<!doctype html>
<!--[if IE 9]>
<html class="ie ie9" lang="es">
<![endif]-->
<!--[if !(IE 9)]><!-->
<html lang="es">
<!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<!-- This site is optimized with the Yoast SEO plugin v18.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Hipotecados UVA: ante la inacción del Gobierno, la Justicia mueve las piezas y surge tope a la cuota según ingresos &ndash; Sur Noticias</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://surnoticias.com.ar/2022/09/hipotecados-uva-ante-la-inaccion-del-gobierno-la-justicia-mueve-las-piezas-y-surge-tope-a-la-cuota-segun-ingresos/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hipotecados UVA: ante la inacción del Gobierno, la Justicia mueve las piezas y surge tope a la cuota según ingresos &ndash; Sur Noticias" />
<meta property="og:description" content="La decisión del Gobierno de no moverse un centímetro respecto de la situación de las más de 105.000 familias afectadas por los créditos UVA traslada la esperanza de los endeudados al ámbito de la Justicia. Y esta última, aunque tomándose su tiempo, poco a poco comienza a dar respuestas. En un fallo difundido en las últimas horas, una" />
<meta property="og:url" content="https://surnoticias.com.ar/2022/09/hipotecados-uva-ante-la-inaccion-del-gobierno-la-justicia-mueve-las-piezas-y-surge-tope-a-la-cuota-segun-ingresos/" />
<meta property="og:site_name" content="Sur Noticias" />
<meta property="article:publisher" content="https://www.facebook.com/surnoticiastdf/" />
<meta property="article:published_time" content="2022-09-14T16:04:40+00:00" />
<meta property="article:modified_time" content="2022-09-13T10:03:15+00:00" />
<meta property="og:image" content="https://surnoticias.com.ar/wp/wp-content/uploads/2022/09/511109.jpg" />
<meta property="og:image:width" content="880" />
<meta property="og:image:height" content="499" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@surnoticiastdf" />
<meta name="twitter:site" content="@surnoticiastdf" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Macarena" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="4 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Sur Noticias &raquo; Feed" href="https://surnoticias.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sur Noticias &raquo; Feed de los comentarios" href="https://surnoticias.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sur Noticias &raquo; Comentario Hipotecados UVA: ante la inacción del Gobierno, la Justicia mueve las piezas y surge tope a la cuota según ingresos del feed" href="https://surnoticias.com.ar/2022/09/hipotecados-uva-ante-la-inaccion-del-gobierno-la-justicia-mueve-las-piezas-y-surge-tope-a-la-cuota-segun-ingresos/feed/" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://surnoticias.com.ar/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.6.9' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//surnoticias.com.ar/wp/wp-content/cache/wpfc-minified/1f60s5k5/hq7on.css" media="all"/>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<!-- <link rel='stylesheet' id='fvp-frontend-css'  href='https://surnoticias.com.ar/wp/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='normalize-css'  href='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/css/normalize.css?ver=5.6.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='foundation-css'  href='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/css/foundation.min.css?ver=5.6.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='lightbox-css'  href='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/css/lightbox.css?ver=5.6.9' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//surnoticias.com.ar/wp/wp-content/cache/wpfc-minified/7v48uy1p/hq7on.css" media="all"/>
<link rel='stylesheet' id='fontawesome-brands-css'  href='https://use.fontawesome.com/releases/v5.8.2/css/brands.css?ver=5.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-solid-css'  href='https://use.fontawesome.com/releases/v5.8.2/css/solid.css?ver=5.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-base-css'  href='https://use.fontawesome.com/releases/v5.8.2/css/fontawesome.css?ver=5.6.9' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='surnoticias-css'  href='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/style.css?ver=5.6.9' type='text/css' media='all' /> -->
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<!-- <link rel='stylesheet' id='social-logos-css'  href='https://surnoticias.com.ar/wp/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.8.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://surnoticias.com.ar/wp/wp-content/plugins/jetpack/css/jetpack.css?ver=9.8.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//surnoticias.com.ar/wp/wp-content/cache/wpfc-minified/o5gil88/hq7on.css" media="all"/>
<script src='//surnoticias.com.ar/wp/wp-content/cache/wpfc-minified/7bgz3zr3/hq7on.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/vendor/jquery.js' id='jquery-js'></script> -->
<!-- <script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08' id='jquery.fitvids-js'></script> -->
<script type='text/javascript' id='fvp-frontend-js-extra'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/surnoticias.com.ar\/wp\/wp-admin\/admin-ajax.php","nonce":"12ee309b5d","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script src='//surnoticias.com.ar/wp/wp-content/cache/wpfc-minified/eevkunbc/hq7on.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3' id='fvp-frontend-js'></script> -->
<!-- <script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.4.4' id='stop-user-enumeration-js'></script> -->
<!-- <script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/vendor/modernizr.js?ver=5.6.9' id='modernizr-js'></script> -->
<link rel="https://api.w.org/" href="https://surnoticias.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://surnoticias.com.ar/wp-json/wp/v2/posts/46304" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://surnoticias.com.ar/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://surnoticias.com.ar/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/paUbTx-c2Q' />
<link rel="alternate" type="application/json+oembed" href="https://surnoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsurnoticias.com.ar%2F2022%2F09%2Fhipotecados-uva-ante-la-inaccion-del-gobierno-la-justicia-mueve-las-piezas-y-surge-tope-a-la-cuota-segun-ingresos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://surnoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsurnoticias.com.ar%2F2022%2F09%2Fhipotecados-uva-ante-la-inaccion-del-gobierno-la-justicia-mueve-las-piezas-y-surge-tope-a-la-cuota-segun-ingresos%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
<link rel="icon" href="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo.png" sizes="32x32" />
<link rel="icon" href="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo.png" />
<meta name="msapplication-TileImage" content="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo.png" />
<!--[if lt IE 9]>
<link rel="stylesheet" href="https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/css/outdatedbrowser.min.css">
<![endif]-->
</head>
<body class="post-template-default single single-post postid-46304 single-format-standard">
<header class="row" id="masthead" data-equalizer="parent">
<div class="limit-width">
<div class="small-12 columns text-center" id="logo" data-equalizer-watch="parent">
<a href="https://surnoticias.com.ar/"><img src="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo-footer.png" height="127" width="209" alt="" /></a>
</div>
</div>
</header>
<nav class="top-bar" id="menu" data-topbar role="navigation">
<ul class="title-area">
<li class="name"></li>
<li class="toggle-topbar menu-icon"><a href="#"><span>Menu</span></a></li>
</ul>
<section class="top-bar-section">
<div class="limit-width">
<ul id="menuprincipal" class="nav-menu"><li id="menu-item-18296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-18296"><a href="https://surnoticias.com.ar/">Inicio</a></li>
<li id="menu-item-18301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18301"><a href="https://surnoticias.com.ar/actualidad/">Actualidad</a></li>
<li id="menu-item-18304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18304"><a href="https://surnoticias.com.ar/rio-grande/">Río Grande</a></li>
<li id="menu-item-18303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18303"><a href="https://surnoticias.com.ar/ushuaia/">Ushuaia</a></li>
<li id="menu-item-18305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18305"><a href="https://surnoticias.com.ar/tolhuin/">Tolhuin</a></li>
<li id="menu-item-18299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18299"><a href="https://surnoticias.com.ar/policiales/">Policiales</a></li>
<li id="menu-item-18302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18302"><a href="https://surnoticias.com.ar/politica/">Política</a></li>
<li id="menu-item-18298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18298"><a href="https://surnoticias.com.ar/sociales/">Sociales</a></li>
<li id="menu-item-18297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18297"><a href="https://surnoticias.com.ar/deportes/">Deportes</a></li>
<li id="menu-item-18307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18307"><a href="https://surnoticias.com.ar/malvinas/">Malvinas</a></li>
</ul>		</div>
</section>
</nav>
<div class="limit-width">
<div class="row ads">
<div class="small-12 large-12 columns">
</div>
</div>
<div class="row">
<div class="small-12 large-9 columns">
<article id="post-46304" class="row post-46304 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales">
<div class="small-12 large-12 columns">
<div class="row entry-header">
<h1 class="entry-title">Hipotecados UVA: ante la inacción del Gobierno, la Justicia mueve las piezas y surge tope a la cuota según ingresos</h1>
</div>
<div class="row">
<img width="880" height="499" src="https://surnoticias.com.ar/wp/wp-content/uploads/2022/09/511109.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://surnoticias.com.ar/wp/wp-content/uploads/2022/09/511109.jpg 880w, https://surnoticias.com.ar/wp/wp-content/uploads/2022/09/511109-300x170.jpg 300w, https://surnoticias.com.ar/wp/wp-content/uploads/2022/09/511109-768x435.jpg 768w" sizes="(max-width: 880px) 100vw, 880px" />				<div class="small-12 text-right entry-date">
<span class="date">miércoles, 14 de septiembre de 2022</span>
</div>
</div>
<div class="row entry-content">
<header class="article-top">
<p class="title full padding-lr fsize-xl"><span style="font-size: 16px;">La decisión del Gobierno de no moverse un centímetro respecto </span><span style="font-size: 16px;">de la situación</span><span style="font-size: 16px;"> de las más de 105.000 familias afectadas por los </span><strong style="font-size: 16px;">créditos UVA</strong><span style="font-size: 16px;"> traslada la esperanza de los endeudados al ámbito de la Justicia. Y esta última, aunque tomándose su tiempo, poco a poco comienza a dar respuestas. En un fallo difundido en las últimas horas, una medida cautelar fijó para las cuotas </span><strong style="font-size: 16px;">un tope del 25 por ciento de los ingresos netos</strong><span style="font-size: 16px;"> y un período de negociación de 90 días entre el banco y los tomadores del crédito.</span></p>
</header>
<div class="article-content full padding-lr">
<p>Según pudo saber<strong> iProfesional</strong>, la medida fue dictada por Carmen Helena Carbone, a cargo del Juzgado de primera instancia en lo civil y comercial N° 6 de Posadas, Misiones. Entre sus argumentos, la magistrada puso el foco en el resguardo de la vivienda y la protección de la familia.</p>
<p>Carbone remarcó la necesidad de efectuar las renegociaciones a partir de «pautas de equidad». Y aclaró que, si bien las deudas deben ser saldadas, el cumplimiento de las obligaciones no debe llevarse a cabo «a cualquier costo».</p>
<div class="banner">
<div class="elbanner" data-gtm-vis-first-on-screen-8430767_69="52495" data-gtm-vis-total-visible-time-8430767_69="100">
<div id="horizontal4_position_2" class="ad-slot" data-adtype="horizontal_nota" data-refresh="30" data-adzonerun="1" data-google-query-id="CI6Sr6fBkfoCFQCmlQIdfEEGHg">
<div id="google_ads_iframe_/134471228/iprofesional_nota/horizontal4_0__container__">Desde Hipotecados UVA indicaron a este medio que la medida cautelar «establece como tope de cuota el 25% de los ingresos netos –de bolsillo- de los actores hasta tanto se resuelva la demanda principal de revisión contractual, y<strong> durante un período de negociación de 90 días entre el banco y los tomadores del crédito</strong>«.</div>
</div>
</div>
</div>
<p>La decisión, siempre de acuerdo al colectivo, «resguarda los derechos y garantías constitucionales y en los tratados internacionales con tal jerarquía, a efectos de proteger los derechos de los accionantes y sus familias».</p>
<p>&nbsp;</p>
<h2>Hipotecados, cada vez más ahogados por el crédito</h2>
<p>Por otra parte, Carbone hizo mención a las Directrices de las Naciones Unidas para la Protección del Consumidor donde se establece la obligación de la actuación responsable de los proveedores de servicios financieros y sus agentes autorizados.</p>
<p>«Es el norte que da sentido a las disposiciones cautelares expuestas, teniendo como relevante que se trata de la vivienda, sede de unión y habitación, de desarrollo y crecimiento del núcleo básico de nuestra sociedad, la familia», señaló la magistrada.</p>
<p>«El impacto de las variaciones de los precios, en todos los aspectos, en las economías familiares de los consumidores durante y después de la pandemia estará, sin dudas, atravesado por el sobreendeudamiento; y en este sentido<strong> las respuestas deberán construirse sobre pautas de equidad</strong>«, afirmó en su resolución.</p>
<p>La medida cautelar tomó en cuenta el desfase existente entre las previsiones inflacionarias proyectadas por el Gobierno al tiempo de lanzarse al mercado los créditos UVA y la evolución real que tuvieron en la Argentina los índices de inflación.</p>
<p>«Las deudas deben ser pagadas, más ello<strong> no puede implicar que lo sea a cualquier costo</strong>, y surge relevante el caso como el que nos ocupa, en que el Estado promocionó la contratación de los créditos UVA, con importante propaganda de beneficios, lo que se traduce ahora en una realidad distinta a la propugnada y a la actualidad económica, que en forma decisiva recae en la actividad de las entidades financieras», se añadió.</p>
<p>&nbsp;</p>
<h2>Créditos UVA: cuotas impagables</h2>
<p>Hoy por hoy, los más de 105.000 hogares afectados <strong>vienen afrontando subas mensuales de hasta 7.000 pesos</strong>. En las familias afectadas el tenor de las cuotas es tal que hasta se devoran sueldos prácticamente completos. En la mayoría de los casos, los endeudados se han visto obligados a ejercer más de un empleo sólo para poder cumplir con los pagos exigidos.</p>
<div class="banner">
<div class="elbanner" data-gtm-vis-first-on-screen-8430767_69="51933" data-gtm-vis-total-visible-time-8430767_69="200">
<div id="horizontal4" class="ad-slot" data-adtype="horizontal_nota" data-refresh="30" data-adzonerun="1" data-google-query-id="CJqssKfBkfoCFdO7lQId-2cGcw">
<div id="google_ads_iframe_/134471228/iprofesional_nota/horizontal4_1__container__">A fines de julio venció el decreto que establecía un 35 por ciento como tope de pago de cuota a partir de los ingresos en cada hogar. El fin del prorrateo dejó abierta la puerta para que los bancos ejecuten las viviendas sin intermediación judicial. Esto, en los casos de familias que se atrasen con el pago de 3 cuotas consecutivas.</div>
</div>
</div>
</div>
<div class="imagen"><img loading="lazy" class="lazyload loaded" src="https://assets.iprofesional.com/assets/jpg/2022/08/540618.jpg" alt="La suba de las cuotas se ha vuelta impagable para miles de familias." width="672" height="637" data-src="https://assets.iprofesional.com/assets/jpg/2022/08/540618.jpg" /></p>
<div class="epigrafe">La suba de las cuotas se ha vuelta impagable para miles de familias.</div>
</div>
<p>&nbsp;</p>
<p>Desde el pedido del crédito a la actualidad, las deudas, en la mayoría de los casos, se quintuplicaron.</p>
<div class="tepuedeinteresar"></div>
<p>Una de las portavoces de Hipotecados UVA detalló recientemente la evolución de su caso ante<strong> iProfesional</strong>: «En el 2008 inicié con 2,4 millones de pesos. Hoy tengo 9 millones de pesos de deuda más los microcréditos que se me generaron por haber diferido la cuota en época de pandemia.<strong> Debo más de 10 millones</strong>«.</p>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartilo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-46304" class="share-facebook sd-button share-icon" href="https://surnoticias.com.ar/2022/09/hipotecados-uva-ante-la-inaccion-del-gobierno-la-justicia-mueve-las-piezas-y-surge-tope-a-la-cuota-segun-ingresos/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-46304" class="share-twitter sd-button share-icon" href="https://surnoticias.com.ar/2022/09/hipotecados-uva-ante-la-inaccion-del-gobierno-la-justicia-mueve-las-piezas-y-surge-tope-a-la-cuota-segun-ingresos/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div>				</div>
</div>
</article>
<div class="row">
<div class="small-12 large-12 columns" id="related-posts">
<div class='yarpp yarpp-related yarpp-related-website yarpp-template-yarpp-template-list'>
<h3>Te puede interesar</h3>
<div class="row" data-equalizer>
<div class="single-12 large-4 columns" data-equalizer-watch>
<div class="cropimage">
<a href="https://surnoticias.com.ar/2022/09/diputados-avanza-en-el-debate-por-la-situacion-de-los-hipotecados-uva/" rel="bookmark" title="Diputados avanza en el debate por la situación de los Hipotecados UVA"><img width="300" height="150" src="https://surnoticias.com.ar/wp/wp-content/uploads/2022/05/creditos-uvajpg-300x150.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://surnoticias.com.ar/wp/wp-content/uploads/2022/05/creditos-uvajpg-300x150.jpg 300w, https://surnoticias.com.ar/wp/wp-content/uploads/2022/05/creditos-uvajpg-768x384.jpg 768w, https://surnoticias.com.ar/wp/wp-content/uploads/2022/05/creditos-uvajpg.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div>
</div>
<div class="single-12 large-8 columns" data-equalizer-watch>
<h3><a href="https://surnoticias.com.ar/2022/09/diputados-avanza-en-el-debate-por-la-situacion-de-los-hipotecados-uva/" rel="bookmark" title="Diputados avanza en el debate por la situación de los Hipotecados UVA">Diputados avanza en el debate por la situación de los Hipotecados UVA</a></h3>
Las comisiones de Finanzas y Presupuesta y Hacienda de la Cámara de Diputados, presididas por los legisladores del Frente de Todos Alicia Aparicio y Carlos Heller, dieron continuidad el jueves al trabajo iniciado el&hellip;	</div>
</div>
<div class="row" data-equalizer>
<div class="single-12 large-4 columns" data-equalizer-watch>
<div class="cropimage">
<a href="https://surnoticias.com.ar/2022/08/hipotecados-uva-con-subas-de-miles-de-pesos-mensuales-las-cuotas-se-devoran-sueldos-completos-y-crece-la-mora/" rel="bookmark" title="Hipotecados UVA: con subas de miles de pesos mensuales, las cuotas se devoran sueldos completos y crece la mora"><img width="300" height="222" src="https://surnoticias.com.ar/wp/wp-content/uploads/2022/08/511109-300x222.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://surnoticias.com.ar/wp/wp-content/uploads/2022/08/511109-300x222.jpg 300w, https://surnoticias.com.ar/wp/wp-content/uploads/2022/08/511109.jpg 670w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div>
</div>
<div class="single-12 large-8 columns" data-equalizer-watch>
<h3><a href="https://surnoticias.com.ar/2022/08/hipotecados-uva-con-subas-de-miles-de-pesos-mensuales-las-cuotas-se-devoran-sueldos-completos-y-crece-la-mora/" rel="bookmark" title="Hipotecados UVA: con subas de miles de pesos mensuales, las cuotas se devoran sueldos completos y crece la mora">Hipotecados UVA: con subas de miles de pesos mensuales, las cuotas se devoran sueldos completos y crece la mora</a></h3>
El endeudamiento que originan los créditos UVA sigue acrecentándose y agosto será otro mes de golpe fulminante al bolsillo de las familias por efecto de la inflación acelerada y, también, el&hellip;	</div>
</div>
<div class="row" data-equalizer>
<div class="single-12 large-4 columns" data-equalizer-watch>
<div class="cropimage">
<a href="https://surnoticias.com.ar/2022/01/segun-un-estudio-en-argentina-se-necesitan-mas-de-14-anos-de-ingresos-para-ser-dueno-de-una-vivienda/" rel="bookmark" title="Según un estudio, en Argentina se necesitan más de 14 años de ingresos para ser dueño de una vivienda"><img width="300" height="200" src="https://surnoticias.com.ar/wp/wp-content/uploads/2020/07/construccion-casa-fases-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://surnoticias.com.ar/wp/wp-content/uploads/2020/07/construccion-casa-fases-300x200.jpg 300w, https://surnoticias.com.ar/wp/wp-content/uploads/2020/07/construccion-casa-fases-768x512.jpg 768w, https://surnoticias.com.ar/wp/wp-content/uploads/2020/07/construccion-casa-fases.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div>
</div>
<div class="single-12 large-8 columns" data-equalizer-watch>
<h3><a href="https://surnoticias.com.ar/2022/01/segun-un-estudio-en-argentina-se-necesitan-mas-de-14-anos-de-ingresos-para-ser-dueno-de-una-vivienda/" rel="bookmark" title="Según un estudio, en Argentina se necesitan más de 14 años de ingresos para ser dueño de una vivienda">Según un estudio, en Argentina se necesitan más de 14 años de ingresos para ser dueño de una vivienda</a></h3>
El sueño de la casa propia en Argentina parece alejarse cada vez más, año tras año. De acuerdo a una serie de recientes relevamientos hechos en el mercado inmobiliario local,&hellip;	</div>
</div>
<div class="row" data-equalizer>
<div class="single-12 large-4 columns" data-equalizer-watch>
<div class="cropimage">
<a href="https://surnoticias.com.ar/2018/12/creditos-uva-que-porcentaje-esta-en-condiciones-de-pedir-tope/" rel="bookmark" title="Créditos UVA: ¿qué porcentaje está en condiciones de pedir tope?"><img src="https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/img/default-img.gif" ></a>
</div>
</div>
<div class="single-12 large-8 columns" data-equalizer-watch>
<h3><a href="https://surnoticias.com.ar/2018/12/creditos-uva-que-porcentaje-esta-en-condiciones-de-pedir-tope/" rel="bookmark" title="Créditos UVA: ¿qué porcentaje está en condiciones de pedir tope?">Créditos UVA: ¿qué porcentaje está en condiciones de pedir tope?</a></h3>
El 26,9% de los tomadores está en condiciones de pedirle a su banco la activación de la cláusula gatillo que el Gobierno anunció en octubre pasado	</div>
</div>
</div>
</div>
</div>
<div class="row">
</div>
</div>
<div class="small-12 large-3 columns ads">
</div>
</div>
</div> <!-- /mainwrap -->
<footer class="row" id="footer">
<div class="limit-width">
<div class="small-12 large-10 columns">
<img src="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo-footer.png" width="80" /> Copyright © 2019 Sur Noticias | Todos los derechos reservados     <a href="https://surnoticias.com.ar/contacto/"><i class="fas fa-envelope"></i></a>     <a href="https://twitter.com/surnoticiastdf"><i class="fab fa-twitter"></i></a>     <a href="https://www.facebook.com/surnoticiastdf"><i class="fab fa-facebook-f"></i></a>		</div>
<div class="small-12 large-2 columns text-right">
<a href="http://www.ajpen.com.ar" title="Desarrollado por AJPEN Sistemas" target="_blank"><img src="https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/img/footer-logo.png" alt="AJPEN Sistemas" width="30" height="30"></a>		</div>
</div>
</footer>
<div id="outdated">
<h6>¡Tu navegador está anticuado!</h6>
<p>Actualiza tu navegador para ver esta página correctamente. <a id="btnUpdateBrowser" href="http://outdatedbrowser.com/es">Actualizar mi navegador ahora</a></p>
<!--<p class="last"><a href="#" id="btnCloseUpdateBrowser" title="Cerrar">&times;</a></p>-->
</div>
<script type="text/javascript">
window.WPCOM_sharing_counts = {"https:\/\/surnoticias.com.ar\/2022\/09\/hipotecados-uva-ante-la-inaccion-del-gobierno-la-justicia-mueve-las-piezas-y-surge-tope-a-la-cuota-segun-ingresos\/":46304};
</script>
<!-- <link rel='stylesheet' id='yarppRelatedCss-css'  href='https://surnoticias.com.ar/wp/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.27.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//surnoticias.com.ar/wp/wp-content/cache/wpfc-minified/qwnynuux/hq7on.css" media="all"/>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/vendor/lightbox.min.js?ver=2.8.1' id='lightbox-js'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/vendor/fastclick.js?ver=5.6.9' id='fastclick-js'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/foundation.min.js?ver=5.6.9' id='foundation-js'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/foundation/foundation.topbar.js?ver=5.6.9' id='foundation-topbar-js'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/foundation/foundation.equalizer.js?ver=5.6.9' id='foundation-equalizer-js'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/vendor/stickyfloat.js?ver=5.6.9' id='stickyfloat-js'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-includes/js/wp-embed.min.js?ver=5.6.9' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.8.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
( function () {
function matches( el, sel ) {
return !! (
el.matches && el.matches( sel ) ||
el.msMatchesSelector && el.msMatchesSelector( sel )
);
}
document.body.addEventListener( 'click', function ( event ) {
if ( ! event.target ) {
return;
}
var el;
if ( matches( event.target, 'a.share-facebook' ) ) {
el = event.target;
} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
el = event.target.parentNode;
}
if ( el ) {
event.preventDefault();
// If there's another sharing window open, close it.
if ( typeof windowOpen !== 'undefined' ) {
windowOpen.close();
}
windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
return false;
}
} );
} )();
var windowOpen;
( function () {
function matches( el, sel ) {
return !! (
el.matches && el.matches( sel ) ||
el.msMatchesSelector && el.msMatchesSelector( sel )
);
}
document.body.addEventListener( 'click', function ( event ) {
if ( ! event.target ) {
return;
}
var el;
if ( matches( event.target, 'a.share-twitter' ) ) {
el = event.target;
} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
el = event.target.parentNode;
}
if ( el ) {
event.preventDefault();
// If there's another sharing window open, close it.
if ( typeof windowOpen !== 'undefined' ) {
windowOpen.close();
}
windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
return false;
}
} );
} )();
</script>
<script src='https://stats.wp.com/e-202237.js' defer></script>
<script>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'161155455',post:'46304',tz:'-3',srv:'surnoticias.com.ar'} ]);
_stq.push([ 'clickTrackerInit', '161155455', '46304' ]);
</script>
<script>
jQuery(document).foundation();
jQuery(function($){
if ($(window).width() > 1200) {
//Fixed position when blank space is too big
//$(".columns.ads, #single-gallery").stick_in_parent();
$(".columns.ads, #single-gallery").stickyfloat({duration: 400});
$('.cat-funcionarios#concejales > .dummy > .columns:nth-of-type(3n)').after('<div class="clearfix"></div>');
$('.cat-funcionarios#legisladores > .dummy > .large-4:nth-of-type(3n+2)').after('<div class="clearfix"></div>');
$('.cat-funcionarios#diputados > .dummy > .large-4:nth-of-type(3n)').after('<div class="clearfix"></div>');
$('.cat-funcionarios > .dummy > .columns:last').addClass('end');
}
});
</script>
</body>
</html><!-- WP Fastest Cache file was created in 3.0808701515198 seconds, on 14-09-22 13:07:04 -->