<!doctype html>
<!--[if IE 9]>
<html class="ie ie9" lang="es">
<![endif]-->
<!--[if !(IE 9)]><!-->
<html lang="es">
<!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<!-- This site is optimized with the Yoast SEO plugin v18.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Trabajadoras domésticas van por una mejora salarial &ndash; Sur Noticias</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://surnoticias.com.ar/2022/08/trabajadoras-domesticas-van-por-una-mejora-salarial/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Trabajadoras domésticas van por una mejora salarial &ndash; Sur Noticias" />
<meta property="og:description" content="Tal como sucedió en cada uno de los sectores gremiales a nivel nacional, las trabajadoras domésticas buscan obtener una recomposición teniendo en cuenta el impacto que viene generando la inflación en la economía y los salarios de cada uno de los trabajadores. &nbsp; &nbsp; La referente del sector en la provincia de Tierra del Fuego," />
<meta property="og:url" content="https://surnoticias.com.ar/2022/08/trabajadoras-domesticas-van-por-una-mejora-salarial/" />
<meta property="og:site_name" content="Sur Noticias" />
<meta property="article:publisher" content="https://www.facebook.com/surnoticiastdf/" />
<meta property="article:published_time" content="2022-08-19T20:00:11+00:00" />
<meta property="article:modified_time" content="2022-08-18T20:23:20+00:00" />
<meta property="og:image" content="https://surnoticias.com.ar/wp/wp-content/uploads/2022/08/trabajadoras-domesticas-van-por-una-mejora-salarial_buaa.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="471" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@surnoticiastdf" />
<meta name="twitter:site" content="@surnoticiastdf" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Macarena" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="2 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://surnoticias.com.ar/#organization","name":"Sur Noticias","url":"https://surnoticias.com.ar/","sameAs":["https://www.facebook.com/surnoticiastdf/","https://twitter.com/surnoticiastdf"],"logo":{"@type":"ImageObject","@id":"https://surnoticias.com.ar/#logo","inLanguage":"es","url":"https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo.png","contentUrl":"https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo.png","width":208,"height":126,"caption":"Sur Noticias"},"image":{"@id":"https://surnoticias.com.ar/#logo"}},{"@type":"WebSite","@id":"https://surnoticias.com.ar/#website","url":"https://surnoticias.com.ar/","name":"Sur Noticias","description":"","publisher":{"@id":"https://surnoticias.com.ar/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://surnoticias.com.ar/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://surnoticias.com.ar/2022/08/trabajadoras-domesticas-van-por-una-mejora-salarial/#primaryimage","inLanguage":"es","url":"https://surnoticias.com.ar/wp/wp-content/uploads/2022/08/trabajadoras-domesticas-van-por-una-mejora-salarial_buaa.jpg","contentUrl":"https://surnoticias.com.ar/wp/wp-content/uploads/2022/08/trabajadoras-domesticas-van-por-una-mejora-salarial_buaa.jpg","width":800,"height":471},{"@type":"WebPage","@id":"https://surnoticias.com.ar/2022/08/trabajadoras-domesticas-van-por-una-mejora-salarial/#webpage","url":"https://surnoticias.com.ar/2022/08/trabajadoras-domesticas-van-por-una-mejora-salarial/","name":"Trabajadoras domésticas van por una mejora salarial &ndash; Sur Noticias","isPartOf":{"@id":"https://surnoticias.com.ar/#website"},"primaryImageOfPage":{"@id":"https://surnoticias.com.ar/2022/08/trabajadoras-domesticas-van-por-una-mejora-salarial/#primaryimage"},"datePublished":"2022-08-19T20:00:11+00:00","dateModified":"2022-08-18T20:23:20+00:00","breadcrumb":{"@id":"https://surnoticias.com.ar/2022/08/trabajadoras-domesticas-van-por-una-mejora-salarial/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://surnoticias.com.ar/2022/08/trabajadoras-domesticas-van-por-una-mejora-salarial/"]}]},{"@type":"BreadcrumbList","@id":"https://surnoticias.com.ar/2022/08/trabajadoras-domesticas-van-por-una-mejora-salarial/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://surnoticias.com.ar/"},{"@type":"ListItem","position":2,"name":"Trabajadoras domésticas van por una mejora salarial"}]},{"@type":"Article","@id":"https://surnoticias.com.ar/2022/08/trabajadoras-domesticas-van-por-una-mejora-salarial/#article","isPartOf":{"@id":"https://surnoticias.com.ar/2022/08/trabajadoras-domesticas-van-por-una-mejora-salarial/#webpage"},"author":{"@id":"https://surnoticias.com.ar/#/schema/person/70996d95f59ba7f17e52b075c3d89542"},"headline":"Trabajadoras domésticas van por una mejora salarial","datePublished":"2022-08-19T20:00:11+00:00","dateModified":"2022-08-18T20:23:20+00:00","mainEntityOfPage":{"@id":"https://surnoticias.com.ar/2022/08/trabajadoras-domesticas-van-por-una-mejora-salarial/#webpage"},"wordCount":440,"commentCount":0,"publisher":{"@id":"https://surnoticias.com.ar/#organization"},"image":{"@id":"https://surnoticias.com.ar/2022/08/trabajadoras-domesticas-van-por-una-mejora-salarial/#primaryimage"},"thumbnailUrl":"https://surnoticias.com.ar/wp/wp-content/uploads/2022/08/trabajadoras-domesticas-van-por-una-mejora-salarial_buaa.jpg","articleSection":["General"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://surnoticias.com.ar/2022/08/trabajadoras-domesticas-van-por-una-mejora-salarial/#respond"]}]},{"@type":"Person","@id":"https://surnoticias.com.ar/#/schema/person/70996d95f59ba7f17e52b075c3d89542","name":"Macarena","image":{"@type":"ImageObject","@id":"https://surnoticias.com.ar/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/995d37477c2e384f825393889d295e8b?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/995d37477c2e384f825393889d295e8b?s=96&d=mm&r=g","caption":"Macarena"},"url":"https://surnoticias.com.ar/author/macarena/"}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Sur Noticias &raquo; Feed" href="https://surnoticias.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sur Noticias &raquo; Feed de los comentarios" href="https://surnoticias.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sur Noticias &raquo; Comentario Trabajadoras domésticas van por una mejora salarial del feed" href="https://surnoticias.com.ar/2022/08/trabajadoras-domesticas-van-por-una-mejora-salarial/feed/" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://surnoticias.com.ar/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.6.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//surnoticias.com.ar/wp/wp-content/cache/wpfc-minified/1f60s5k5/hq7on.css" media="all"/>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<!-- <link rel='stylesheet' id='fvp-frontend-css'  href='https://surnoticias.com.ar/wp/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='normalize-css'  href='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/css/normalize.css?ver=5.6.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='foundation-css'  href='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/css/foundation.min.css?ver=5.6.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='lightbox-css'  href='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/css/lightbox.css?ver=5.6.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//surnoticias.com.ar/wp/wp-content/cache/wpfc-minified/7v48uy1p/hq7on.css" media="all"/>
<link rel='stylesheet' id='fontawesome-brands-css'  href='https://use.fontawesome.com/releases/v5.8.2/css/brands.css?ver=5.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-solid-css'  href='https://use.fontawesome.com/releases/v5.8.2/css/solid.css?ver=5.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-base-css'  href='https://use.fontawesome.com/releases/v5.8.2/css/fontawesome.css?ver=5.6.8' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='surnoticias-css'  href='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/style.css?ver=5.6.8' type='text/css' media='all' /> -->
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<!-- <link rel='stylesheet' id='social-logos-css'  href='https://surnoticias.com.ar/wp/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.8.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://surnoticias.com.ar/wp/wp-content/plugins/jetpack/css/jetpack.css?ver=9.8.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//surnoticias.com.ar/wp/wp-content/cache/wpfc-minified/o5gil88/hq7on.css" media="all"/>
<script src='//surnoticias.com.ar/wp/wp-content/cache/wpfc-minified/7bgz3zr3/hq7on.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/vendor/jquery.js' id='jquery-js'></script> -->
<!-- <script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08' id='jquery.fitvids-js'></script> -->
<script type='text/javascript' id='fvp-frontend-js-extra'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/surnoticias.com.ar\/wp\/wp-admin\/admin-ajax.php","nonce":"cf4ca73d8f","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script src='//surnoticias.com.ar/wp/wp-content/cache/wpfc-minified/eevkunbc/hq7on.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3' id='fvp-frontend-js'></script> -->
<!-- <script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.4.4' id='stop-user-enumeration-js'></script> -->
<!-- <script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/vendor/modernizr.js?ver=5.6.8' id='modernizr-js'></script> -->
<link rel="https://api.w.org/" href="https://surnoticias.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://surnoticias.com.ar/wp-json/wp/v2/posts/45590" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://surnoticias.com.ar/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://surnoticias.com.ar/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/paUbTx-bRk' />
<link rel="alternate" type="application/json+oembed" href="https://surnoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsurnoticias.com.ar%2F2022%2F08%2Ftrabajadoras-domesticas-van-por-una-mejora-salarial%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://surnoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsurnoticias.com.ar%2F2022%2F08%2Ftrabajadoras-domesticas-van-por-una-mejora-salarial%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
<link rel="icon" href="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo.png" sizes="32x32" />
<link rel="icon" href="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo.png" />
<meta name="msapplication-TileImage" content="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo.png" />
<!--[if lt IE 9]>
<link rel="stylesheet" href="https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/css/outdatedbrowser.min.css">
<![endif]-->
</head>
<body class="post-template-default single single-post postid-45590 single-format-standard">
<header class="row" id="masthead" data-equalizer="parent">
<div class="limit-width">
<div class="small-12 columns text-center" id="logo" data-equalizer-watch="parent">
<a href="https://surnoticias.com.ar/"><img src="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo-footer.png" height="127" width="209" alt="" /></a>
</div>
</div>
</header>
<nav class="top-bar" id="menu" data-topbar role="navigation">
<ul class="title-area">
<li class="name"></li>
<li class="toggle-topbar menu-icon"><a href="#"><span>Menu</span></a></li>
</ul>
<section class="top-bar-section">
<div class="limit-width">
<ul id="menuprincipal" class="nav-menu"><li id="menu-item-18296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-18296"><a href="https://surnoticias.com.ar/">Inicio</a></li>
<li id="menu-item-18301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18301"><a href="https://surnoticias.com.ar/actualidad/">Actualidad</a></li>
<li id="menu-item-18304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18304"><a href="https://surnoticias.com.ar/rio-grande/">Río Grande</a></li>
<li id="menu-item-18303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18303"><a href="https://surnoticias.com.ar/ushuaia/">Ushuaia</a></li>
<li id="menu-item-18305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18305"><a href="https://surnoticias.com.ar/tolhuin/">Tolhuin</a></li>
<li id="menu-item-18299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18299"><a href="https://surnoticias.com.ar/policiales/">Policiales</a></li>
<li id="menu-item-18302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18302"><a href="https://surnoticias.com.ar/politica/">Política</a></li>
<li id="menu-item-18298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18298"><a href="https://surnoticias.com.ar/sociales/">Sociales</a></li>
<li id="menu-item-18297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18297"><a href="https://surnoticias.com.ar/deportes/">Deportes</a></li>
<li id="menu-item-18307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18307"><a href="https://surnoticias.com.ar/malvinas/">Malvinas</a></li>
</ul>		</div>
</section>
</nav>
<div class="limit-width">
<div class="row ads">
<div class="small-12 large-12 columns">
</div>
</div>
<div class="row">
<div class="small-12 large-9 columns">
<article id="post-45590" class="row post-45590 post type-post status-publish format-standard has-post-thumbnail hentry category-general">
<div class="small-12 large-12 columns">
<div class="row entry-header">
<h1 class="entry-title">Trabajadoras domésticas van por una mejora salarial</h1>
</div>
<div class="row">
<img width="800" height="471" src="https://surnoticias.com.ar/wp/wp-content/uploads/2022/08/trabajadoras-domesticas-van-por-una-mejora-salarial_buaa.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://surnoticias.com.ar/wp/wp-content/uploads/2022/08/trabajadoras-domesticas-van-por-una-mejora-salarial_buaa.jpg 800w, https://surnoticias.com.ar/wp/wp-content/uploads/2022/08/trabajadoras-domesticas-van-por-una-mejora-salarial_buaa-300x177.jpg 300w, https://surnoticias.com.ar/wp/wp-content/uploads/2022/08/trabajadoras-domesticas-van-por-una-mejora-salarial_buaa-768x452.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />				<div class="small-12 text-right entry-date">
<span class="date">viernes, 19 de agosto de 2022</span>
</div>
</div>
<div class="row entry-content">
<p>Tal como sucedió en cada uno de los sectores gremiales a nivel nacional, las trabajadoras domésticas buscan obtener una recomposición teniendo en cuenta el impacto que viene generando la inflación en la economía y los salarios de cada uno de los trabajadores.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>La referente del sector en la provincia de Tierra del Fuego, Dora Sánchez explicó que se confirmó para el próximo jueves 25 una reunión, “pero no se confirmó ningún tipo de porcentaje de aumento. Hasta que no se realice la reunión, no hay ningún número pautado”, por lo que no se puede adelantar ningún tipo de porcentaje, ya que el mismo “sería absurdo”.</p>
<p>&nbsp;</p>
<p>Sánchez indicó que mantuvo un encuentro junto a Daniel Marenco, a uno de los paritarios nacionales y Secretario General de Unión Trabajadoras de Domésticos y Afines (UTDA), quien le informó que fueron citados para un encuentro (jueves 25), “pero no hay ningún porcentaje, porque todavía no hay ningún acuerdo”.</p>
<p>&nbsp;</p>
<p>Por otro lado, la referente de la provincia se mostró preocupada por la actual situación que atraviesa el sector doméstico, tanto en el sector económico, como en el laboral. En relación a este último, destacó el trabajo que se inició desde el ministerio en la provincia, el cual comenzará a trabajar en la implementación de una política de control de acoso y violencia laboral. “Espero que dentro del ministerio de trabajo se tenga en cuenta la creación del Tribunal de Trabajo de Empleadas de Casas Particulares en la provincia. Esto es algo que venimos peleando y junto a la legisladora Laura Colazo, tenemos un informe realizado por la investigadora del Conicet, Lorena Poblete”. El mismo consiste en las diferentes formas que ya se encuentran implementados en el país y que las mismas, pueden aplicarse en Tierra del Fuego.</p>
<p>&nbsp;</p>
<p>La gremialista dijo que tras la finalización de la pandemia, en el último tiempo se han incrementado los trabajos, “pero más allá del programa ‘Registradas’ que ha implementado el gobierno, en la provincia tenemos la complicación de no contar con la oficina de la obra social”. Explicó que eso lleva a que las trabajadoras decidan no encuadrarse dentro del programa. “Asimismo, usualmente cuando están registradas, pierden programas, tales como el Red Sol, bolsa de gobierno, bolsones de la municipalidad”. A través de gestiones realizadas con integrantes del municipio, se llevó adelante un acuerdo para que no se les retire el beneficio del Programa Alimentario Municipal.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartilo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-45590" class="share-facebook sd-button share-icon" href="https://surnoticias.com.ar/2022/08/trabajadoras-domesticas-van-por-una-mejora-salarial/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-45590" class="share-twitter sd-button share-icon" href="https://surnoticias.com.ar/2022/08/trabajadoras-domesticas-van-por-una-mejora-salarial/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div>				</div>
</div>
</article>
<div class="row">
<div class="small-12 large-12 columns" id="related-posts">
<div class='yarpp yarpp-related yarpp-related-website yarpp-template-yarpp-template-list'>
<h3>Te puede interesar</h3>
<div class="row" data-equalizer>
<div class="single-12 large-4 columns" data-equalizer-watch>
<div class="cropimage">
<a href="https://surnoticias.com.ar/2022/01/empleadas-domesticas-se-extendio-la-inscripcion-al-programa-registradas/" rel="bookmark" title="Empleadas domésticas se extendió la inscripción al programa Registradas"><img width="300" height="169" src="https://surnoticias.com.ar/wp/wp-content/uploads/2020/05/xdomestica.jpg_258117318.jpg.pagespeed.ic_.9Gu68P7bIo-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://surnoticias.com.ar/wp/wp-content/uploads/2020/05/xdomestica.jpg_258117318.jpg.pagespeed.ic_.9Gu68P7bIo-300x169.jpg 300w, https://surnoticias.com.ar/wp/wp-content/uploads/2020/05/xdomestica.jpg_258117318.jpg.pagespeed.ic_.9Gu68P7bIo-768x432.jpg 768w, https://surnoticias.com.ar/wp/wp-content/uploads/2020/05/xdomestica.jpg_258117318.jpg.pagespeed.ic_.9Gu68P7bIo.jpg 829w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div>
</div>
<div class="single-12 large-8 columns" data-equalizer-watch>
<h3><a href="https://surnoticias.com.ar/2022/01/empleadas-domesticas-se-extendio-la-inscripcion-al-programa-registradas/" rel="bookmark" title="Empleadas domésticas se extendió la inscripción al programa Registradas">Empleadas domésticas se extendió la inscripción al programa Registradas</a></h3>
El Programa Registradas de la Administración Federal de Ingresos Públicos (AFIP) extendió su inscripción hasta el 30 de junio. La herramienta prevé la transferencia de entre el 30% y 50%&hellip;	</div>
</div>
<div class="row" data-equalizer>
<div class="single-12 large-4 columns" data-equalizer-watch>
<div class="cropimage">
<a href="https://surnoticias.com.ar/2019/05/reclamo-de-las-empleadas-domesticas-hasta-ahora-ningun-candidato-las-convoco-para-escuchar-las-propuestas-del-sector/" rel="bookmark" title="Reclamo de las empleadas domésticas: Hasta ahora, ningún candidato las convocó para escuchar las propuestas del sector"><img src="https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/img/default-img.gif" ></a>
</div>
</div>
<div class="single-12 large-8 columns" data-equalizer-watch>
<h3><a href="https://surnoticias.com.ar/2019/05/reclamo-de-las-empleadas-domesticas-hasta-ahora-ningun-candidato-las-convoco-para-escuchar-las-propuestas-del-sector/" rel="bookmark" title="Reclamo de las empleadas domésticas: Hasta ahora, ningún candidato las convocó para escuchar las propuestas del sector">Reclamo de las empleadas domésticas: Hasta ahora, ningún candidato las convocó para escuchar las propuestas del sector</a></h3>
La representante de la trabajadoras domésticas de Tierra del Fuego, Dora Sánchez, manifestó su malestar ya que ningún candidato la convocó para escuchar la propuesta de su sector, antes del&hellip;	</div>
</div>
<div class="row" data-equalizer>
<div class="single-12 large-4 columns" data-equalizer-watch>
<div class="cropimage">
<a href="https://surnoticias.com.ar/2018/03/trabajadores-de-salud-reclaman-mejora-salarial/" rel="bookmark" title="Trabajadores de salud reclaman mejora salarial"><img src="https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/img/default-img.gif" ></a>
</div>
</div>
<div class="single-12 large-8 columns" data-equalizer-watch>
<h3><a href="https://surnoticias.com.ar/2018/03/trabajadores-de-salud-reclaman-mejora-salarial/" rel="bookmark" title="Trabajadores de salud reclaman mejora salarial">Trabajadores de salud reclaman mejora salarial</a></h3>
Durante una asamblea realizada por ATSA, este lunes, el personal del nosocomio riograndense rechazó, por insuficiente, el aumento de la ayuda escolar.	</div>
</div>
<div class="row" data-equalizer>
<div class="single-12 large-4 columns" data-equalizer-watch>
<div class="cropimage">
<a href="https://surnoticias.com.ar/2016/05/dposs-mejora-salarial-de-2-500-pesos-sera-remunerativa-anuncio-worman/" rel="bookmark" title="DPOSS: Mejora salarial de 2.500 pesos será remunerativa, anunció Worman"><img src="https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/img/default-img.gif" ></a>
</div>
</div>
<div class="single-12 large-8 columns" data-equalizer-watch>
<h3><a href="https://surnoticias.com.ar/2016/05/dposs-mejora-salarial-de-2-500-pesos-sera-remunerativa-anuncio-worman/" rel="bookmark" title="DPOSS: Mejora salarial de 2.500 pesos será remunerativa, anunció Worman">DPOSS: Mejora salarial de 2.500 pesos será remunerativa, anunció Worman</a></h3>
El presidente del organismo dijo que ese fue el acuerdo con el ministro Gastón Díaz "en el marco del trabajo en favor de la sustentabilidad del sistema de seguridad social".&hellip;	</div>
</div>
</div>
</div>
</div>
<div class="row">
</div>
</div>
<div class="small-12 large-3 columns ads">
</div>
</div>
</div> <!-- /mainwrap -->
<footer class="row" id="footer">
<div class="limit-width">
<div class="small-12 large-10 columns">
<img src="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo-footer.png" width="80" /> Copyright © 2019 Sur Noticias | Todos los derechos reservados     <a href="https://surnoticias.com.ar/contacto/"><i class="fas fa-envelope"></i></a>     <a href="https://twitter.com/surnoticiastdf"><i class="fab fa-twitter"></i></a>     <a href="https://www.facebook.com/surnoticiastdf"><i class="fab fa-facebook-f"></i></a>		</div>
<div class="small-12 large-2 columns text-right">
<a href="http://www.ajpen.com.ar" title="Desarrollado por AJPEN Sistemas" target="_blank"><img src="https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/img/footer-logo.png" alt="AJPEN Sistemas" width="30" height="30"></a>		</div>
</div>
</footer>
<div id="outdated">
<h6>¡Tu navegador está anticuado!</h6>
<p>Actualiza tu navegador para ver esta página correctamente. <a id="btnUpdateBrowser" href="http://outdatedbrowser.com/es">Actualizar mi navegador ahora</a></p>
<!--<p class="last"><a href="#" id="btnCloseUpdateBrowser" title="Cerrar">&times;</a></p>-->
</div>
<script type="text/javascript">
window.WPCOM_sharing_counts = {"https:\/\/surnoticias.com.ar\/2022\/08\/trabajadoras-domesticas-van-por-una-mejora-salarial\/":45590};
</script>
<!-- <link rel='stylesheet' id='yarppRelatedCss-css'  href='https://surnoticias.com.ar/wp/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.27.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//surnoticias.com.ar/wp/wp-content/cache/wpfc-minified/qwnynuux/hq7on.css" media="all"/>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/vendor/lightbox.min.js?ver=2.8.1' id='lightbox-js'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/vendor/fastclick.js?ver=5.6.8' id='fastclick-js'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/foundation.min.js?ver=5.6.8' id='foundation-js'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/foundation/foundation.topbar.js?ver=5.6.8' id='foundation-topbar-js'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/foundation/foundation.equalizer.js?ver=5.6.8' id='foundation-equalizer-js'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/vendor/stickyfloat.js?ver=5.6.8' id='stickyfloat-js'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-includes/js/wp-embed.min.js?ver=5.6.8' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.8.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
( function () {
function matches( el, sel ) {
return !! (
el.matches && el.matches( sel ) ||
el.msMatchesSelector && el.msMatchesSelector( sel )
);
}
document.body.addEventListener( 'click', function ( event ) {
if ( ! event.target ) {
return;
}
var el;
if ( matches( event.target, 'a.share-facebook' ) ) {
el = event.target;
} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
el = event.target.parentNode;
}
if ( el ) {
event.preventDefault();
// If there's another sharing window open, close it.
if ( typeof windowOpen !== 'undefined' ) {
windowOpen.close();
}
windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
return false;
}
} );
} )();
var windowOpen;
( function () {
function matches( el, sel ) {
return !! (
el.matches && el.matches( sel ) ||
el.msMatchesSelector && el.msMatchesSelector( sel )
);
}
document.body.addEventListener( 'click', function ( event ) {
if ( ! event.target ) {
return;
}
var el;
if ( matches( event.target, 'a.share-twitter' ) ) {
el = event.target;
} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
el = event.target.parentNode;
}
if ( el ) {
event.preventDefault();
// If there's another sharing window open, close it.
if ( typeof windowOpen !== 'undefined' ) {
windowOpen.close();
}
windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
return false;
}
} );
} )();
</script>
<script src='https://stats.wp.com/e-202233.js' defer></script>
<script>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'161155455',post:'45590',tz:'-3',srv:'surnoticias.com.ar'} ]);
_stq.push([ 'clickTrackerInit', '161155455', '45590' ]);
</script>
<script>
jQuery(document).foundation();
jQuery(function($){
if ($(window).width() > 1200) {
//Fixed position when blank space is too big
//$(".columns.ads, #single-gallery").stick_in_parent();
$(".columns.ads, #single-gallery").stickyfloat({duration: 400});
$('.cat-funcionarios#concejales > .dummy > .columns:nth-of-type(3n)').after('<div class="clearfix"></div>');
$('.cat-funcionarios#legisladores > .dummy > .large-4:nth-of-type(3n+2)').after('<div class="clearfix"></div>');
$('.cat-funcionarios#diputados > .dummy > .large-4:nth-of-type(3n)').after('<div class="clearfix"></div>');
$('.cat-funcionarios > .dummy > .columns:last').addClass('end');
}
});
</script>
</body>
</html><!-- WP Fastest Cache file was created in 2.1679911613464 seconds, on 19-08-22 17:00:26 -->