<!doctype html>
<!--[if IE 9]>
<html class="ie ie9" lang="es">
<![endif]-->
<!--[if !(IE 9)]><!-->
<html lang="es">
<!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<!-- This site is optimized with the Yoast SEO plugin v18.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>La presidenta del IPV afirmó la vivienda social &quot;ya no existe&quot;, hoy son viviendas &quot;dignas&quot; &ndash; Sur Noticias</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://surnoticias.com.ar/2022/05/la-presidenta-del-ipv-afirmo-la-vivienda-social-ya-no-existe-hoy-son-viviendas-dignas/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La presidenta del IPV afirmó la vivienda social &quot;ya no existe&quot;, hoy son viviendas &quot;dignas&quot; &ndash; Sur Noticias" />
<meta property="og:description" content="La presidenta del Instituto Provincial de Vivienda y Hábitat (IPVyH), Leticia Hernández, calificó de «hecho histórico» la visita del presidente Alberto Fernández a Ushuaia, y puntualizó que tras la firma de los acuerdos habrá «aproximadamente 3200 viviendas para la demanda general», con una cifra de inscriptos que actualmente supera las 10 mil personas, según precisó." />
<meta property="og:url" content="https://surnoticias.com.ar/2022/05/la-presidenta-del-ipv-afirmo-la-vivienda-social-ya-no-existe-hoy-son-viviendas-dignas/" />
<meta property="og:site_name" content="Sur Noticias" />
<meta property="article:publisher" content="https://www.facebook.com/surnoticiastdf/" />
<meta property="article:published_time" content="2022-05-16T14:04:45+00:00" />
<meta property="article:modified_time" content="2022-05-15T13:37:14+00:00" />
<meta property="og:image" content="https://surnoticias.com.ar/wp/wp-content/uploads/2021/11/policia-habria-disparado-su-arma-en-el-ipv-de-tolhuin_VQBQ.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@surnoticiastdf" />
<meta name="twitter:site" content="@surnoticiastdf" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Macarena" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="3 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://surnoticias.com.ar/#organization","name":"Sur Noticias","url":"https://surnoticias.com.ar/","sameAs":["https://www.facebook.com/surnoticiastdf/","https://twitter.com/surnoticiastdf"],"logo":{"@type":"ImageObject","@id":"https://surnoticias.com.ar/#logo","inLanguage":"es","url":"https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo.png","contentUrl":"https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo.png","width":208,"height":126,"caption":"Sur Noticias"},"image":{"@id":"https://surnoticias.com.ar/#logo"}},{"@type":"WebSite","@id":"https://surnoticias.com.ar/#website","url":"https://surnoticias.com.ar/","name":"Sur Noticias","description":"","publisher":{"@id":"https://surnoticias.com.ar/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://surnoticias.com.ar/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://surnoticias.com.ar/2022/05/la-presidenta-del-ipv-afirmo-la-vivienda-social-ya-no-existe-hoy-son-viviendas-dignas/#primaryimage","inLanguage":"es","url":"https://surnoticias.com.ar/wp/wp-content/uploads/2021/11/policia-habria-disparado-su-arma-en-el-ipv-de-tolhuin_VQBQ.jpg","contentUrl":"https://surnoticias.com.ar/wp/wp-content/uploads/2021/11/policia-habria-disparado-su-arma-en-el-ipv-de-tolhuin_VQBQ.jpg","width":800,"height":533},{"@type":"WebPage","@id":"https://surnoticias.com.ar/2022/05/la-presidenta-del-ipv-afirmo-la-vivienda-social-ya-no-existe-hoy-son-viviendas-dignas/#webpage","url":"https://surnoticias.com.ar/2022/05/la-presidenta-del-ipv-afirmo-la-vivienda-social-ya-no-existe-hoy-son-viviendas-dignas/","name":"La presidenta del IPV afirmó la vivienda social \"ya no existe\", hoy son viviendas \"dignas\" &ndash; Sur Noticias","isPartOf":{"@id":"https://surnoticias.com.ar/#website"},"primaryImageOfPage":{"@id":"https://surnoticias.com.ar/2022/05/la-presidenta-del-ipv-afirmo-la-vivienda-social-ya-no-existe-hoy-son-viviendas-dignas/#primaryimage"},"datePublished":"2022-05-16T14:04:45+00:00","dateModified":"2022-05-15T13:37:14+00:00","breadcrumb":{"@id":"https://surnoticias.com.ar/2022/05/la-presidenta-del-ipv-afirmo-la-vivienda-social-ya-no-existe-hoy-son-viviendas-dignas/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://surnoticias.com.ar/2022/05/la-presidenta-del-ipv-afirmo-la-vivienda-social-ya-no-existe-hoy-son-viviendas-dignas/"]}]},{"@type":"BreadcrumbList","@id":"https://surnoticias.com.ar/2022/05/la-presidenta-del-ipv-afirmo-la-vivienda-social-ya-no-existe-hoy-son-viviendas-dignas/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://surnoticias.com.ar/"},{"@type":"ListItem","position":2,"name":"La presidenta del IPV afirmó la vivienda social «ya no existe», hoy son viviendas «dignas»"}]},{"@type":"Article","@id":"https://surnoticias.com.ar/2022/05/la-presidenta-del-ipv-afirmo-la-vivienda-social-ya-no-existe-hoy-son-viviendas-dignas/#article","isPartOf":{"@id":"https://surnoticias.com.ar/2022/05/la-presidenta-del-ipv-afirmo-la-vivienda-social-ya-no-existe-hoy-son-viviendas-dignas/#webpage"},"author":{"@id":"https://surnoticias.com.ar/#/schema/person/70996d95f59ba7f17e52b075c3d89542"},"headline":"La presidenta del IPV afirmó la vivienda social «ya no existe», hoy son viviendas «dignas»","datePublished":"2022-05-16T14:04:45+00:00","dateModified":"2022-05-15T13:37:14+00:00","mainEntityOfPage":{"@id":"https://surnoticias.com.ar/2022/05/la-presidenta-del-ipv-afirmo-la-vivienda-social-ya-no-existe-hoy-son-viviendas-dignas/#webpage"},"wordCount":581,"commentCount":0,"publisher":{"@id":"https://surnoticias.com.ar/#organization"},"image":{"@id":"https://surnoticias.com.ar/2022/05/la-presidenta-del-ipv-afirmo-la-vivienda-social-ya-no-existe-hoy-son-viviendas-dignas/#primaryimage"},"thumbnailUrl":"https://surnoticias.com.ar/wp/wp-content/uploads/2021/11/policia-habria-disparado-su-arma-en-el-ipv-de-tolhuin_VQBQ.jpg","articleSection":["General"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://surnoticias.com.ar/2022/05/la-presidenta-del-ipv-afirmo-la-vivienda-social-ya-no-existe-hoy-son-viviendas-dignas/#respond"]}]},{"@type":"Person","@id":"https://surnoticias.com.ar/#/schema/person/70996d95f59ba7f17e52b075c3d89542","name":"Macarena","image":{"@type":"ImageObject","@id":"https://surnoticias.com.ar/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/995d37477c2e384f825393889d295e8b?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/995d37477c2e384f825393889d295e8b?s=96&d=mm&r=g","caption":"Macarena"},"url":"https://surnoticias.com.ar/author/macarena/"}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Sur Noticias &raquo; Feed" href="https://surnoticias.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sur Noticias &raquo; Feed de los comentarios" href="https://surnoticias.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sur Noticias &raquo; Comentario La presidenta del IPV afirmó la vivienda social «ya no existe», hoy son viviendas «dignas» del feed" href="https://surnoticias.com.ar/2022/05/la-presidenta-del-ipv-afirmo-la-vivienda-social-ya-no-existe-hoy-son-viviendas-dignas/feed/" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://surnoticias.com.ar/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.6.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//surnoticias.com.ar/wp/wp-content/cache/wpfc-minified/1f60s5k5/hq7on.css" media="all"/>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<!-- <link rel='stylesheet' id='fvp-frontend-css'  href='https://surnoticias.com.ar/wp/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='normalize-css'  href='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/css/normalize.css?ver=5.6.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='foundation-css'  href='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/css/foundation.min.css?ver=5.6.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='lightbox-css'  href='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/css/lightbox.css?ver=5.6.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//surnoticias.com.ar/wp/wp-content/cache/wpfc-minified/7v48uy1p/hq7on.css" media="all"/>
<link rel='stylesheet' id='fontawesome-brands-css'  href='https://use.fontawesome.com/releases/v5.8.2/css/brands.css?ver=5.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-solid-css'  href='https://use.fontawesome.com/releases/v5.8.2/css/solid.css?ver=5.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-base-css'  href='https://use.fontawesome.com/releases/v5.8.2/css/fontawesome.css?ver=5.6.8' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='surnoticias-css'  href='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/style.css?ver=5.6.8' type='text/css' media='all' /> -->
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<!-- <link rel='stylesheet' id='social-logos-css'  href='https://surnoticias.com.ar/wp/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.8.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://surnoticias.com.ar/wp/wp-content/plugins/jetpack/css/jetpack.css?ver=9.8.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//surnoticias.com.ar/wp/wp-content/cache/wpfc-minified/o5gil88/hq7on.css" media="all"/>
<script src='//surnoticias.com.ar/wp/wp-content/cache/wpfc-minified/7bgz3zr3/hq7on.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/vendor/jquery.js' id='jquery-js'></script> -->
<!-- <script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08' id='jquery.fitvids-js'></script> -->
<script type='text/javascript' id='fvp-frontend-js-extra'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/surnoticias.com.ar\/wp\/wp-admin\/admin-ajax.php","nonce":"f2a3e86025","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script src='//surnoticias.com.ar/wp/wp-content/cache/wpfc-minified/eevkunbc/hq7on.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3' id='fvp-frontend-js'></script> -->
<!-- <script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.4.4' id='stop-user-enumeration-js'></script> -->
<!-- <script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/vendor/modernizr.js?ver=5.6.8' id='modernizr-js'></script> -->
<link rel="https://api.w.org/" href="https://surnoticias.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://surnoticias.com.ar/wp-json/wp/v2/posts/43172" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://surnoticias.com.ar/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://surnoticias.com.ar/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/paUbTx-bek' />
<link rel="alternate" type="application/json+oembed" href="https://surnoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsurnoticias.com.ar%2F2022%2F05%2Fla-presidenta-del-ipv-afirmo-la-vivienda-social-ya-no-existe-hoy-son-viviendas-dignas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://surnoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsurnoticias.com.ar%2F2022%2F05%2Fla-presidenta-del-ipv-afirmo-la-vivienda-social-ya-no-existe-hoy-son-viviendas-dignas%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
<link rel="icon" href="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo.png" sizes="32x32" />
<link rel="icon" href="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo.png" />
<meta name="msapplication-TileImage" content="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo.png" />
<!--[if lt IE 9]>
<link rel="stylesheet" href="https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/css/outdatedbrowser.min.css">
<![endif]-->
</head>
<body class="post-template-default single single-post postid-43172 single-format-standard">
<header class="row" id="masthead" data-equalizer="parent">
<div class="limit-width">
<div class="small-12 columns text-center" id="logo" data-equalizer-watch="parent">
<a href="https://surnoticias.com.ar/"><img src="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo-footer.png" height="127" width="209" alt="" /></a>
</div>
</div>
</header>
<nav class="top-bar" id="menu" data-topbar role="navigation">
<ul class="title-area">
<li class="name"></li>
<li class="toggle-topbar menu-icon"><a href="#"><span>Menu</span></a></li>
</ul>
<section class="top-bar-section">
<div class="limit-width">
<ul id="menuprincipal" class="nav-menu"><li id="menu-item-18296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-18296"><a href="https://surnoticias.com.ar/">Inicio</a></li>
<li id="menu-item-18301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18301"><a href="https://surnoticias.com.ar/actualidad/">Actualidad</a></li>
<li id="menu-item-18304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18304"><a href="https://surnoticias.com.ar/rio-grande/">Río Grande</a></li>
<li id="menu-item-18303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18303"><a href="https://surnoticias.com.ar/ushuaia/">Ushuaia</a></li>
<li id="menu-item-18305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18305"><a href="https://surnoticias.com.ar/tolhuin/">Tolhuin</a></li>
<li id="menu-item-18299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18299"><a href="https://surnoticias.com.ar/policiales/">Policiales</a></li>
<li id="menu-item-18302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18302"><a href="https://surnoticias.com.ar/politica/">Política</a></li>
<li id="menu-item-18298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18298"><a href="https://surnoticias.com.ar/sociales/">Sociales</a></li>
<li id="menu-item-18297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18297"><a href="https://surnoticias.com.ar/deportes/">Deportes</a></li>
<li id="menu-item-18307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18307"><a href="https://surnoticias.com.ar/malvinas/">Malvinas</a></li>
</ul>		</div>
</section>
</nav>
<div class="limit-width">
<div class="row ads">
<div class="small-12 large-12 columns">
</div>
</div>
<div class="row">
<div class="small-12 large-9 columns">
<article id="post-43172" class="row post-43172 post type-post status-publish format-standard has-post-thumbnail hentry category-general">
<div class="small-12 large-12 columns">
<div class="row entry-header">
<h1 class="entry-title">La presidenta del IPV afirmó la vivienda social «ya no existe», hoy son viviendas «dignas»</h1>
</div>
<div class="row">
<img width="800" height="533" src="https://surnoticias.com.ar/wp/wp-content/uploads/2021/11/policia-habria-disparado-su-arma-en-el-ipv-de-tolhuin_VQBQ.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://surnoticias.com.ar/wp/wp-content/uploads/2021/11/policia-habria-disparado-su-arma-en-el-ipv-de-tolhuin_VQBQ.jpg 800w, https://surnoticias.com.ar/wp/wp-content/uploads/2021/11/policia-habria-disparado-su-arma-en-el-ipv-de-tolhuin_VQBQ-300x200.jpg 300w, https://surnoticias.com.ar/wp/wp-content/uploads/2021/11/policia-habria-disparado-su-arma-en-el-ipv-de-tolhuin_VQBQ-768x512.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />				<div class="small-12 text-right entry-date">
<span class="date">lunes, 16 de mayo de 2022</span>
</div>
</div>
<div class="row entry-content">
<div class="row">
<div class="col-md-11">
<div class="main-content-foto">
<div class="my-gallery main-gallery" data-pswp-uid="1">
<figure>La presidenta del Instituto Provincial de Vivienda y Hábitat (IPVyH), Leticia Hernández, calificó de «hecho histórico» la visita del presidente Alberto Fernández a Ushuaia, y puntualizó que tras la firma de los acuerdos habrá <strong>«aproximadamente 3200 viviendas para la demanda general»</strong>, con una cifra de inscriptos que actualmente supera las 10 mil personas, según precisó.</figure>
</div>
</div>
<div id="cuerpo-nota" class="cuerpo-nota">
<p>«Para pasar en blanco lo que se firmó, <strong>son 1000 viviendas bajo el programa «Casa Propia,</strong> en la demanda general.<strong> Otras 1200 vivivendas del PROCREAR</strong> están direccionadas al personal de Salud, Seguridad y Educación, <strong>que se van a distribuir en 600 para Ushuaia y 600 en Río Grande</strong>«, explicó la funcionaria esta mañana al aire por FM Master´s 107.3.</p>
<aside class="relacionadas con-foto">
<div class="item-tit">Además, Hernández añadió que se firmaron <strong>2000 viviendas en lotes en predios en conjunto con la Municipalidad de Ushuaia </strong>que, una vez construídas, «1000 pasan para demanda y 1000 son para el Municipio».</div>
</aside>
<p>«El Instituto cuenta con el sector 3 de la urbanización Río Pipo, el costo de la tierra, que es muy escasa, sumado a la infraestructura es costoso. Tenemos libre todo el sector 3 del Pipo, 1200 unidades habitacionales corresponden a la etapa II del PROCREAR.<br />
<strong>Estamos separando las viviendas Casa Propia que van a la demanda general, donde nosotros vamos a respetar la antiguedad, a</strong>hí no hay sorteo<strong>. </strong>Va a haber sorteo en las 600 que vienen con la línea del PROCREAR», amplió.</p>
<p>&nbsp;</p>
<p><strong>LA PALABRA &#8216;VIVIENDA SOCIAL» YA NO EXISTE; SON VIVIENDAS DIGNAS», AFIRMÓ HERNÁNDEZ</strong></p>
<p>La titular del IPV informó que hoy son «aproximadamente 10.112 personas inscriptas» para acceder a una solución habitacional en la provincia, y garantizó que existe un «abanico de posibilidades de líneas de crédito» para que las familias fueguinas puedan avanzar en el sueño del techo propio.</p>
<p>&nbsp;</p>
<p>«<strong>La palabra <em>vivienda social </em>ya no existe, nosotros lo sacamos este término, son <em>viviendas dignas</em>. </strong>El sistema social es el que aplica el IPV cuando aquel grupo familiar no puede afrontar la cuota: cuando la persona dice no poder pagar la cuota, se le hace un socioeconómico, donde se comprueba que es así y ahí le hace una reducción.<strong> Pero las viviendas, son viviendas dignas»</strong>, enfatizó Hernández.</p>
<p>&nbsp;</p>
<p><strong>LA ESCASEZ DE TIERRA QUE AQUEJA A RIO GRANDE</strong></p>
<p>La funcionaria indicó que «hasta antes que llegara el presidente, el PROCREAR se trabajaba con los Municipios», y precisó que previo a cualquier entrega, sorteo, se realiza el cruce de datos, para detectar si hay alguna irregularidad o anomalía con el solicitante.</p>
<p>&nbsp;</p>
<p>«Tiene que ver con que la persona que viene<strong> no posea ya un inmueble propio. Y s</strong>egundo, si esa familia adquirió una vivienda en el PROCREAR, automáticamente se la da de baja. Hay un abanico de posibilidades de líneas de crédito, aquellas personas que el padre tiene al fondo un terreno que le permite la construcción, por ejemplo. Entonces esto también purga nuestro listado», aclaró.</p>
<p>&nbsp;</p>
<p>Para finalizar, descartó que el organismo proceda a la entrega de tierras en Río Grande: «El suelo es muy escaso, tiene un costo altísimo. Salimos a publicar la compra de tierras en Río Grande, hicimos un estudio previo de mercado, consultamos en 20 inmobiliarias. Al no tener tierra, el gobernador nos inyecta plata para poder salir a comprar, esto nos impide hoy entregar viviendas en lotes individuales, y con servicios», cerró.</p>
</div>
</div>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartilo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-43172" class="share-facebook sd-button share-icon" href="https://surnoticias.com.ar/2022/05/la-presidenta-del-ipv-afirmo-la-vivienda-social-ya-no-existe-hoy-son-viviendas-dignas/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-43172" class="share-twitter sd-button share-icon" href="https://surnoticias.com.ar/2022/05/la-presidenta-del-ipv-afirmo-la-vivienda-social-ya-no-existe-hoy-son-viviendas-dignas/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div>				</div>
</div>
</article>
<div class="row">
<div class="small-12 large-12 columns" id="related-posts">
<div class='yarpp yarpp-related yarpp-related-website yarpp-template-yarpp-template-list'>
<h3>Te puede interesar</h3>
<div class="row" data-equalizer>
<div class="single-12 large-4 columns" data-equalizer-watch>
<div class="cropimage">
<a href="https://surnoticias.com.ar/2022/05/tras-acuerdos-con-nacion-tierra-del-fuego-cubrira-el-40-de-la-demanda-general-de-viviendas/" rel="bookmark" title="Tras acuerdos con Nación, Tierra del Fuego cubrirá el 40% de la demanda general de viviendas"><img width="300" height="200" src="https://surnoticias.com.ar/wp/wp-content/uploads/2022/05/20220510150126_procrear_ush-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://surnoticias.com.ar/wp/wp-content/uploads/2022/05/20220510150126_procrear_ush-300x200.jpg 300w, https://surnoticias.com.ar/wp/wp-content/uploads/2022/05/20220510150126_procrear_ush-768x511.jpg 768w, https://surnoticias.com.ar/wp/wp-content/uploads/2022/05/20220510150126_procrear_ush.jpg 880w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div>
</div>
<div class="single-12 large-8 columns" data-equalizer-watch>
<h3><a href="https://surnoticias.com.ar/2022/05/tras-acuerdos-con-nacion-tierra-del-fuego-cubrira-el-40-de-la-demanda-general-de-viviendas/" rel="bookmark" title="Tras acuerdos con Nación, Tierra del Fuego cubrirá el 40% de la demanda general de viviendas">Tras acuerdos con Nación, Tierra del Fuego cubrirá el 40% de la demanda general de viviendas</a></h3>
La presidenta del Instituto Provincial de Vivienda (IPV), Leticia Hernández, confirmó que a partir de los anuncios y convenios firmados por el gobernador Gustavo Melella y el presidente Alberto Fernández&hellip;	</div>
</div>
<div class="row" data-equalizer>
<div class="single-12 large-4 columns" data-equalizer-watch>
<div class="cropimage">
<a href="https://surnoticias.com.ar/2021/08/gliubich-afirmo-que-hoy-tenemos-un-deficit-habitacional-de-mas-de-diez-mil-viviendas/" rel="bookmark" title="Gliubich afirmó que “hoy tenemos un déficit habitacional de más de diez mil viviendas”"><img width="300" height="262" src="https://surnoticias.com.ar/wp/wp-content/uploads/2021/08/PHOTO-2021-08-27-17-40-44-300x262.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://surnoticias.com.ar/wp/wp-content/uploads/2021/08/PHOTO-2021-08-27-17-40-44-300x262.jpg 300w, https://surnoticias.com.ar/wp/wp-content/uploads/2021/08/PHOTO-2021-08-27-17-40-44-scaled.jpg 1024w, https://surnoticias.com.ar/wp/wp-content/uploads/2021/08/PHOTO-2021-08-27-17-40-44-768x671.jpg 768w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div>
</div>
<div class="single-12 large-8 columns" data-equalizer-watch>
<h3><a href="https://surnoticias.com.ar/2021/08/gliubich-afirmo-que-hoy-tenemos-un-deficit-habitacional-de-mas-de-diez-mil-viviendas/" rel="bookmark" title="Gliubich afirmó que “hoy tenemos un déficit habitacional de más de diez mil viviendas”">Gliubich afirmó que “hoy tenemos un déficit habitacional de más de diez mil viviendas”</a></h3>
El precandidato de la UCR en representación de la alianza Juntos por el Cambio , Fernando Gliubich, afirmó que  hoy la provincia tiene un déficit habitacional de más diez mil&hellip;	</div>
</div>
<div class="row" data-equalizer>
<div class="single-12 large-4 columns" data-equalizer-watch>
<div class="cropimage">
<a href="https://surnoticias.com.ar/2020/08/denuncian-a-gorbacz-por-no-devolver-vivienda-de-servicio-y-pretender-adjudicarsela-a-un-tercero/" rel="bookmark" title="Denuncian a Gorbacz por no devolver vivienda de servicio y pretender adjudicársela a un tercero"><img width="300" height="199" src="https://surnoticias.com.ar/wp/wp-content/uploads/2020/08/multimedia.normal.b83ab8a5d7d2c845.4c656f6e6172646f2d476f726261637a5f6e6f726d616c2e6a7067-300x199.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://surnoticias.com.ar/wp/wp-content/uploads/2020/08/multimedia.normal.b83ab8a5d7d2c845.4c656f6e6172646f2d476f726261637a5f6e6f726d616c2e6a7067-300x199.jpg 300w, https://surnoticias.com.ar/wp/wp-content/uploads/2020/08/multimedia.normal.b83ab8a5d7d2c845.4c656f6e6172646f2d476f726261637a5f6e6f726d616c2e6a7067.jpg 743w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div>
</div>
<div class="single-12 large-8 columns" data-equalizer-watch>
<h3><a href="https://surnoticias.com.ar/2020/08/denuncian-a-gorbacz-por-no-devolver-vivienda-de-servicio-y-pretender-adjudicarsela-a-un-tercero/" rel="bookmark" title="Denuncian a Gorbacz por no devolver vivienda de servicio y pretender adjudicársela a un tercero">Denuncian a Gorbacz por no devolver vivienda de servicio y pretender adjudicársela a un tercero</a></h3>
Leticia Hernández se refirió al estado administrativo y legal que atraviesa el Instituto Provincial de la Vivienda luego del cambio de gobierno. Se descubrieron graves irregularidades en la adjudicación a&hellip;	</div>
</div>
<div class="row" data-equalizer>
<div class="single-12 large-4 columns" data-equalizer-watch>
<div class="cropimage">
<a href="https://surnoticias.com.ar/2016/07/procrear-no-habra-sorteo-para-la-entrega-de-las-viviendas-que-restan-terminar-en-rio-grande/" rel="bookmark" title="PROCREAR: No habrá sorteo para la entrega de las viviendas que restan terminar en Río Grande"><img src="https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/img/default-img.gif" ></a>
</div>
</div>
<div class="single-12 large-8 columns" data-equalizer-watch>
<h3><a href="https://surnoticias.com.ar/2016/07/procrear-no-habra-sorteo-para-la-entrega-de-las-viviendas-que-restan-terminar-en-rio-grande/" rel="bookmark" title="PROCREAR: No habrá sorteo para la entrega de las viviendas que restan terminar en Río Grande">PROCREAR: No habrá sorteo para la entrega de las viviendas que restan terminar en Río Grande</a></h3>
Las viviendas están paralizadas mientras se termina una auditoría de Nación. Una vez finalizadas, la entrega se hará bajo la modalidad de “Solución Casa Propia”, por la cual el beneficiario&hellip;	</div>
</div>
</div>
</div>
</div>
<div class="row">
</div>
</div>
<div class="small-12 large-3 columns ads">
</div>
</div>
</div> <!-- /mainwrap -->
<footer class="row" id="footer">
<div class="limit-width">
<div class="small-12 large-10 columns">
<img src="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo-footer.png" width="80" /> Copyright © 2019 Sur Noticias | Todos los derechos reservados     <a href="https://surnoticias.com.ar/contacto/"><i class="fas fa-envelope"></i></a>     <a href="https://twitter.com/surnoticiastdf"><i class="fab fa-twitter"></i></a>     <a href="https://www.facebook.com/surnoticiastdf"><i class="fab fa-facebook-f"></i></a>		</div>
<div class="small-12 large-2 columns text-right">
<a href="http://www.ajpen.com.ar" title="Desarrollado por AJPEN Sistemas" target="_blank"><img src="https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/img/footer-logo.png" alt="AJPEN Sistemas" width="30" height="30"></a>		</div>
</div>
</footer>
<div id="outdated">
<h6>¡Tu navegador está anticuado!</h6>
<p>Actualiza tu navegador para ver esta página correctamente. <a id="btnUpdateBrowser" href="http://outdatedbrowser.com/es">Actualizar mi navegador ahora</a></p>
<!--<p class="last"><a href="#" id="btnCloseUpdateBrowser" title="Cerrar">&times;</a></p>-->
</div>
<script type="text/javascript">
window.WPCOM_sharing_counts = {"https:\/\/surnoticias.com.ar\/2022\/05\/la-presidenta-del-ipv-afirmo-la-vivienda-social-ya-no-existe-hoy-son-viviendas-dignas\/":43172};
</script>
<!-- <link rel='stylesheet' id='yarppRelatedCss-css'  href='https://surnoticias.com.ar/wp/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.27.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//surnoticias.com.ar/wp/wp-content/cache/wpfc-minified/qwnynuux/hq7on.css" media="all"/>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/vendor/lightbox.min.js?ver=2.8.1' id='lightbox-js'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/vendor/fastclick.js?ver=5.6.8' id='fastclick-js'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/foundation.min.js?ver=5.6.8' id='foundation-js'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/foundation/foundation.topbar.js?ver=5.6.8' id='foundation-topbar-js'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/foundation/foundation.equalizer.js?ver=5.6.8' id='foundation-equalizer-js'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/vendor/stickyfloat.js?ver=5.6.8' id='stickyfloat-js'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-includes/js/wp-embed.min.js?ver=5.6.8' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.8.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
( function () {
function matches( el, sel ) {
return !! (
el.matches && el.matches( sel ) ||
el.msMatchesSelector && el.msMatchesSelector( sel )
);
}
document.body.addEventListener( 'click', function ( event ) {
if ( ! event.target ) {
return;
}
var el;
if ( matches( event.target, 'a.share-facebook' ) ) {
el = event.target;
} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
el = event.target.parentNode;
}
if ( el ) {
event.preventDefault();
// If there's another sharing window open, close it.
if ( typeof windowOpen !== 'undefined' ) {
windowOpen.close();
}
windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
return false;
}
} );
} )();
var windowOpen;
( function () {
function matches( el, sel ) {
return !! (
el.matches && el.matches( sel ) ||
el.msMatchesSelector && el.msMatchesSelector( sel )
);
}
document.body.addEventListener( 'click', function ( event ) {
if ( ! event.target ) {
return;
}
var el;
if ( matches( event.target, 'a.share-twitter' ) ) {
el = event.target;
} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
el = event.target.parentNode;
}
if ( el ) {
event.preventDefault();
// If there's another sharing window open, close it.
if ( typeof windowOpen !== 'undefined' ) {
windowOpen.close();
}
windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
return false;
}
} );
} )();
</script>
<script src='https://stats.wp.com/e-202220.js' defer></script>
<script>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'161155455',post:'43172',tz:'-3',srv:'surnoticias.com.ar'} ]);
_stq.push([ 'clickTrackerInit', '161155455', '43172' ]);
</script>
<script>
jQuery(document).foundation();
jQuery(function($){
if ($(window).width() > 1200) {
//Fixed position when blank space is too big
//$(".columns.ads, #single-gallery").stick_in_parent();
$(".columns.ads, #single-gallery").stickyfloat({duration: 400});
$('.cat-funcionarios#concejales > .dummy > .columns:nth-of-type(3n)').after('<div class="clearfix"></div>');
$('.cat-funcionarios#legisladores > .dummy > .large-4:nth-of-type(3n+2)').after('<div class="clearfix"></div>');
$('.cat-funcionarios#diputados > .dummy > .large-4:nth-of-type(3n)').after('<div class="clearfix"></div>');
$('.cat-funcionarios > .dummy > .columns:last').addClass('end');
}
});
</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.7526149749756 seconds, on 16-05-22 11:13:45 -->