<!doctype html>
<!--[if IE 9]>
<html class="ie ie9" lang="es">
<![endif]-->
<!--[if !(IE 9)]><!-->
<html lang="es">
<!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<!-- This site is optimized with the Yoast SEO plugin v18.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Analizan los nuevos mecanismos de operatividad de los pasos fronterizos con Chile &ndash; Sur Noticias</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://surnoticias.com.ar/2022/04/analizan-los-nuevos-mecanismos-de-operatividad-de-los-pasos-fronterizos-con-chile/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Analizan los nuevos mecanismos de operatividad de los pasos fronterizos con Chile &ndash; Sur Noticias" />
<meta property="og:description" content="El secretario de Malvinas, Antártida, Islas del Atlántico Sur y Asuntos Internacionales, Andrés Dachary, junto al Subsecretario de Cooperación Transfronteriza, Bruno Bonomi, participó, de manera remota de un nuevo encuentro binacional del Grupo de Trabajo Invernal. El mismo estuvo encabezado por la Dirección de Límites y Fronteras de la Cancillería Argentina y la Dirección de" />
<meta property="og:url" content="https://surnoticias.com.ar/2022/04/analizan-los-nuevos-mecanismos-de-operatividad-de-los-pasos-fronterizos-con-chile/" />
<meta property="og:site_name" content="Sur Noticias" />
<meta property="article:publisher" content="https://www.facebook.com/surnoticiastdf/" />
<meta property="article:published_time" content="2022-04-14T15:00:06+00:00" />
<meta property="article:modified_time" content="2022-04-13T16:17:15+00:00" />
<meta property="og:image" content="https://surnoticias.com.ar/wp/wp-content/uploads/2022/04/photo1649854402.jpeg" />
<meta property="og:image:width" content="603" />
<meta property="og:image:height" content="404" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@surnoticiastdf" />
<meta name="twitter:site" content="@surnoticiastdf" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Macarena" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="2 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://surnoticias.com.ar/#organization","name":"Sur Noticias","url":"https://surnoticias.com.ar/","sameAs":["https://www.facebook.com/surnoticiastdf/","https://twitter.com/surnoticiastdf"],"logo":{"@type":"ImageObject","@id":"https://surnoticias.com.ar/#logo","inLanguage":"es","url":"https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo.png","contentUrl":"https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo.png","width":208,"height":126,"caption":"Sur Noticias"},"image":{"@id":"https://surnoticias.com.ar/#logo"}},{"@type":"WebSite","@id":"https://surnoticias.com.ar/#website","url":"https://surnoticias.com.ar/","name":"Sur Noticias","description":"","publisher":{"@id":"https://surnoticias.com.ar/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://surnoticias.com.ar/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://surnoticias.com.ar/2022/04/analizan-los-nuevos-mecanismos-de-operatividad-de-los-pasos-fronterizos-con-chile/#primaryimage","inLanguage":"es","url":"https://surnoticias.com.ar/wp/wp-content/uploads/2022/04/photo1649854402.jpeg","contentUrl":"https://surnoticias.com.ar/wp/wp-content/uploads/2022/04/photo1649854402.jpeg","width":603,"height":404},{"@type":"WebPage","@id":"https://surnoticias.com.ar/2022/04/analizan-los-nuevos-mecanismos-de-operatividad-de-los-pasos-fronterizos-con-chile/#webpage","url":"https://surnoticias.com.ar/2022/04/analizan-los-nuevos-mecanismos-de-operatividad-de-los-pasos-fronterizos-con-chile/","name":"Analizan los nuevos mecanismos de operatividad de los pasos fronterizos con Chile &ndash; Sur Noticias","isPartOf":{"@id":"https://surnoticias.com.ar/#website"},"primaryImageOfPage":{"@id":"https://surnoticias.com.ar/2022/04/analizan-los-nuevos-mecanismos-de-operatividad-de-los-pasos-fronterizos-con-chile/#primaryimage"},"datePublished":"2022-04-14T15:00:06+00:00","dateModified":"2022-04-13T16:17:15+00:00","breadcrumb":{"@id":"https://surnoticias.com.ar/2022/04/analizan-los-nuevos-mecanismos-de-operatividad-de-los-pasos-fronterizos-con-chile/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://surnoticias.com.ar/2022/04/analizan-los-nuevos-mecanismos-de-operatividad-de-los-pasos-fronterizos-con-chile/"]}]},{"@type":"BreadcrumbList","@id":"https://surnoticias.com.ar/2022/04/analizan-los-nuevos-mecanismos-de-operatividad-de-los-pasos-fronterizos-con-chile/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://surnoticias.com.ar/"},{"@type":"ListItem","position":2,"name":"Analizan los nuevos mecanismos de operatividad de los pasos fronterizos con Chile"}]},{"@type":"Article","@id":"https://surnoticias.com.ar/2022/04/analizan-los-nuevos-mecanismos-de-operatividad-de-los-pasos-fronterizos-con-chile/#article","isPartOf":{"@id":"https://surnoticias.com.ar/2022/04/analizan-los-nuevos-mecanismos-de-operatividad-de-los-pasos-fronterizos-con-chile/#webpage"},"author":{"@id":"https://surnoticias.com.ar/#/schema/person/70996d95f59ba7f17e52b075c3d89542"},"headline":"Analizan los nuevos mecanismos de operatividad de los pasos fronterizos con Chile","datePublished":"2022-04-14T15:00:06+00:00","dateModified":"2022-04-13T16:17:15+00:00","mainEntityOfPage":{"@id":"https://surnoticias.com.ar/2022/04/analizan-los-nuevos-mecanismos-de-operatividad-de-los-pasos-fronterizos-con-chile/#webpage"},"wordCount":321,"commentCount":0,"publisher":{"@id":"https://surnoticias.com.ar/#organization"},"image":{"@id":"https://surnoticias.com.ar/2022/04/analizan-los-nuevos-mecanismos-de-operatividad-de-los-pasos-fronterizos-con-chile/#primaryimage"},"thumbnailUrl":"https://surnoticias.com.ar/wp/wp-content/uploads/2022/04/photo1649854402.jpeg","articleSection":["General"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://surnoticias.com.ar/2022/04/analizan-los-nuevos-mecanismos-de-operatividad-de-los-pasos-fronterizos-con-chile/#respond"]}]},{"@type":"Person","@id":"https://surnoticias.com.ar/#/schema/person/70996d95f59ba7f17e52b075c3d89542","name":"Macarena","image":{"@type":"ImageObject","@id":"https://surnoticias.com.ar/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/995d37477c2e384f825393889d295e8b?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/995d37477c2e384f825393889d295e8b?s=96&d=mm&r=g","caption":"Macarena"},"url":"https://surnoticias.com.ar/author/macarena/"}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Sur Noticias &raquo; Feed" href="https://surnoticias.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sur Noticias &raquo; Feed de los comentarios" href="https://surnoticias.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sur Noticias &raquo; Comentario Analizan los nuevos mecanismos de operatividad de los pasos fronterizos con Chile del feed" href="https://surnoticias.com.ar/2022/04/analizan-los-nuevos-mecanismos-de-operatividad-de-los-pasos-fronterizos-con-chile/feed/" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://surnoticias.com.ar/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.6.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//surnoticias.com.ar/wp/wp-content/cache/wpfc-minified/1f60s5k5/hq7on.css" media="all"/>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<!-- <link rel='stylesheet' id='fvp-frontend-css'  href='https://surnoticias.com.ar/wp/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='normalize-css'  href='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/css/normalize.css?ver=5.6.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='foundation-css'  href='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/css/foundation.min.css?ver=5.6.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='lightbox-css'  href='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/css/lightbox.css?ver=5.6.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//surnoticias.com.ar/wp/wp-content/cache/wpfc-minified/7v48uy1p/hq7on.css" media="all"/>
<link rel='stylesheet' id='fontawesome-brands-css'  href='https://use.fontawesome.com/releases/v5.8.2/css/brands.css?ver=5.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-solid-css'  href='https://use.fontawesome.com/releases/v5.8.2/css/solid.css?ver=5.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-base-css'  href='https://use.fontawesome.com/releases/v5.8.2/css/fontawesome.css?ver=5.6.8' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='surnoticias-css'  href='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/style.css?ver=5.6.8' type='text/css' media='all' /> -->
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<!-- <link rel='stylesheet' id='social-logos-css'  href='https://surnoticias.com.ar/wp/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.8.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://surnoticias.com.ar/wp/wp-content/plugins/jetpack/css/jetpack.css?ver=9.8.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//surnoticias.com.ar/wp/wp-content/cache/wpfc-minified/o5gil88/hq7on.css" media="all"/>
<script src='//surnoticias.com.ar/wp/wp-content/cache/wpfc-minified/7bgz3zr3/hq7on.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/vendor/jquery.js' id='jquery-js'></script> -->
<!-- <script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08' id='jquery.fitvids-js'></script> -->
<script type='text/javascript' id='fvp-frontend-js-extra'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/surnoticias.com.ar\/wp\/wp-admin\/admin-ajax.php","nonce":"8f3649c845","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script src='//surnoticias.com.ar/wp/wp-content/cache/wpfc-minified/eevkunbc/hq7on.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3' id='fvp-frontend-js'></script> -->
<!-- <script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.4.4' id='stop-user-enumeration-js'></script> -->
<!-- <script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/vendor/modernizr.js?ver=5.6.8' id='modernizr-js'></script> -->
<link rel="https://api.w.org/" href="https://surnoticias.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://surnoticias.com.ar/wp-json/wp/v2/posts/42027" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://surnoticias.com.ar/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://surnoticias.com.ar/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/paUbTx-aVR' />
<link rel="alternate" type="application/json+oembed" href="https://surnoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsurnoticias.com.ar%2F2022%2F04%2Fanalizan-los-nuevos-mecanismos-de-operatividad-de-los-pasos-fronterizos-con-chile%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://surnoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsurnoticias.com.ar%2F2022%2F04%2Fanalizan-los-nuevos-mecanismos-de-operatividad-de-los-pasos-fronterizos-con-chile%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
<link rel="icon" href="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo.png" sizes="32x32" />
<link rel="icon" href="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo.png" />
<meta name="msapplication-TileImage" content="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo.png" />
<!--[if lt IE 9]>
<link rel="stylesheet" href="https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/css/outdatedbrowser.min.css">
<![endif]-->
</head>
<body class="post-template-default single single-post postid-42027 single-format-standard">
<header class="row" id="masthead" data-equalizer="parent">
<div class="limit-width">
<div class="small-12 columns text-center" id="logo" data-equalizer-watch="parent">
<a href="https://surnoticias.com.ar/"><img src="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo-footer.png" height="127" width="209" alt="" /></a>
</div>
</div>
</header>
<nav class="top-bar" id="menu" data-topbar role="navigation">
<ul class="title-area">
<li class="name"></li>
<li class="toggle-topbar menu-icon"><a href="#"><span>Menu</span></a></li>
</ul>
<section class="top-bar-section">
<div class="limit-width">
<ul id="menuprincipal" class="nav-menu"><li id="menu-item-18296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-18296"><a href="https://surnoticias.com.ar/">Inicio</a></li>
<li id="menu-item-18301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18301"><a href="https://surnoticias.com.ar/actualidad/">Actualidad</a></li>
<li id="menu-item-18304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18304"><a href="https://surnoticias.com.ar/rio-grande/">Río Grande</a></li>
<li id="menu-item-18303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18303"><a href="https://surnoticias.com.ar/ushuaia/">Ushuaia</a></li>
<li id="menu-item-18305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18305"><a href="https://surnoticias.com.ar/tolhuin/">Tolhuin</a></li>
<li id="menu-item-18299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18299"><a href="https://surnoticias.com.ar/policiales/">Policiales</a></li>
<li id="menu-item-18302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18302"><a href="https://surnoticias.com.ar/politica/">Política</a></li>
<li id="menu-item-18298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18298"><a href="https://surnoticias.com.ar/sociales/">Sociales</a></li>
<li id="menu-item-18297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18297"><a href="https://surnoticias.com.ar/deportes/">Deportes</a></li>
<li id="menu-item-18307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18307"><a href="https://surnoticias.com.ar/malvinas/">Malvinas</a></li>
</ul>		</div>
</section>
</nav>
<div class="limit-width">
<div class="row ads">
<div class="small-12 large-12 columns">
</div>
</div>
<div class="row">
<div class="small-12 large-9 columns">
<article id="post-42027" class="row post-42027 post type-post status-publish format-standard has-post-thumbnail hentry category-general">
<div class="small-12 large-12 columns">
<div class="row entry-header">
<h1 class="entry-title">Analizan los nuevos mecanismos de operatividad de los pasos fronterizos con Chile</h1>
</div>
<div class="row">
<img width="603" height="404" src="https://surnoticias.com.ar/wp/wp-content/uploads/2022/04/photo1649854402.jpeg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://surnoticias.com.ar/wp/wp-content/uploads/2022/04/photo1649854402.jpeg 603w, https://surnoticias.com.ar/wp/wp-content/uploads/2022/04/photo1649854402-300x201.jpeg 300w" sizes="(max-width: 603px) 100vw, 603px" />				<div class="small-12 text-right entry-date">
<span class="date">jueves, 14 de abril de 2022</span>
</div>
</div>
<div class="row entry-content">
<p>El secretario de Malvinas, Antártida, Islas del Atlántico Sur y Asuntos Internacionales, Andrés Dachary, junto al Subsecretario de Cooperación Transfronteriza, Bruno Bonomi, participó, de manera remota de un nuevo encuentro binacional del Grupo de Trabajo Invernal. El mismo estuvo encabezado por la Dirección de Límites y Fronteras de la Cancillería Argentina y la Dirección de Fronteras y Límites del Estado de la Cancillería Chilena.</p>
<p>El encuentro tuvo por objeto establecer los mecanismos de operatividad de los Pasos Fronterizos Internacionales que la República Argentina comparte con la República de Chile para la presente temporada invernal.</p>
<p>Al respecto de Secretario sostuvo que “esta reunión marca el inicio de un cambio en la relación subnacional entre el Gobierno de nuestra Provincia y el Gobierno de la XII Región de Magallanes; cambio signado por el mandato instituido por ambos Presidentes que se vio reflejado en la Declaración Presidencial Conjunta firmada el 4 de abril y que refleja el fiel espíritu del Tratado de Maipú”.</p>
<p>En lo que respecta al Paso Fronterizo Internacional San Sebastián se evaluaron asuntos de agenda relativos a la implementación de medidas que tiendan a facilitar y agilizar el tránsito migratorio en temporada invernal, como, así también, establecer las medidas de colaboración mutua para la realización de despeje de nieve y mantenimiento de rutas y protocolos de acción en caso de siniestros viales.</p>
<p>El subsecretario de Cooperación Transfronteriza, Bruno Bonomi, manifestó por su parte que “la reanudación de estos mecanismos de vinculación binacional, de los cuales participan el Gobierno de la Provincia y la XII Región de Magallanes, permitirá avanzar en temas de importancia para consolidar el camino de la integración y fortalecer las relaciones bilaterales en beneficio de nuestras comunidades”.7809:53</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartilo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-42027" class="share-facebook sd-button share-icon" href="https://surnoticias.com.ar/2022/04/analizan-los-nuevos-mecanismos-de-operatividad-de-los-pasos-fronterizos-con-chile/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-42027" class="share-twitter sd-button share-icon" href="https://surnoticias.com.ar/2022/04/analizan-los-nuevos-mecanismos-de-operatividad-de-los-pasos-fronterizos-con-chile/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div>				</div>
</div>
</article>
<div class="row">
<div class="small-12 large-12 columns" id="related-posts">
<div class='yarpp yarpp-related yarpp-related-website yarpp-template-yarpp-template-list'>
<h3>Te puede interesar</h3>
<div class="row" data-equalizer>
<div class="single-12 large-4 columns" data-equalizer-watch>
<div class="cropimage">
<a href="https://surnoticias.com.ar/2022/04/chile-anuncio-la-apertura-de-la-totalidad-de-los-pasos-fronterizos/" rel="bookmark" title="Chile anunció la apertura de «la totalidad de los pasos fronterizos»"><img width="300" height="267" src="https://surnoticias.com.ar/wp/wp-content/uploads/2021/11/frontera-chile-argentina-300x267.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://surnoticias.com.ar/wp/wp-content/uploads/2021/11/frontera-chile-argentina-300x267.jpg 300w, https://surnoticias.com.ar/wp/wp-content/uploads/2021/11/frontera-chile-argentina-768x683.jpg 768w, https://surnoticias.com.ar/wp/wp-content/uploads/2021/11/frontera-chile-argentina.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div>
</div>
<div class="single-12 large-8 columns" data-equalizer-watch>
<h3><a href="https://surnoticias.com.ar/2022/04/chile-anuncio-la-apertura-de-la-totalidad-de-los-pasos-fronterizos/" rel="bookmark" title="Chile anunció la apertura de «la totalidad de los pasos fronterizos»">Chile anunció la apertura de «la totalidad de los pasos fronterizos»</a></h3>
La decisión llega tras la visita del presidente Gabriel Boric a la Argentina y como respuesta a los reclamos de residentes del país trasandino en la región. Después de más&hellip;	</div>
</div>
<div class="row" data-equalizer>
<div class="single-12 large-4 columns" data-equalizer-watch>
<div class="cropimage">
<a href="https://surnoticias.com.ar/2021/12/abren-dos-pasos-fronterizos-entre-chubut-y-chile/" rel="bookmark" title="Abren dos pasos fronterizos entre Chubut y Chile"><img width="300" height="169" src="https://surnoticias.com.ar/wp/wp-content/uploads/2021/12/f800x450-197536_248982_5050-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://surnoticias.com.ar/wp/wp-content/uploads/2021/12/f800x450-197536_248982_5050-300x169.jpg 300w, https://surnoticias.com.ar/wp/wp-content/uploads/2021/12/f800x450-197536_248982_5050-768x432.jpg 768w, https://surnoticias.com.ar/wp/wp-content/uploads/2021/12/f800x450-197536_248982_5050.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div>
</div>
<div class="single-12 large-8 columns" data-equalizer-watch>
<h3><a href="https://surnoticias.com.ar/2021/12/abren-dos-pasos-fronterizos-entre-chubut-y-chile/" rel="bookmark" title="Abren dos pasos fronterizos entre Chubut y Chile">Abren dos pasos fronterizos entre Chubut y Chile</a></h3>
El Gobierno Nacional  habilitó este miércoles &#8211; a través de la Decisión Administrativa 1275/2021 &#8211; como “corredores seguros” dos pasos fronterizos terrestres más entre la provincia de Chubut y Chile, en&hellip;	</div>
</div>
<div class="row" data-equalizer>
<div class="single-12 large-4 columns" data-equalizer-watch>
<div class="cropimage">
<a href="https://surnoticias.com.ar/2018/12/el-consul-de-chile-brindo-detalles-de-los-pasos-fronterizos/" rel="bookmark" title="El Cónsul de Chile brindó detalles de los pasos fronterizos"><img src="https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/img/default-img.gif" ></a>
</div>
</div>
<div class="single-12 large-8 columns" data-equalizer-watch>
<h3><a href="https://surnoticias.com.ar/2018/12/el-consul-de-chile-brindo-detalles-de-los-pasos-fronterizos/" rel="bookmark" title="El Cónsul de Chile brindó detalles de los pasos fronterizos">El Cónsul de Chile brindó detalles de los pasos fronterizos</a></h3>
El Cónsul General de Chile en esta ciudad, Ministro Consejero Francisco Fuenzalida, fue consultado sobre los pasos fronterizos y cómo se preparan los funcionarios chilenos para el éxodo vacacional de&hellip;	</div>
</div>
<div class="row" data-equalizer>
<div class="single-12 large-4 columns" data-equalizer-watch>
<div class="cropimage">
<a href="https://surnoticias.com.ar/2017/04/cambios-en-los-horarios-de-atencion-de-los-pasos-fronterizos/" rel="bookmark" title="Cambios en los horarios de atención de los Pasos Fronterizos"><img src="https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/img/default-img.gif" ></a>
</div>
</div>
<div class="single-12 large-8 columns" data-equalizer-watch>
<h3><a href="https://surnoticias.com.ar/2017/04/cambios-en-los-horarios-de-atencion-de-los-pasos-fronterizos/" rel="bookmark" title="Cambios en los horarios de atención de los Pasos Fronterizos">Cambios en los horarios de atención de los Pasos Fronterizos</a></h3>
El subsecretario de Límites y Fronteras, Néstor Granja, informó las modificaciones en los horarios de atención de los Pasos Fronterizos, como también los cambios para este fin de semana largo. 	</div>
</div>
</div>
</div>
</div>
<div class="row">
</div>
</div>
<div class="small-12 large-3 columns ads">
</div>
</div>
</div> <!-- /mainwrap -->
<footer class="row" id="footer">
<div class="limit-width">
<div class="small-12 large-10 columns">
<img src="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo-footer.png" width="80" /> Copyright © 2019 Sur Noticias | Todos los derechos reservados     <a href="https://surnoticias.com.ar/contacto/"><i class="fas fa-envelope"></i></a>     <a href="https://twitter.com/surnoticiastdf"><i class="fab fa-twitter"></i></a>     <a href="https://www.facebook.com/surnoticiastdf"><i class="fab fa-facebook-f"></i></a>		</div>
<div class="small-12 large-2 columns text-right">
<a href="http://www.ajpen.com.ar" title="Desarrollado por AJPEN Sistemas" target="_blank"><img src="https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/img/footer-logo.png" alt="AJPEN Sistemas" width="30" height="30"></a>		</div>
</div>
</footer>
<div id="outdated">
<h6>¡Tu navegador está anticuado!</h6>
<p>Actualiza tu navegador para ver esta página correctamente. <a id="btnUpdateBrowser" href="http://outdatedbrowser.com/es">Actualizar mi navegador ahora</a></p>
<!--<p class="last"><a href="#" id="btnCloseUpdateBrowser" title="Cerrar">&times;</a></p>-->
</div>
<script type="text/javascript">
window.WPCOM_sharing_counts = {"https:\/\/surnoticias.com.ar\/2022\/04\/analizan-los-nuevos-mecanismos-de-operatividad-de-los-pasos-fronterizos-con-chile\/":42027};
</script>
<!-- <link rel='stylesheet' id='yarppRelatedCss-css'  href='https://surnoticias.com.ar/wp/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.27.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//surnoticias.com.ar/wp/wp-content/cache/wpfc-minified/qwnynuux/hq7on.css" media="all"/>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/vendor/lightbox.min.js?ver=2.8.1' id='lightbox-js'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/vendor/fastclick.js?ver=5.6.8' id='fastclick-js'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/foundation.min.js?ver=5.6.8' id='foundation-js'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/foundation/foundation.topbar.js?ver=5.6.8' id='foundation-topbar-js'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/foundation/foundation.equalizer.js?ver=5.6.8' id='foundation-equalizer-js'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/vendor/stickyfloat.js?ver=5.6.8' id='stickyfloat-js'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-includes/js/wp-embed.min.js?ver=5.6.8' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.8.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
( function () {
function matches( el, sel ) {
return !! (
el.matches && el.matches( sel ) ||
el.msMatchesSelector && el.msMatchesSelector( sel )
);
}
document.body.addEventListener( 'click', function ( event ) {
if ( ! event.target ) {
return;
}
var el;
if ( matches( event.target, 'a.share-facebook' ) ) {
el = event.target;
} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
el = event.target.parentNode;
}
if ( el ) {
event.preventDefault();
// If there's another sharing window open, close it.
if ( typeof windowOpen !== 'undefined' ) {
windowOpen.close();
}
windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
return false;
}
} );
} )();
var windowOpen;
( function () {
function matches( el, sel ) {
return !! (
el.matches && el.matches( sel ) ||
el.msMatchesSelector && el.msMatchesSelector( sel )
);
}
document.body.addEventListener( 'click', function ( event ) {
if ( ! event.target ) {
return;
}
var el;
if ( matches( event.target, 'a.share-twitter' ) ) {
el = event.target;
} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
el = event.target.parentNode;
}
if ( el ) {
event.preventDefault();
// If there's another sharing window open, close it.
if ( typeof windowOpen !== 'undefined' ) {
windowOpen.close();
}
windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
return false;
}
} );
} )();
</script>
<script src='https://stats.wp.com/e-202215.js' defer></script>
<script>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'161155455',post:'42027',tz:'-3',srv:'surnoticias.com.ar'} ]);
_stq.push([ 'clickTrackerInit', '161155455', '42027' ]);
</script>
<script>
jQuery(document).foundation();
jQuery(function($){
if ($(window).width() > 1200) {
//Fixed position when blank space is too big
//$(".columns.ads, #single-gallery").stick_in_parent();
$(".columns.ads, #single-gallery").stickyfloat({duration: 400});
$('.cat-funcionarios#concejales > .dummy > .columns:nth-of-type(3n)').after('<div class="clearfix"></div>');
$('.cat-funcionarios#legisladores > .dummy > .large-4:nth-of-type(3n+2)').after('<div class="clearfix"></div>');
$('.cat-funcionarios#diputados > .dummy > .large-4:nth-of-type(3n)').after('<div class="clearfix"></div>');
$('.cat-funcionarios > .dummy > .columns:last').addClass('end');
}
});
</script>
</body>
</html><!-- WP Fastest Cache file was created in 2.732519865036 seconds, on 14-04-22 12:00:25 -->