<!doctype html>
<!--[if IE 9]>
<html class="ie ie9" lang="es">
<![endif]-->
<!--[if !(IE 9)]><!-->
<html lang="es">
<!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<!-- This site is optimized with the Yoast SEO plugin v18.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Más de 60 mujeres se realizaron un PAP en campaña &ndash; Sur Noticias</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://surnoticias.com.ar/2022/03/la-secretaria-de-salud-municipal-realizo-en-los-centros-de-salud-n-2-y-3-una-importante-jornada-de-examenes-ginecologicos-a-mujeres-y-diversidades-de-la-ciudad-en-el-marco-del-dia-mundial-de-l/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Más de 60 mujeres se realizaron un PAP en campaña &ndash; Sur Noticias" />
<meta property="og:description" content="El Municipio de Río Grande informa a los vecinos y vecinas que hasta el 1° de abril, inclusive, se encuentran abiertas las inscripciones para quienes quieran ser parte del “Curso de Italiano” de este año, el cual se dictará de manera presencial, tiene cupos limitados y es para mayores de 18 años. &nbsp; Las y" />
<meta property="og:url" content="https://surnoticias.com.ar/2022/03/la-secretaria-de-salud-municipal-realizo-en-los-centros-de-salud-n-2-y-3-una-importante-jornada-de-examenes-ginecologicos-a-mujeres-y-diversidades-de-la-ciudad-en-el-marco-del-dia-mundial-de-l/" />
<meta property="og:site_name" content="Sur Noticias" />
<meta property="article:publisher" content="https://www.facebook.com/surnoticiastdf/" />
<meta property="article:published_time" content="2022-03-29T18:00:18+00:00" />
<meta property="article:modified_time" content="2022-03-28T21:26:13+00:00" />
<meta property="og:image" content="https://surnoticias.com.ar/wp/wp-content/uploads/2022/03/el-municipio-ofrecera-curso-abierto-de-idioma-italiano_9FaQ.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@surnoticiastdf" />
<meta name="twitter:site" content="@surnoticiastdf" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Macarena" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="1 minuto" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Sur Noticias &raquo; Feed" href="https://surnoticias.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sur Noticias &raquo; Feed de los comentarios" href="https://surnoticias.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sur Noticias &raquo; Comentario Más de 60 mujeres se realizaron un PAP en campaña del feed" href="https://surnoticias.com.ar/2022/03/la-secretaria-de-salud-municipal-realizo-en-los-centros-de-salud-n-2-y-3-una-importante-jornada-de-examenes-ginecologicos-a-mujeres-y-diversidades-de-la-ciudad-en-el-marco-del-dia-mundial-de-l/feed/" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://surnoticias.com.ar/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.6.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//surnoticias.com.ar/wp/wp-content/cache/wpfc-minified/1f60s5k5/hq7on.css" media="all"/>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<!-- <link rel='stylesheet' id='fvp-frontend-css'  href='https://surnoticias.com.ar/wp/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='normalize-css'  href='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/css/normalize.css?ver=5.6.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='foundation-css'  href='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/css/foundation.min.css?ver=5.6.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='lightbox-css'  href='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/css/lightbox.css?ver=5.6.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//surnoticias.com.ar/wp/wp-content/cache/wpfc-minified/7v48uy1p/hq7on.css" media="all"/>
<link rel='stylesheet' id='fontawesome-brands-css'  href='https://use.fontawesome.com/releases/v5.8.2/css/brands.css?ver=5.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-solid-css'  href='https://use.fontawesome.com/releases/v5.8.2/css/solid.css?ver=5.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-base-css'  href='https://use.fontawesome.com/releases/v5.8.2/css/fontawesome.css?ver=5.6.8' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='surnoticias-css'  href='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/style.css?ver=5.6.8' type='text/css' media='all' /> -->
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<!-- <link rel='stylesheet' id='social-logos-css'  href='https://surnoticias.com.ar/wp/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.8.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://surnoticias.com.ar/wp/wp-content/plugins/jetpack/css/jetpack.css?ver=9.8.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//surnoticias.com.ar/wp/wp-content/cache/wpfc-minified/o5gil88/hq7on.css" media="all"/>
<script src='//surnoticias.com.ar/wp/wp-content/cache/wpfc-minified/7bgz3zr3/hq7on.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/vendor/jquery.js' id='jquery-js'></script> -->
<!-- <script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08' id='jquery.fitvids-js'></script> -->
<script type='text/javascript' id='fvp-frontend-js-extra'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/surnoticias.com.ar\/wp\/wp-admin\/admin-ajax.php","nonce":"68e11f4557","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script src='//surnoticias.com.ar/wp/wp-content/cache/wpfc-minified/eevkunbc/hq7on.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3' id='fvp-frontend-js'></script> -->
<!-- <script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.4.4' id='stop-user-enumeration-js'></script> -->
<!-- <script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/vendor/modernizr.js?ver=5.6.8' id='modernizr-js'></script> -->
<link rel="https://api.w.org/" href="https://surnoticias.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://surnoticias.com.ar/wp-json/wp/v2/posts/41387" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://surnoticias.com.ar/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://surnoticias.com.ar/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/paUbTx-aLx' />
<link rel="alternate" type="application/json+oembed" href="https://surnoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsurnoticias.com.ar%2F2022%2F03%2Fla-secretaria-de-salud-municipal-realizo-en-los-centros-de-salud-n-2-y-3-una-importante-jornada-de-examenes-ginecologicos-a-mujeres-y-diversidades-de-la-ciudad-en-el-marco-del-dia-mundial-de-l%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://surnoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsurnoticias.com.ar%2F2022%2F03%2Fla-secretaria-de-salud-municipal-realizo-en-los-centros-de-salud-n-2-y-3-una-importante-jornada-de-examenes-ginecologicos-a-mujeres-y-diversidades-de-la-ciudad-en-el-marco-del-dia-mundial-de-l%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
<link rel="icon" href="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo.png" sizes="32x32" />
<link rel="icon" href="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo.png" />
<meta name="msapplication-TileImage" content="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo.png" />
<!--[if lt IE 9]>
<link rel="stylesheet" href="https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/css/outdatedbrowser.min.css">
<![endif]-->
</head>
<body class="post-template-default single single-post postid-41387 single-format-standard">
<header class="row" id="masthead" data-equalizer="parent">
<div class="limit-width">
<div class="small-12 columns text-center" id="logo" data-equalizer-watch="parent">
<a href="https://surnoticias.com.ar/"><img src="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo-footer.png" height="127" width="209" alt="" /></a>
</div>
</div>
</header>
<nav class="top-bar" id="menu" data-topbar role="navigation">
<ul class="title-area">
<li class="name"></li>
<li class="toggle-topbar menu-icon"><a href="#"><span>Menu</span></a></li>
</ul>
<section class="top-bar-section">
<div class="limit-width">
<ul id="menuprincipal" class="nav-menu"><li id="menu-item-18296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-18296"><a href="https://surnoticias.com.ar/">Inicio</a></li>
<li id="menu-item-18301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18301"><a href="https://surnoticias.com.ar/actualidad/">Actualidad</a></li>
<li id="menu-item-18304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18304"><a href="https://surnoticias.com.ar/rio-grande/">Río Grande</a></li>
<li id="menu-item-18303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18303"><a href="https://surnoticias.com.ar/ushuaia/">Ushuaia</a></li>
<li id="menu-item-18305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18305"><a href="https://surnoticias.com.ar/tolhuin/">Tolhuin</a></li>
<li id="menu-item-18299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18299"><a href="https://surnoticias.com.ar/policiales/">Policiales</a></li>
<li id="menu-item-18302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18302"><a href="https://surnoticias.com.ar/politica/">Política</a></li>
<li id="menu-item-18298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18298"><a href="https://surnoticias.com.ar/sociales/">Sociales</a></li>
<li id="menu-item-18297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18297"><a href="https://surnoticias.com.ar/deportes/">Deportes</a></li>
<li id="menu-item-18307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18307"><a href="https://surnoticias.com.ar/malvinas/">Malvinas</a></li>
</ul>		</div>
</section>
</nav>
<div class="limit-width">
<div class="row ads">
<div class="small-12 large-12 columns">
</div>
</div>
<div class="row">
<div class="small-12 large-9 columns">
<article id="post-41387" class="row post-41387 post type-post status-publish format-standard has-post-thumbnail hentry category-general category-destacadas">
<div class="small-12 large-12 columns">
<div class="row entry-header">
<h1 class="entry-title">Más de 60 mujeres se realizaron un PAP en campaña</h1>
</div>
<div class="row">
<img width="800" height="600" src="https://surnoticias.com.ar/wp/wp-content/uploads/2022/03/el-municipio-ofrecera-curso-abierto-de-idioma-italiano_9FaQ.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://surnoticias.com.ar/wp/wp-content/uploads/2022/03/el-municipio-ofrecera-curso-abierto-de-idioma-italiano_9FaQ.jpg 800w, https://surnoticias.com.ar/wp/wp-content/uploads/2022/03/el-municipio-ofrecera-curso-abierto-de-idioma-italiano_9FaQ-300x225.jpg 300w, https://surnoticias.com.ar/wp/wp-content/uploads/2022/03/el-municipio-ofrecera-curso-abierto-de-idioma-italiano_9FaQ-768x576.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />				<div class="small-12 text-right entry-date">
<span class="date">martes, 29 de marzo de 2022</span>
</div>
</div>
<div class="row entry-content">
<p>El Municipio de Río Grande informa a los vecinos y vecinas que hasta el 1° de abril, inclusive, se encuentran abiertas las inscripciones para quienes quieran ser parte del “Curso de Italiano” de este año, el cual se dictará de manera presencial, tiene cupos limitados y es para mayores de 18 años.</p>
<p>&nbsp;</p>
<p>Las y los interesados, podrán acercarse de lunes a viernes, de 10 a 16 horas, a la Dirección General de Educación Popular que tiene sus oficinas en el CGP Padre Zink (Pellegrini y Viedma). Cabe destacar que la inscripción es a cambio de 1 litro de leche y que las clases comienzan el lunes 4 de abril.</p>
<p>&nbsp;</p>
<p>De esta manera, el Municipio continúa acompañando la educación de los y las riograndenses brindando distintas herramientas de formación, en este caso vinculadas al aprendizaje de idiomas, lo cual abre puertas y da nuevas oportunidades de crecimiento. Para mayor información los interesados pueden comunicarse al 436200 interno 7046.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartilo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-41387" class="share-facebook sd-button share-icon" href="https://surnoticias.com.ar/2022/03/la-secretaria-de-salud-municipal-realizo-en-los-centros-de-salud-n-2-y-3-una-importante-jornada-de-examenes-ginecologicos-a-mujeres-y-diversidades-de-la-ciudad-en-el-marco-del-dia-mundial-de-l/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-41387" class="share-twitter sd-button share-icon" href="https://surnoticias.com.ar/2022/03/la-secretaria-de-salud-municipal-realizo-en-los-centros-de-salud-n-2-y-3-una-importante-jornada-de-examenes-ginecologicos-a-mujeres-y-diversidades-de-la-ciudad-en-el-marco-del-dia-mundial-de-l/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div>				</div>
</div>
</article>
<div class="row">
<div class="small-12 large-12 columns" id="related-posts">
<div class='yarpp yarpp-related yarpp-related-website yarpp-template-yarpp-template-list'>
<h3>Te puede interesar</h3>
<div class="row" data-equalizer>
<div class="single-12 large-4 columns" data-equalizer-watch>
<div class="cropimage">
<a href="https://surnoticias.com.ar/2022/03/mas-de-60-mujeres-se-realizaron-un-pap-en-campana/" rel="bookmark" title="Más de 60 mujeres se realizaron un PAP en campaña"><img width="300" height="191" src="https://surnoticias.com.ar/wp/wp-content/uploads/2022/03/mas-de-60-mujeres-se-realizaron-un-pap-en-campana_DS9H-1-300x191.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://surnoticias.com.ar/wp/wp-content/uploads/2022/03/mas-de-60-mujeres-se-realizaron-un-pap-en-campana_DS9H-1-300x191.jpg 300w, https://surnoticias.com.ar/wp/wp-content/uploads/2022/03/mas-de-60-mujeres-se-realizaron-un-pap-en-campana_DS9H-1-768x488.jpg 768w, https://surnoticias.com.ar/wp/wp-content/uploads/2022/03/mas-de-60-mujeres-se-realizaron-un-pap-en-campana_DS9H-1.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div>
</div>
<div class="single-12 large-8 columns" data-equalizer-watch>
<h3><a href="https://surnoticias.com.ar/2022/03/mas-de-60-mujeres-se-realizaron-un-pap-en-campana/" rel="bookmark" title="Más de 60 mujeres se realizaron un PAP en campaña">Más de 60 mujeres se realizaron un PAP en campaña</a></h3>
La Secretaría de Salud Municipal realizó en los Centros de Salud N° 2 y 3, una importante jornada de exámenes ginecológicos a mujeres y diversidades de la ciudad, en el&hellip;	</div>
</div>
<div class="row" data-equalizer>
<div class="single-12 large-4 columns" data-equalizer-watch>
<div class="cropimage">
<a href="https://surnoticias.com.ar/2021/06/comienza-la-campana-de-vitamina-d/" rel="bookmark" title="Comienza la campaña de vitamina D"><img width="300" height="200" src="https://surnoticias.com.ar/wp/wp-content/uploads/2021/06/C594A41B-3B3C-48C4-AF18-0AD0B302FA2A-300x200.jpeg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://surnoticias.com.ar/wp/wp-content/uploads/2021/06/C594A41B-3B3C-48C4-AF18-0AD0B302FA2A-300x200.jpeg 300w, https://surnoticias.com.ar/wp/wp-content/uploads/2021/06/C594A41B-3B3C-48C4-AF18-0AD0B302FA2A-768x512.jpeg 768w, https://surnoticias.com.ar/wp/wp-content/uploads/2021/06/C594A41B-3B3C-48C4-AF18-0AD0B302FA2A.jpeg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div>
</div>
<div class="single-12 large-8 columns" data-equalizer-watch>
<h3><a href="https://surnoticias.com.ar/2021/06/comienza-la-campana-de-vitamina-d/" rel="bookmark" title="Comienza la campaña de vitamina D">Comienza la campaña de vitamina D</a></h3>
Es de manera gratuita y no requiere de receta ni orden médica. Está destinada a personas gestantes, niños y jóvenes de 1 a 19 años. Los interesados deberán comunicarse telefónicamente&hellip;	</div>
</div>
<div class="row" data-equalizer>
<div class="single-12 large-4 columns" data-equalizer-watch>
<div class="cropimage">
<a href="https://surnoticias.com.ar/2021/04/operativo-cuidar-en-chacra-xiii-realizaron-197-hisopados-y-detectaron-24-casos-positivos/" rel="bookmark" title="&#8216;Operativo Cuidar&#8217; en Chacra XIII: realizaron 197 hisopados y detectaron 24 casos positivos"><img width="300" height="200" src="https://surnoticias.com.ar/wp/wp-content/uploads/2021/04/20210416165613_photo_2021_04_16_16_56_03-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://surnoticias.com.ar/wp/wp-content/uploads/2021/04/20210416165613_photo_2021_04_16_16_56_03-300x200.jpg 300w, https://surnoticias.com.ar/wp/wp-content/uploads/2021/04/20210416165613_photo_2021_04_16_16_56_03-768x511.jpg 768w, https://surnoticias.com.ar/wp/wp-content/uploads/2021/04/20210416165613_photo_2021_04_16_16_56_03.jpg 880w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div>
</div>
<div class="single-12 large-8 columns" data-equalizer-watch>
<h3><a href="https://surnoticias.com.ar/2021/04/operativo-cuidar-en-chacra-xiii-realizaron-197-hisopados-y-detectaron-24-casos-positivos/" rel="bookmark" title="&#8216;Operativo Cuidar&#8217; en Chacra XIII: realizaron 197 hisopados y detectaron 24 casos positivos">&#8216;Operativo Cuidar&#8217; en Chacra XIII: realizaron 197 hisopados y detectaron 24 casos positivos</a></h3>
Este viernes 16 de abril, en el gimnasio del barrio Malvinas Argentinas (Chacra XIII), el Municipio de Río Grande continuó con las jornadas de testeos voluntarios de Covid-19 del “Operativo&hellip;	</div>
</div>
<div class="row" data-equalizer>
<div class="single-12 large-4 columns" data-equalizer-watch>
<div class="cropimage">
<a href="https://surnoticias.com.ar/2020/05/realizaron-operativo-de-limpieza-en-sector-lindante-con-relleno-sanitario/" rel="bookmark" title="Realizaron operativo de limpieza en sector lindante con relleno sanitario"><img width="300" height="169" src="https://surnoticias.com.ar/wp/wp-content/uploads/2020/05/f800x450-67073_118519_5050-300x169.jpeg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://surnoticias.com.ar/wp/wp-content/uploads/2020/05/f800x450-67073_118519_5050-300x169.jpeg 300w, https://surnoticias.com.ar/wp/wp-content/uploads/2020/05/f800x450-67073_118519_5050-768x432.jpeg 768w, https://surnoticias.com.ar/wp/wp-content/uploads/2020/05/f800x450-67073_118519_5050.jpeg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div>
</div>
<div class="single-12 large-8 columns" data-equalizer-watch>
<h3><a href="https://surnoticias.com.ar/2020/05/realizaron-operativo-de-limpieza-en-sector-lindante-con-relleno-sanitario/" rel="bookmark" title="Realizaron operativo de limpieza en sector lindante con relleno sanitario">Realizaron operativo de limpieza en sector lindante con relleno sanitario</a></h3>
La Secretaría de Desarrollo Económico y Ambiente del Municipio de Río Grande llevó a cabo un “intenso operativo de saneamiento” en el alambrado cercano al relleno sanitario de la ciudad,&hellip;	</div>
</div>
</div>
</div>
</div>
<div class="row">
</div>
</div>
<div class="small-12 large-3 columns ads">
</div>
</div>
</div> <!-- /mainwrap -->
<footer class="row" id="footer">
<div class="limit-width">
<div class="small-12 large-10 columns">
<img src="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo-footer.png" width="80" /> Copyright © 2019 Sur Noticias | Todos los derechos reservados     <a href="https://surnoticias.com.ar/contacto/"><i class="fas fa-envelope"></i></a>     <a href="https://twitter.com/surnoticiastdf"><i class="fab fa-twitter"></i></a>     <a href="https://www.facebook.com/surnoticiastdf"><i class="fab fa-facebook-f"></i></a>		</div>
<div class="small-12 large-2 columns text-right">
<a href="http://www.ajpen.com.ar" title="Desarrollado por AJPEN Sistemas" target="_blank"><img src="https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/img/footer-logo.png" alt="AJPEN Sistemas" width="30" height="30"></a>		</div>
</div>
</footer>
<div id="outdated">
<h6>¡Tu navegador está anticuado!</h6>
<p>Actualiza tu navegador para ver esta página correctamente. <a id="btnUpdateBrowser" href="http://outdatedbrowser.com/es">Actualizar mi navegador ahora</a></p>
<!--<p class="last"><a href="#" id="btnCloseUpdateBrowser" title="Cerrar">&times;</a></p>-->
</div>
<script type="text/javascript">
window.WPCOM_sharing_counts = {"https:\/\/surnoticias.com.ar\/2022\/03\/la-secretaria-de-salud-municipal-realizo-en-los-centros-de-salud-n-2-y-3-una-importante-jornada-de-examenes-ginecologicos-a-mujeres-y-diversidades-de-la-ciudad-en-el-marco-del-dia-mundial-de-l\/":41387};
</script>
<!-- <link rel='stylesheet' id='yarppRelatedCss-css'  href='https://surnoticias.com.ar/wp/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.27.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//surnoticias.com.ar/wp/wp-content/cache/wpfc-minified/qwnynuux/hq7on.css" media="all"/>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/vendor/lightbox.min.js?ver=2.8.1' id='lightbox-js'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/vendor/fastclick.js?ver=5.6.8' id='fastclick-js'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/foundation.min.js?ver=5.6.8' id='foundation-js'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/foundation/foundation.topbar.js?ver=5.6.8' id='foundation-topbar-js'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/foundation/foundation.equalizer.js?ver=5.6.8' id='foundation-equalizer-js'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/vendor/stickyfloat.js?ver=5.6.8' id='stickyfloat-js'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-includes/js/wp-embed.min.js?ver=5.6.8' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.8.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
( function () {
function matches( el, sel ) {
return !! (
el.matches && el.matches( sel ) ||
el.msMatchesSelector && el.msMatchesSelector( sel )
);
}
document.body.addEventListener( 'click', function ( event ) {
if ( ! event.target ) {
return;
}
var el;
if ( matches( event.target, 'a.share-facebook' ) ) {
el = event.target;
} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
el = event.target.parentNode;
}
if ( el ) {
event.preventDefault();
// If there's another sharing window open, close it.
if ( typeof windowOpen !== 'undefined' ) {
windowOpen.close();
}
windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
return false;
}
} );
} )();
var windowOpen;
( function () {
function matches( el, sel ) {
return !! (
el.matches && el.matches( sel ) ||
el.msMatchesSelector && el.msMatchesSelector( sel )
);
}
document.body.addEventListener( 'click', function ( event ) {
if ( ! event.target ) {
return;
}
var el;
if ( matches( event.target, 'a.share-twitter' ) ) {
el = event.target;
} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
el = event.target.parentNode;
}
if ( el ) {
event.preventDefault();
// If there's another sharing window open, close it.
if ( typeof windowOpen !== 'undefined' ) {
windowOpen.close();
}
windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
return false;
}
} );
} )();
</script>
<script src='https://stats.wp.com/e-202213.js' defer></script>
<script>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'161155455',post:'41387',tz:'-3',srv:'surnoticias.com.ar'} ]);
_stq.push([ 'clickTrackerInit', '161155455', '41387' ]);
</script>
<script>
jQuery(document).foundation();
jQuery(function($){
if ($(window).width() > 1200) {
//Fixed position when blank space is too big
//$(".columns.ads, #single-gallery").stick_in_parent();
$(".columns.ads, #single-gallery").stickyfloat({duration: 400});
$('.cat-funcionarios#concejales > .dummy > .columns:nth-of-type(3n)').after('<div class="clearfix"></div>');
$('.cat-funcionarios#legisladores > .dummy > .large-4:nth-of-type(3n+2)').after('<div class="clearfix"></div>');
$('.cat-funcionarios#diputados > .dummy > .large-4:nth-of-type(3n)').after('<div class="clearfix"></div>');
$('.cat-funcionarios > .dummy > .columns:last').addClass('end');
}
});
</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.731920003891 seconds, on 29-03-22 15:02:38 -->