<!doctype html>
<!--[if IE 9]>
<html class="ie ie9" lang="es">
<![endif]-->
<!--[if !(IE 9)]><!-->
<html lang="es">
<!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<!-- This site is optimized with the Yoast SEO plugin v17.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Alberto Fernández: &quot;Le decimos SI al Régimen de Tierra del Fuego, a una isla que crezca&quot; &ndash; Sur Noticias</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://surnoticias.com.ar/2021/10/alberto-fernandez-le-decimos-si-al-regimen-de-tierra-del-fuego-a-una-isla-que-crezca/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Alberto Fernández: &quot;Le decimos SI al Régimen de Tierra del Fuego, a una isla que crezca&quot; &ndash; Sur Noticias" />
<meta property="og:description" content="El presidente de la Nación, Alberto Fernández, sostuvo que su gobierno «no dudó un segundo en cuidar y proteger a esa querida isla que se llama Tierra del Fuego», en el marco del anunció minutos atrás desde Buenos Aires de la continuidad del subrégimen industrial fueguino, en principio por 15 años y con posibilidad de" />
<meta property="og:url" content="https://surnoticias.com.ar/2021/10/alberto-fernandez-le-decimos-si-al-regimen-de-tierra-del-fuego-a-una-isla-que-crezca/" />
<meta property="og:site_name" content="Sur Noticias" />
<meta property="article:publisher" content="https://www.facebook.com/surnoticiastdf/" />
<meta property="article:published_time" content="2021-10-18T18:59:23+00:00" />
<meta property="og:image" content="https://surnoticias.com.ar/wp/wp-content/uploads/2021/10/f800x450-86152_137598_5050.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@surnoticiastdf" />
<meta name="twitter:site" content="@surnoticiastdf" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Macarena" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="2 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://surnoticias.com.ar/#organization","name":"Sur Noticias","url":"https://surnoticias.com.ar/","sameAs":["https://www.facebook.com/surnoticiastdf/","https://twitter.com/surnoticiastdf"],"logo":{"@type":"ImageObject","@id":"https://surnoticias.com.ar/#logo","inLanguage":"es","url":"https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo.png","contentUrl":"https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo.png","width":208,"height":126,"caption":"Sur Noticias"},"image":{"@id":"https://surnoticias.com.ar/#logo"}},{"@type":"WebSite","@id":"https://surnoticias.com.ar/#website","url":"https://surnoticias.com.ar/","name":"Sur Noticias","description":"","publisher":{"@id":"https://surnoticias.com.ar/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://surnoticias.com.ar/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://surnoticias.com.ar/2021/10/alberto-fernandez-le-decimos-si-al-regimen-de-tierra-del-fuego-a-una-isla-que-crezca/#primaryimage","inLanguage":"es","url":"https://surnoticias.com.ar/wp/wp-content/uploads/2021/10/f800x450-86152_137598_5050.jpg","contentUrl":"https://surnoticias.com.ar/wp/wp-content/uploads/2021/10/f800x450-86152_137598_5050.jpg","width":800,"height":450},{"@type":"WebPage","@id":"https://surnoticias.com.ar/2021/10/alberto-fernandez-le-decimos-si-al-regimen-de-tierra-del-fuego-a-una-isla-que-crezca/#webpage","url":"https://surnoticias.com.ar/2021/10/alberto-fernandez-le-decimos-si-al-regimen-de-tierra-del-fuego-a-una-isla-que-crezca/","name":"Alberto Fern\u00e1ndez: \"Le decimos SI al R\u00e9gimen de Tierra del Fuego, a una isla que crezca\" &ndash; Sur Noticias","isPartOf":{"@id":"https://surnoticias.com.ar/#website"},"primaryImageOfPage":{"@id":"https://surnoticias.com.ar/2021/10/alberto-fernandez-le-decimos-si-al-regimen-de-tierra-del-fuego-a-una-isla-que-crezca/#primaryimage"},"datePublished":"2021-10-18T18:59:23+00:00","dateModified":"2021-10-18T18:59:23+00:00","breadcrumb":{"@id":"https://surnoticias.com.ar/2021/10/alberto-fernandez-le-decimos-si-al-regimen-de-tierra-del-fuego-a-una-isla-que-crezca/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://surnoticias.com.ar/2021/10/alberto-fernandez-le-decimos-si-al-regimen-de-tierra-del-fuego-a-una-isla-que-crezca/"]}]},{"@type":"BreadcrumbList","@id":"https://surnoticias.com.ar/2021/10/alberto-fernandez-le-decimos-si-al-regimen-de-tierra-del-fuego-a-una-isla-que-crezca/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://surnoticias.com.ar/"},{"@type":"ListItem","position":2,"name":"Alberto Fern\u00e1ndez: \u00abLe decimos SI al R\u00e9gimen de Tierra del Fuego, a una isla que crezca\u00bb"}]},{"@type":"Article","@id":"https://surnoticias.com.ar/2021/10/alberto-fernandez-le-decimos-si-al-regimen-de-tierra-del-fuego-a-una-isla-que-crezca/#article","isPartOf":{"@id":"https://surnoticias.com.ar/2021/10/alberto-fernandez-le-decimos-si-al-regimen-de-tierra-del-fuego-a-una-isla-que-crezca/#webpage"},"author":{"@id":"https://surnoticias.com.ar/#/schema/person/70996d95f59ba7f17e52b075c3d89542"},"headline":"Alberto Fern\u00e1ndez: \u00abLe decimos SI al R\u00e9gimen de Tierra del Fuego, a una isla que crezca\u00bb","datePublished":"2021-10-18T18:59:23+00:00","dateModified":"2021-10-18T18:59:23+00:00","mainEntityOfPage":{"@id":"https://surnoticias.com.ar/2021/10/alberto-fernandez-le-decimos-si-al-regimen-de-tierra-del-fuego-a-una-isla-que-crezca/#webpage"},"wordCount":354,"commentCount":0,"publisher":{"@id":"https://surnoticias.com.ar/#organization"},"image":{"@id":"https://surnoticias.com.ar/2021/10/alberto-fernandez-le-decimos-si-al-regimen-de-tierra-del-fuego-a-una-isla-que-crezca/#primaryimage"},"thumbnailUrl":"https://surnoticias.com.ar/wp/wp-content/uploads/2021/10/f800x450-86152_137598_5050.jpg","articleSection":["General"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://surnoticias.com.ar/2021/10/alberto-fernandez-le-decimos-si-al-regimen-de-tierra-del-fuego-a-una-isla-que-crezca/#respond"]}]},{"@type":"Person","@id":"https://surnoticias.com.ar/#/schema/person/70996d95f59ba7f17e52b075c3d89542","name":"Macarena","image":{"@type":"ImageObject","@id":"https://surnoticias.com.ar/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/995d37477c2e384f825393889d295e8b?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/995d37477c2e384f825393889d295e8b?s=96&d=mm&r=g","caption":"Macarena"},"url":"https://surnoticias.com.ar/author/macarena/"}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Sur Noticias &raquo; Feed" href="https://surnoticias.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sur Noticias &raquo; Feed de los comentarios" href="https://surnoticias.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sur Noticias &raquo; Comentario Alberto Fernández: «Le decimos SI al Régimen de Tierra del Fuego, a una isla que crezca» del feed" href="https://surnoticias.com.ar/2021/10/alberto-fernandez-le-decimos-si-al-regimen-de-tierra-del-fuego-a-una-isla-que-crezca/feed/" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://surnoticias.com.ar/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.6.5' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//surnoticias.com.ar/wp/wp-content/cache/wpfc-minified/1f60s5k5/8etbe.css" media="all"/>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<!-- <link rel='stylesheet' id='fvp-frontend-css'  href='https://surnoticias.com.ar/wp/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='normalize-css'  href='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/css/normalize.css?ver=5.6.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='foundation-css'  href='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/css/foundation.min.css?ver=5.6.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='lightbox-css'  href='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/css/lightbox.css?ver=5.6.5' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//surnoticias.com.ar/wp/wp-content/cache/wpfc-minified/7v48uy1p/8etbe.css" media="all"/>
<link rel='stylesheet' id='fontawesome-brands-css'  href='https://use.fontawesome.com/releases/v5.8.2/css/brands.css?ver=5.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-solid-css'  href='https://use.fontawesome.com/releases/v5.8.2/css/solid.css?ver=5.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-base-css'  href='https://use.fontawesome.com/releases/v5.8.2/css/fontawesome.css?ver=5.6.5' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='surnoticias-css'  href='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/style.css?ver=5.6.5' type='text/css' media='all' /> -->
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<!-- <link rel='stylesheet' id='social-logos-css'  href='https://surnoticias.com.ar/wp/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.8.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://surnoticias.com.ar/wp/wp-content/plugins/jetpack/css/jetpack.css?ver=9.8.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//surnoticias.com.ar/wp/wp-content/cache/wpfc-minified/o5gil88/8etld.css" media="all"/>
<script src='//surnoticias.com.ar/wp/wp-content/cache/wpfc-minified/7bgz3zr3/8etbe.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/vendor/jquery.js' id='jquery-js'></script> -->
<!-- <script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08' id='jquery.fitvids-js'></script> -->
<script type='text/javascript' id='fvp-frontend-js-extra'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/surnoticias.com.ar\/wp\/wp-admin\/admin-ajax.php","nonce":"30ba1b3588","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script src='//surnoticias.com.ar/wp/wp-content/cache/wpfc-minified/kng25r2q/8etbe.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3' id='fvp-frontend-js'></script> -->
<!-- <script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.3.2' id='stop-user-enumeration-js'></script> -->
<!-- <script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/vendor/modernizr.js?ver=5.6.5' id='modernizr-js'></script> -->
<link rel="https://api.w.org/" href="https://surnoticias.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://surnoticias.com.ar/wp-json/wp/v2/posts/35056" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://surnoticias.com.ar/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://surnoticias.com.ar/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/paUbTx-97q' />
<link rel="alternate" type="application/json+oembed" href="https://surnoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsurnoticias.com.ar%2F2021%2F10%2Falberto-fernandez-le-decimos-si-al-regimen-de-tierra-del-fuego-a-una-isla-que-crezca%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://surnoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsurnoticias.com.ar%2F2021%2F10%2Falberto-fernandez-le-decimos-si-al-regimen-de-tierra-del-fuego-a-una-isla-que-crezca%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
<link rel="icon" href="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo.png" sizes="32x32" />
<link rel="icon" href="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo.png" />
<meta name="msapplication-TileImage" content="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo.png" />
<!--[if lt IE 9]>
<link rel="stylesheet" href="https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/css/outdatedbrowser.min.css">
<![endif]-->
</head>
<body class="post-template-default single single-post postid-35056 single-format-standard">
<header class="row" id="masthead" data-equalizer="parent">
<div class="limit-width">
<div class="small-12 columns text-center" id="logo" data-equalizer-watch="parent">
<a href="https://surnoticias.com.ar/"><img src="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo-footer.png" height="127" width="209" alt="" /></a>
</div>
</div>
</header>
<nav class="top-bar" id="menu" data-topbar role="navigation">
<ul class="title-area">
<li class="name"></li>
<li class="toggle-topbar menu-icon"><a href="#"><span>Menu</span></a></li>
</ul>
<section class="top-bar-section">
<div class="limit-width">
<ul id="menuprincipal" class="nav-menu"><li id="menu-item-18296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-18296"><a href="https://surnoticias.com.ar/">Inicio</a></li>
<li id="menu-item-18301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18301"><a href="https://surnoticias.com.ar/actualidad/">Actualidad</a></li>
<li id="menu-item-18304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18304"><a href="https://surnoticias.com.ar/rio-grande/">Río Grande</a></li>
<li id="menu-item-18303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18303"><a href="https://surnoticias.com.ar/ushuaia/">Ushuaia</a></li>
<li id="menu-item-18305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18305"><a href="https://surnoticias.com.ar/tolhuin/">Tolhuin</a></li>
<li id="menu-item-18299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18299"><a href="https://surnoticias.com.ar/policiales/">Policiales</a></li>
<li id="menu-item-18302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18302"><a href="https://surnoticias.com.ar/politica/">Política</a></li>
<li id="menu-item-18298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18298"><a href="https://surnoticias.com.ar/sociales/">Sociales</a></li>
<li id="menu-item-18297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18297"><a href="https://surnoticias.com.ar/deportes/">Deportes</a></li>
<li id="menu-item-18307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18307"><a href="https://surnoticias.com.ar/malvinas/">Malvinas</a></li>
</ul>		</div>
</section>
</nav>
<div class="limit-width">
<div class="row ads">
<div class="small-12 large-12 columns">
</div>
</div>
<div class="row">
<div class="small-12 large-9 columns">
<article id="post-35056" class="row post-35056 post type-post status-publish format-standard has-post-thumbnail hentry category-general">
<div class="small-12 large-12 columns">
<div class="row entry-header">
<h1 class="entry-title">Alberto Fernández: «Le decimos SI al Régimen de Tierra del Fuego, a una isla que crezca»</h1>
</div>
<div class="row">
<img width="800" height="450" src="https://surnoticias.com.ar/wp/wp-content/uploads/2021/10/f800x450-86152_137598_5050.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://surnoticias.com.ar/wp/wp-content/uploads/2021/10/f800x450-86152_137598_5050.jpg 800w, https://surnoticias.com.ar/wp/wp-content/uploads/2021/10/f800x450-86152_137598_5050-300x169.jpg 300w, https://surnoticias.com.ar/wp/wp-content/uploads/2021/10/f800x450-86152_137598_5050-768x432.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />				<div class="small-12 text-right entry-date">
<span class="date">lunes, 18 de octubre de 2021</span>
</div>
</div>
<div class="row entry-content">
<hgroup class="zona-titulo">
<h1 class="titular"><span style="font-size: 16px;">El presidente de la Nación, Alberto Fernández, sostuvo que su gobierno «no dudó un segundo en cuidar y proteger a esa querida isla que se llama Tierra del Fuego», en el marco del anunció minutos atrás desde Buenos Aires de la continuidad del subrégimen industrial fueguino, en principio por 15 años y con posibilidad de extenderlo hasta el año 2053.</span></h1>
</hgroup>
<div class="row">
<div class="col-md-11">
<div id="cuerpo-nota" class="cuerpo-nota">
<p>&nbsp;</p>
<aside class="relacionadas con-foto">
<div class="item-tit">«Frente a todas las cosas que se dicen, nosotros seguimos apostando a la inversión al trabajo producción, al crecimiento.</div>
</aside>
<p>No dudamos un segundo en cuidar y proteger a esa querida isla que se llama Tierra del Fuego. Representa un valor estratégico geopolítico muy importante.<strong> La plata no se malgasta en Tierra del Fuego, sino cuando se piden créditos para favorecer la fuga de dólares</strong>«, manifestó el mandatario en su discurso.</p>
<p>&nbsp;</p>
<p>En un acto que se demoró más de una hora, desde el Museo del Bicentenario y con todo el arco político y social presente, gobernador, intendentes, diputados, senadores, legisladores provinciales, gremialistas, concejales, Fernández apuntó: «<strong>Frente a los que dicen que sobran trabajadores en Tierra del Fuego, nosotros les decimos NO. SI a los trabajadores».</strong></p>
<p>&nbsp;</p>
<p>«Desde el 2013, Tierra del Fuego pasó de tener más de 15 mil emplados a menos de 8 mil. Eso pasa cuando el Estado se desentiende de la gente, de su tierra. <strong>Nosotros queremos una TDF pujante, en ese triángulo viven mujeres y hombres que producen y que gran parte de la producción se exporta y se convierte en un beneficio para la Argentina toda»</strong>, enfatizó el presidente.</p>
<p>&nbsp;</p>
<p><strong>«S</strong>I a los empresarios que invierten en Tierra del Fuego,<strong> le decimos SI al Régimen de Promoción Industrial de Tierra del Fuego, claramente, SI a una isla que crezca, SI a fueguinos felices, a abrazar a esa isla al resto del continente. Lo prometimos en el 2019 y lo vamos a cumplir», sentenció con vehemencia, dando por oficial la prórroga del subrégimen del 2023 al 2038.</strong></p>
</div>
</div>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartilo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-35056" class="share-facebook sd-button share-icon" href="https://surnoticias.com.ar/2021/10/alberto-fernandez-le-decimos-si-al-regimen-de-tierra-del-fuego-a-una-isla-que-crezca/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-35056" class="share-twitter sd-button share-icon" href="https://surnoticias.com.ar/2021/10/alberto-fernandez-le-decimos-si-al-regimen-de-tierra-del-fuego-a-una-isla-que-crezca/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div>				</div>
</div>
</article>
<div class="row">
<div class="small-12 large-12 columns" id="related-posts">
<div class='yarpp yarpp-related yarpp-related-website yarpp-template-yarpp-template-list'>
<h3>Te puede interesar</h3>
<div class="row" data-equalizer>
<div class="single-12 large-4 columns" data-equalizer-watch>
<div class="cropimage">
<a href="https://surnoticias.com.ar/2020/12/alberto-fernandez-arribara-a-tierra-del-fuego-el-21-de-diciembre/" rel="bookmark" title="Alberto Fernández arribará a Tierra del Fuego el 21 de diciembre"><img width="300" height="258" src="https://surnoticias.com.ar/wp/wp-content/uploads/2020/12/Fernández-Melella-300x258.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://surnoticias.com.ar/wp/wp-content/uploads/2020/12/Fernández-Melella-300x258.jpg 300w, https://surnoticias.com.ar/wp/wp-content/uploads/2020/12/Fernández-Melella.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div>
</div>
<div class="single-12 large-8 columns" data-equalizer-watch>
<h3><a href="https://surnoticias.com.ar/2020/12/alberto-fernandez-arribara-a-tierra-del-fuego-el-21-de-diciembre/" rel="bookmark" title="Alberto Fernández arribará a Tierra del Fuego el 21 de diciembre">Alberto Fernández arribará a Tierra del Fuego el 21 de diciembre</a></h3>
En el marco del programa nacional “Capitales Alternas”, Alberto Fernández arribará a Tierra del Fuego con parte de su gabinete, donde se espera que anuncien la prorroga del sub-régimen industrial.&hellip;	</div>
</div>
<div class="row" data-equalizer>
<div class="single-12 large-4 columns" data-equalizer-watch>
<div class="cropimage">
<a href="https://surnoticias.com.ar/2019/11/transbordador-aunashaka-conectara-la-isla-navarino-con-tierra-del-fuego/" rel="bookmark" title="Transbordador Aunashaka conectará la Isla Navarino con Tierra del Fuego"><img width="300" height="173" src="https://surnoticias.com.ar/wp/wp-content/uploads/2019/11/798-1-730x420-300x173.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://surnoticias.com.ar/wp/wp-content/uploads/2019/11/798-1-730x420-300x173.jpg 300w, https://surnoticias.com.ar/wp/wp-content/uploads/2019/11/798-1-730x420.jpg 730w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div>
</div>
<div class="single-12 large-8 columns" data-equalizer-watch>
<h3><a href="https://surnoticias.com.ar/2019/11/transbordador-aunashaka-conectara-la-isla-navarino-con-tierra-del-fuego/" rel="bookmark" title="Transbordador Aunashaka conectará la Isla Navarino con Tierra del Fuego">Transbordador Aunashaka conectará la Isla Navarino con Tierra del Fuego</a></h3>
Punta Arenas.- El Ministerio de Obras Públicas de Chile (MOP) encomendó al Cuerpo Militar del Trabajo (CMT) la planificación y coordinación de la construcción del Transbordador “Aunashaka”, con el objetivo&hellip;	</div>
</div>
<div class="row" data-equalizer>
<div class="single-12 large-4 columns" data-equalizer-watch>
<div class="cropimage">
<a href="https://surnoticias.com.ar/2018/01/entro-en-vigencia-el-regimen-de-retiro-voluntario-en-la-isla/" rel="bookmark" title="Entró en vigencia el régimen de retiro voluntario en la isla"><img src="https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/img/default-img.gif" ></a>
</div>
</div>
<div class="single-12 large-8 columns" data-equalizer-watch>
<h3><a href="https://surnoticias.com.ar/2018/01/entro-en-vigencia-el-regimen-de-retiro-voluntario-en-la-isla/" rel="bookmark" title="Entró en vigencia el régimen de retiro voluntario en la isla">Entró en vigencia el régimen de retiro voluntario en la isla</a></h3>
 Podrán acceder a este beneficio empleados de distintos estamentos provinciales, que hayan ingresado a planta permanente previo al 1° de enero del 2016. 	</div>
</div>
<div class="row" data-equalizer>
<div class="single-12 large-4 columns" data-equalizer-watch>
<div class="cropimage">
<a href="https://surnoticias.com.ar/2015/09/el-diputado-oscar-martinez-presentara-un-proyecto-de-ley-sobre-un-regimen-especial-jubilatorio-en-tierra-del-fuego/" rel="bookmark" title="El Diputado Oscar Martínez presentará un proyecto de ley sobre un régimen especial jubilatorio en Tierra del Fuego"><img src="https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/img/default-img.gif" ></a>
</div>
</div>
<div class="single-12 large-8 columns" data-equalizer-watch>
<h3><a href="https://surnoticias.com.ar/2015/09/el-diputado-oscar-martinez-presentara-un-proyecto-de-ley-sobre-un-regimen-especial-jubilatorio-en-tierra-del-fuego/" rel="bookmark" title="El Diputado Oscar Martínez presentará un proyecto de ley sobre un régimen especial jubilatorio en Tierra del Fuego">El Diputado Oscar Martínez presentará un proyecto de ley sobre un régimen especial jubilatorio en Tierra del Fuego</a></h3>
Será próximamente presentado en la comisión pertinente del Congreso. Establece una edad de 60 años para los hombres y 55 para las mujeres con 30 años de aportes. Tendrán que&hellip;	</div>
</div>
</div>
</div>
</div>
<div class="row">
</div>
</div>
<div class="small-12 large-3 columns ads">
</div>
</div>
</div> <!-- /mainwrap -->
<footer class="row" id="footer">
<div class="limit-width">
<div class="small-12 large-10 columns">
<img src="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo-footer.png" width="80" /> Copyright © 2019 Sur Noticias | Todos los derechos reservados     <a href="https://surnoticias.com.ar/contacto/"><i class="fas fa-envelope"></i></a>     <a href="https://twitter.com/surnoticiastdf"><i class="fab fa-twitter"></i></a>     <a href="https://www.facebook.com/surnoticiastdf"><i class="fab fa-facebook-f"></i></a>		</div>
<div class="small-12 large-2 columns text-right">
<a href="http://www.ajpen.com.ar" title="Desarrollado por AJPEN Sistemas" target="_blank"><img src="https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/img/footer-logo.png" alt="AJPEN Sistemas" width="30" height="30"></a>		</div>
</div>
</footer>
<div id="outdated">
<h6>¡Tu navegador está anticuado!</h6>
<p>Actualiza tu navegador para ver esta página correctamente. <a id="btnUpdateBrowser" href="http://outdatedbrowser.com/es">Actualizar mi navegador ahora</a></p>
<!--<p class="last"><a href="#" id="btnCloseUpdateBrowser" title="Cerrar">&times;</a></p>-->
</div>
<script type="text/javascript">
window.WPCOM_sharing_counts = {"https:\/\/surnoticias.com.ar\/2021\/10\/alberto-fernandez-le-decimos-si-al-regimen-de-tierra-del-fuego-a-una-isla-que-crezca\/":35056};
</script>
<!-- <link rel='stylesheet' id='yarppRelatedCss-css'  href='https://surnoticias.com.ar/wp/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.27.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//surnoticias.com.ar/wp/wp-content/cache/wpfc-minified/qwnynuux/8etlc.css" media="all"/>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/vendor/lightbox.min.js?ver=2.8.1' id='lightbox-js'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/vendor/fastclick.js?ver=5.6.5' id='fastclick-js'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/foundation.min.js?ver=5.6.5' id='foundation-js'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/foundation/foundation.topbar.js?ver=5.6.5' id='foundation-topbar-js'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/foundation/foundation.equalizer.js?ver=5.6.5' id='foundation-equalizer-js'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/vendor/stickyfloat.js?ver=5.6.5' id='stickyfloat-js'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-includes/js/wp-embed.min.js?ver=5.6.5' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.8.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
( function () {
function matches( el, sel ) {
return !! (
el.matches && el.matches( sel ) ||
el.msMatchesSelector && el.msMatchesSelector( sel )
);
}
document.body.addEventListener( 'click', function ( event ) {
if ( ! event.target ) {
return;
}
var el;
if ( matches( event.target, 'a.share-facebook' ) ) {
el = event.target;
} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
el = event.target.parentNode;
}
if ( el ) {
event.preventDefault();
// If there's another sharing window open, close it.
if ( typeof windowOpen !== 'undefined' ) {
windowOpen.close();
}
windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
return false;
}
} );
} )();
var windowOpen;
( function () {
function matches( el, sel ) {
return !! (
el.matches && el.matches( sel ) ||
el.msMatchesSelector && el.msMatchesSelector( sel )
);
}
document.body.addEventListener( 'click', function ( event ) {
if ( ! event.target ) {
return;
}
var el;
if ( matches( event.target, 'a.share-twitter' ) ) {
el = event.target;
} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
el = event.target.parentNode;
}
if ( el ) {
event.preventDefault();
// If there's another sharing window open, close it.
if ( typeof windowOpen !== 'undefined' ) {
windowOpen.close();
}
windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
return false;
}
} );
} )();
</script>
<script src='https://stats.wp.com/e-202142.js' defer></script>
<script>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'161155455',post:'35056',tz:'-3',srv:'surnoticias.com.ar'} ]);
_stq.push([ 'clickTrackerInit', '161155455', '35056' ]);
</script>
<script>
jQuery(document).foundation();
jQuery(function($){
if ($(window).width() > 1200) {
//Fixed position when blank space is too big
//$(".columns.ads, #single-gallery").stick_in_parent();
$(".columns.ads, #single-gallery").stickyfloat({duration: 400});
$('.cat-funcionarios#concejales > .dummy > .columns:nth-of-type(3n)').after('<div class="clearfix"></div>');
$('.cat-funcionarios#legisladores > .dummy > .large-4:nth-of-type(3n+2)').after('<div class="clearfix"></div>');
$('.cat-funcionarios#diputados > .dummy > .large-4:nth-of-type(3n)').after('<div class="clearfix"></div>');
$('.cat-funcionarios > .dummy > .columns:last').addClass('end');
}
});
</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.8502111434937 seconds, on 18-10-21 16:06:56 -->