<!doctype html>
<!--[if IE 9]>
<html class="ie ie9" lang="es">
<![endif]-->
<!--[if !(IE 9)]><!-->
<html lang="es">
<!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<!-- This site is optimized with the Yoast SEO plugin v17.0 - https://yoast.com/wordpress/plugins/seo/ -->
<title>La Cooperativa Eléctrica inicia un plan de obras en conjunto con la provincia para mejorar el servicio en la Margen Sur &ndash; Sur Noticias</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://surnoticias.com.ar/2021/09/la-cooperativa-electrica-inicia-un-plan-de-obras-en-conjunto-con-la-provincia-para-mejorar-el-servicio-en-la-margen-sur/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La Cooperativa Eléctrica inicia un plan de obras en conjunto con la provincia para mejorar el servicio en la Margen Sur &ndash; Sur Noticias" />
<meta property="og:description" content="La Cooperativa Eléctrica de Río Grande junto al Gobierno Provincial comenzaron a implementar el Plan de trabajos para la ampliación de la capacidad del servicio eléctrico y la mejora de la prestación para distintos barrios de la Margen Sur. Santiago Barrientos, Presidente del Consejo de Administración de la Cooperativa Eléctrica de Río Grande explicó que" />
<meta property="og:url" content="https://surnoticias.com.ar/2021/09/la-cooperativa-electrica-inicia-un-plan-de-obras-en-conjunto-con-la-provincia-para-mejorar-el-servicio-en-la-margen-sur/" />
<meta property="og:site_name" content="Sur Noticias" />
<meta property="article:publisher" content="https://www.facebook.com/surnoticiastdf/" />
<meta property="article:published_time" content="2021-09-03T16:59:55+00:00" />
<meta property="og:image" content="https://surnoticias.com.ar/wp/wp-content/uploads/2021/09/cooperativa-electrica.jpg" />
<meta property="og:image:width" content="794" />
<meta property="og:image:height" content="546" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@surnoticiastdf" />
<meta name="twitter:site" content="@surnoticiastdf" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Macarena" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="2 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Sur Noticias &raquo; Feed" href="https://surnoticias.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sur Noticias &raquo; Feed de los comentarios" href="https://surnoticias.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sur Noticias &raquo; Comentario La Cooperativa Eléctrica inicia un plan de obras en conjunto con la provincia para mejorar el servicio en la Margen Sur del feed" href="https://surnoticias.com.ar/2021/09/la-cooperativa-electrica-inicia-un-plan-de-obras-en-conjunto-con-la-provincia-para-mejorar-el-servicio-en-la-margen-sur/feed/" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://surnoticias.com.ar/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.6.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//surnoticias.com.ar/wp/wp-content/cache/wpfc-minified/1f60s5k5/8etbe.css" media="all"/>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<!-- <link rel='stylesheet' id='fvp-frontend-css'  href='https://surnoticias.com.ar/wp/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='normalize-css'  href='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/css/normalize.css?ver=5.6.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='foundation-css'  href='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/css/foundation.min.css?ver=5.6.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='lightbox-css'  href='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/css/lightbox.css?ver=5.6.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//surnoticias.com.ar/wp/wp-content/cache/wpfc-minified/7v48uy1p/8etbe.css" media="all"/>
<link rel='stylesheet' id='fontawesome-brands-css'  href='https://use.fontawesome.com/releases/v5.8.2/css/brands.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-solid-css'  href='https://use.fontawesome.com/releases/v5.8.2/css/solid.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-base-css'  href='https://use.fontawesome.com/releases/v5.8.2/css/fontawesome.css?ver=5.6.4' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='surnoticias-css'  href='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/style.css?ver=5.6.4' type='text/css' media='all' /> -->
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<!-- <link rel='stylesheet' id='social-logos-css'  href='https://surnoticias.com.ar/wp/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.8.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://surnoticias.com.ar/wp/wp-content/plugins/jetpack/css/jetpack.css?ver=9.8.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//surnoticias.com.ar/wp/wp-content/cache/wpfc-minified/o5gil88/8etld.css" media="all"/>
<script src='//surnoticias.com.ar/wp/wp-content/cache/wpfc-minified/7bgz3zr3/8etbe.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/vendor/jquery.js' id='jquery-js'></script> -->
<!-- <script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08' id='jquery.fitvids-js'></script> -->
<script type='text/javascript' id='fvp-frontend-js-extra'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/surnoticias.com.ar\/wp\/wp-admin\/admin-ajax.php","nonce":"4c9d087ac7","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script src='//surnoticias.com.ar/wp/wp-content/cache/wpfc-minified/kng25r2q/8etbe.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3' id='fvp-frontend-js'></script> -->
<!-- <script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.3.2' id='stop-user-enumeration-js'></script> -->
<!-- <script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/vendor/modernizr.js?ver=5.6.4' id='modernizr-js'></script> -->
<link rel="https://api.w.org/" href="https://surnoticias.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://surnoticias.com.ar/wp-json/wp/v2/posts/34418" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://surnoticias.com.ar/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://surnoticias.com.ar/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/paUbTx-8X8' />
<link rel="alternate" type="application/json+oembed" href="https://surnoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsurnoticias.com.ar%2F2021%2F09%2Fla-cooperativa-electrica-inicia-un-plan-de-obras-en-conjunto-con-la-provincia-para-mejorar-el-servicio-en-la-margen-sur%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://surnoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsurnoticias.com.ar%2F2021%2F09%2Fla-cooperativa-electrica-inicia-un-plan-de-obras-en-conjunto-con-la-provincia-para-mejorar-el-servicio-en-la-margen-sur%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
<link rel="icon" href="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo.png" sizes="32x32" />
<link rel="icon" href="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo.png" />
<meta name="msapplication-TileImage" content="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo.png" />
<!--[if lt IE 9]>
<link rel="stylesheet" href="https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/css/outdatedbrowser.min.css">
<![endif]-->
</head>
<body class="post-template-default single single-post postid-34418 single-format-standard">
<header class="row" id="masthead" data-equalizer="parent">
<div class="limit-width">
<div class="small-12 columns text-center" id="logo" data-equalizer-watch="parent">
<a href="https://surnoticias.com.ar/"><img src="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo-footer.png" height="127" width="209" alt="" /></a>
</div>
</div>
</header>
<nav class="top-bar" id="menu" data-topbar role="navigation">
<ul class="title-area">
<li class="name"></li>
<li class="toggle-topbar menu-icon"><a href="#"><span>Menu</span></a></li>
</ul>
<section class="top-bar-section">
<div class="limit-width">
<ul id="menuprincipal" class="nav-menu"><li id="menu-item-18296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-18296"><a href="https://surnoticias.com.ar/">Inicio</a></li>
<li id="menu-item-18301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18301"><a href="https://surnoticias.com.ar/actualidad/">Actualidad</a></li>
<li id="menu-item-18304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18304"><a href="https://surnoticias.com.ar/rio-grande/">Río Grande</a></li>
<li id="menu-item-18303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18303"><a href="https://surnoticias.com.ar/ushuaia/">Ushuaia</a></li>
<li id="menu-item-18305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18305"><a href="https://surnoticias.com.ar/tolhuin/">Tolhuin</a></li>
<li id="menu-item-18299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18299"><a href="https://surnoticias.com.ar/policiales/">Policiales</a></li>
<li id="menu-item-18302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18302"><a href="https://surnoticias.com.ar/politica/">Política</a></li>
<li id="menu-item-18298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18298"><a href="https://surnoticias.com.ar/sociales/">Sociales</a></li>
<li id="menu-item-18297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18297"><a href="https://surnoticias.com.ar/deportes/">Deportes</a></li>
<li id="menu-item-18307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18307"><a href="https://surnoticias.com.ar/malvinas/">Malvinas</a></li>
</ul>		</div>
</section>
</nav>
<div class="limit-width">
<div class="row ads">
<div class="small-12 large-12 columns">
</div>
</div>
<div class="row">
<div class="small-12 large-9 columns">
<article id="post-34418" class="row post-34418 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas">
<div class="small-12 large-12 columns">
<div class="row entry-header">
<h1 class="entry-title">La Cooperativa Eléctrica inicia un plan de obras en conjunto con la provincia para mejorar el servicio en la Margen Sur</h1>
</div>
<div class="row">
<img width="794" height="546" src="https://surnoticias.com.ar/wp/wp-content/uploads/2021/09/cooperativa-electrica.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://surnoticias.com.ar/wp/wp-content/uploads/2021/09/cooperativa-electrica.jpg 794w, https://surnoticias.com.ar/wp/wp-content/uploads/2021/09/cooperativa-electrica-300x206.jpg 300w, https://surnoticias.com.ar/wp/wp-content/uploads/2021/09/cooperativa-electrica-768x528.jpg 768w" sizes="(max-width: 794px) 100vw, 794px" />				<div class="small-12 text-right entry-date">
<span class="date">viernes, 3 de septiembre de 2021</span>
</div>
</div>
<div class="row entry-content">
<p>La Cooperativa Eléctrica de Río Grande junto al Gobierno Provincial comenzaron a implementar el Plan de trabajos para la ampliación de la capacidad del servicio eléctrico y la mejora de la prestación para distintos barrios de la Margen Sur.</p>
<p>Santiago Barrientos, Presidente del Consejo de Administración de la Cooperativa Eléctrica de Río Grande explicó que “se trata de trabajos que permitirán mejorar la calidad del servicio eléctrico en los distintos barrios de ese sector de nuestra ciudad, donde en los últimos años se dio un sostenido crecimiento poblacional que requiere que se me mejora la infraestructura energética”.</p>
<p>La obra denominada «Normalización Remanente de los Barrios Margen Sur», será desarrollada en dos etapas.<br />
La Etapa 1 incluirá a los Barrios 10 de Noviembre y Milagro, con un monto de inversión de $ 46.967.864.50, a las que se sumará la Red de 33 Kv con una inversión de $ 1.911.917.77.</p>
<p>La Etapa 2, incluirá el Barrio Esperanza, Fuerzas Unidas y Chacras. La inversión será de $ 45.563.875.38, y también se sumará la Red de 33 Kv con un monto de $ 41.875.587.10.</p>
<p>También se reemplazarán los interruptores en el tablero de 13,2 Kv de la Central Termoeléctrica de Río Grande, lo cual demandará una inversión de $ 50.239.458.88.</p>
<p>El plan de trabajos fue presentado ante el Consejo Federal de Energía, para el financiamiento de las obras, que serán ejecutadas por la Cooperativa Eléctrica, quien dispondrá de un representante técnico. Por su parte, el gobierno provincial, a través de la Dirección Provincial de Energía, aportará los inspectores de obra.</p>
<p>Al respecto, Barrientos agradeció al Consejo Federal de Energía “por encarar el financiamiento de estas obras tan necesarias para la ciudad de Río Grande en su Año Centenario. También estamos muy conformes con el acompañamiento del Gobierno Provincial con la firma del acta de inicio de obras, y con la inspección del acopio de materiales dispuestos para el desarrollo de los trabajos”.</p>
<p>Además, desde el Ministerio de Obras y Servicios Públicos de la provincia se realizará el seguimiento de la obra, así como el asesoramiento a los vecinos y vecinas de los barrios a ser intervenidos.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartilo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-34418" class="share-facebook sd-button share-icon" href="https://surnoticias.com.ar/2021/09/la-cooperativa-electrica-inicia-un-plan-de-obras-en-conjunto-con-la-provincia-para-mejorar-el-servicio-en-la-margen-sur/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-34418" class="share-twitter sd-button share-icon" href="https://surnoticias.com.ar/2021/09/la-cooperativa-electrica-inicia-un-plan-de-obras-en-conjunto-con-la-provincia-para-mejorar-el-servicio-en-la-margen-sur/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div>				</div>
</div>
</article>
<div class="row">
<div class="small-12 large-12 columns" id="related-posts">
<div class='yarpp yarpp-related yarpp-related-website yarpp-template-yarpp-template-list'>
<h3>Te puede interesar</h3>
<div class="row" data-equalizer>
<div class="single-12 large-4 columns" data-equalizer-watch>
<div class="cropimage">
<a href="https://surnoticias.com.ar/2021/08/el-municipio-prepara-un-importante-plan-de-obras-viales-para-la-proxima-temporada/" rel="bookmark" title="El municipio prepara un importante plan de obras viales para la próxima temporada"><img width="300" height="189" src="https://surnoticias.com.ar/wp/wp-content/uploads/2021/08/Captura-de-pantalla-2021-08-09-a-las-12.23.36-300x189.png" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://surnoticias.com.ar/wp/wp-content/uploads/2021/08/Captura-de-pantalla-2021-08-09-a-las-12.23.36-300x189.png 300w, https://surnoticias.com.ar/wp/wp-content/uploads/2021/08/Captura-de-pantalla-2021-08-09-a-las-12.23.36.png 1024w, https://surnoticias.com.ar/wp/wp-content/uploads/2021/08/Captura-de-pantalla-2021-08-09-a-las-12.23.36-768x484.png 768w, https://surnoticias.com.ar/wp/wp-content/uploads/2021/08/Captura-de-pantalla-2021-08-09-a-las-12.23.36-1536x968.png 1536w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div>
</div>
<div class="single-12 large-8 columns" data-equalizer-watch>
<h3><a href="https://surnoticias.com.ar/2021/08/el-municipio-prepara-un-importante-plan-de-obras-viales-para-la-proxima-temporada/" rel="bookmark" title="El municipio prepara un importante plan de obras viales para la próxima temporada">El municipio prepara un importante plan de obras viales para la próxima temporada</a></h3>
&nbsp; El equipo se encuentra trabajando en la diagramación de lo que será el Plan de Obras Viales para la Ciudad, que se ejecutará al finalizarse la veda invernal. El&hellip;	</div>
</div>
<div class="row" data-equalizer>
<div class="single-12 large-4 columns" data-equalizer-watch>
<div class="cropimage">
<a href="https://surnoticias.com.ar/2015/06/se-presento-el-plan-de-obras-para-la-margen-sur-con-una-inversion-de-unos-56-millones-de-pesos/" rel="bookmark" title="Se presentó el plan de obras para la Margen Sur con una inversión de unos 56 millones de pesos"><img src="https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/img/default-img.gif" ></a>
</div>
</div>
<div class="single-12 large-8 columns" data-equalizer-watch>
<h3><a href="https://surnoticias.com.ar/2015/06/se-presento-el-plan-de-obras-para-la-margen-sur-con-una-inversion-de-unos-56-millones-de-pesos/" rel="bookmark" title="Se presentó el plan de obras para la Margen Sur con una inversión de unos 56 millones de pesos">Se presentó el plan de obras para la Margen Sur con una inversión de unos 56 millones de pesos</a></h3>
Mientras todos siguen especulando con las elecciones y trabajan duro en recorrer la Margen Sur en búsqueda de más votos, ahora el intendente presentó el plan de obras para esta&hellip;	</div>
</div>
<div class="row" data-equalizer>
<div class="single-12 large-4 columns" data-equalizer-watch>
<div class="cropimage">
<a href="https://surnoticias.com.ar/2015/05/50-millones-de-nacion-para-obras-en-los-barrios-informales-de-margen-sur/" rel="bookmark" title="50 millones de Nación para obras en los barrios informales de Margen Sur"><img src="https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/img/default-img.gif" ></a>
</div>
</div>
<div class="single-12 large-8 columns" data-equalizer-watch>
<h3><a href="https://surnoticias.com.ar/2015/05/50-millones-de-nacion-para-obras-en-los-barrios-informales-de-margen-sur/" rel="bookmark" title="50 millones de Nación para obras en los barrios informales de Margen Sur">50 millones de Nación para obras en los barrios informales de Margen Sur</a></h3>
La municipalidad local recibirá del gobierno nacional unos 50 millones de pesos para realizar distintas obras de infraestructura en la zona de los asentamientos. 	</div>
</div>
<div class="row" data-equalizer>
<div class="single-12 large-4 columns" data-equalizer-watch>
<div class="cropimage">
<a href="https://surnoticias.com.ar/2015/04/gobierno-firmo-el-contrato-para-beneficiar-a-850-familias-de-la-margen-sur-con-obras-de-agua-y-cloaca/" rel="bookmark" title="Gobierno firmó el contrato para beneficiar a 850 familias de la Margen Sur con obras de agua y cloaca"><img src="https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/img/default-img.gif" ></a>
</div>
</div>
<div class="single-12 large-8 columns" data-equalizer-watch>
<h3><a href="https://surnoticias.com.ar/2015/04/gobierno-firmo-el-contrato-para-beneficiar-a-850-familias-de-la-margen-sur-con-obras-de-agua-y-cloaca/" rel="bookmark" title="Gobierno firmó el contrato para beneficiar a 850 familias de la Margen Sur con obras de agua y cloaca">Gobierno firmó el contrato para beneficiar a 850 familias de la Margen Sur con obras de agua y cloaca</a></h3>
 El Gobierno de la Provincia, a través del Ministerio de Infraestructura, Obras y Servicios Públicos, concretó el pasado viernes, la firma del contrato para las obras de agua y cloaca,&hellip;	</div>
</div>
</div>
</div>
</div>
<div class="row">
</div>
</div>
<div class="small-12 large-3 columns ads">
</div>
</div>
</div> <!-- /mainwrap -->
<footer class="row" id="footer">
<div class="limit-width">
<div class="small-12 large-10 columns">
<img src="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo-footer.png" width="80" /> Copyright © 2019 Sur Noticias | Todos los derechos reservados     <a href="https://surnoticias.com.ar/contacto/"><i class="fas fa-envelope"></i></a>     <a href="https://twitter.com/surnoticiastdf"><i class="fab fa-twitter"></i></a>     <a href="https://www.facebook.com/surnoticiastdf"><i class="fab fa-facebook-f"></i></a>		</div>
<div class="small-12 large-2 columns text-right">
<a href="http://www.ajpen.com.ar" title="Desarrollado por AJPEN Sistemas" target="_blank"><img src="https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/img/footer-logo.png" alt="AJPEN Sistemas" width="30" height="30"></a>		</div>
</div>
</footer>
<div id="outdated">
<h6>¡Tu navegador está anticuado!</h6>
<p>Actualiza tu navegador para ver esta página correctamente. <a id="btnUpdateBrowser" href="http://outdatedbrowser.com/es">Actualizar mi navegador ahora</a></p>
<!--<p class="last"><a href="#" id="btnCloseUpdateBrowser" title="Cerrar">&times;</a></p>-->
</div>
<script type="text/javascript">
window.WPCOM_sharing_counts = {"https:\/\/surnoticias.com.ar\/2021\/09\/la-cooperativa-electrica-inicia-un-plan-de-obras-en-conjunto-con-la-provincia-para-mejorar-el-servicio-en-la-margen-sur\/":34418};
</script>
<!-- <link rel='stylesheet' id='yarppRelatedCss-css'  href='https://surnoticias.com.ar/wp/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.27.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//surnoticias.com.ar/wp/wp-content/cache/wpfc-minified/qwnynuux/8etlc.css" media="all"/>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/vendor/lightbox.min.js?ver=2.8.1' id='lightbox-js'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/vendor/fastclick.js?ver=5.6.4' id='fastclick-js'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/foundation.min.js?ver=5.6.4' id='foundation-js'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/foundation/foundation.topbar.js?ver=5.6.4' id='foundation-topbar-js'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/foundation/foundation.equalizer.js?ver=5.6.4' id='foundation-equalizer-js'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/vendor/stickyfloat.js?ver=5.6.4' id='stickyfloat-js'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-includes/js/wp-embed.min.js?ver=5.6.4' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.8.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
( function () {
function matches( el, sel ) {
return !! (
el.matches && el.matches( sel ) ||
el.msMatchesSelector && el.msMatchesSelector( sel )
);
}
document.body.addEventListener( 'click', function ( event ) {
if ( ! event.target ) {
return;
}
var el;
if ( matches( event.target, 'a.share-facebook' ) ) {
el = event.target;
} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
el = event.target.parentNode;
}
if ( el ) {
event.preventDefault();
// If there's another sharing window open, close it.
if ( typeof windowOpen !== 'undefined' ) {
windowOpen.close();
}
windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
return false;
}
} );
} )();
var windowOpen;
( function () {
function matches( el, sel ) {
return !! (
el.matches && el.matches( sel ) ||
el.msMatchesSelector && el.msMatchesSelector( sel )
);
}
document.body.addEventListener( 'click', function ( event ) {
if ( ! event.target ) {
return;
}
var el;
if ( matches( event.target, 'a.share-twitter' ) ) {
el = event.target;
} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
el = event.target.parentNode;
}
if ( el ) {
event.preventDefault();
// If there's another sharing window open, close it.
if ( typeof windowOpen !== 'undefined' ) {
windowOpen.close();
}
windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
return false;
}
} );
} )();
</script>
<script src='https://stats.wp.com/e-202135.js' defer></script>
<script>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'161155455',post:'34418',tz:'-3',srv:'surnoticias.com.ar'} ]);
_stq.push([ 'clickTrackerInit', '161155455', '34418' ]);
</script>
<script>
jQuery(document).foundation();
jQuery(function($){
if ($(window).width() > 1200) {
//Fixed position when blank space is too big
//$(".columns.ads, #single-gallery").stick_in_parent();
$(".columns.ads, #single-gallery").stickyfloat({duration: 400});
$('.cat-funcionarios#concejales > .dummy > .columns:nth-of-type(3n)').after('<div class="clearfix"></div>');
$('.cat-funcionarios#legisladores > .dummy > .large-4:nth-of-type(3n+2)').after('<div class="clearfix"></div>');
$('.cat-funcionarios#diputados > .dummy > .large-4:nth-of-type(3n)').after('<div class="clearfix"></div>');
$('.cat-funcionarios > .dummy > .columns:last').addClass('end');
}
});
</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.8950130939484 seconds, on 03-09-21 14:00:58 -->