<!doctype html>
<!--[if IE 9]>
<html class="ie ie9" lang="es">
<![endif]-->
<!--[if !(IE 9)]><!-->
<html lang="es">
<!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<!-- This site is optimized with the Yoast SEO plugin v16.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Pasó medio año y AFIP no devuelve las percepciones del 35% del 2020 que realizó indebidamente (ni dice cuándo lo va a hacer) &ndash; Sur Noticias</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://surnoticias.com.ar/2021/07/paso-medio-ano-y-afip-no-devuelve-las-percepciones-del-35-del-2020-que-realizo-indebidamente-ni-dice-cuando-lo-va-a-hacer/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pasó medio año y AFIP no devuelve las percepciones del 35% del 2020 que realizó indebidamente (ni dice cuándo lo va a hacer) &ndash; Sur Noticias" />
<meta property="og:description" content="A partir de mediados de septiembre/2020 los argentinos tienen que pagar un extra del 35% sobre todo lo que tributa el Impuesto PAIS del 30%, esto es sobre operaciones como la compra de dólares u otra moneda extranjera, los pagos con tarjeta a sujetos del exterior, la contratación de servicios turísticos para viajar al exterior," />
<meta property="og:url" content="https://surnoticias.com.ar/2021/07/paso-medio-ano-y-afip-no-devuelve-las-percepciones-del-35-del-2020-que-realizo-indebidamente-ni-dice-cuando-lo-va-a-hacer/" />
<meta property="og:site_name" content="Sur Noticias" />
<meta property="article:publisher" content="https://www.facebook.com/surnoticiastdf/" />
<meta property="article:published_time" content="2021-07-02T18:46:32+00:00" />
<meta property="og:image" content="https://surnoticias.com.ar/wp/wp-content/uploads/2021/07/Captura-de-pantalla-2021-07-02-a-las-15.40.58-e1625251540797.png" />
<meta property="og:image:width" content="691" />
<meta property="og:image:height" content="440" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@surnoticiastdf" />
<meta name="twitter:site" content="@surnoticiastdf" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Macarena" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="2 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Sur Noticias &raquo; Feed" href="https://surnoticias.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sur Noticias &raquo; Feed de los comentarios" href="https://surnoticias.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sur Noticias &raquo; Comentario Pasó medio año y AFIP no devuelve las percepciones del 35% del 2020 que realizó indebidamente (ni dice cuándo lo va a hacer) del feed" href="https://surnoticias.com.ar/2021/07/paso-medio-ano-y-afip-no-devuelve-las-percepciones-del-35-del-2020-que-realizo-indebidamente-ni-dice-cuando-lo-va-a-hacer/feed/" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://surnoticias.com.ar/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.6.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//surnoticias.com.ar/wp/wp-content/cache/wpfc-minified/1f60s5k5/24uge.css" media="all"/>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<!-- <link rel='stylesheet' id='fvp-frontend-css'  href='https://surnoticias.com.ar/wp/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='normalize-css'  href='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/css/normalize.css?ver=5.6.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='foundation-css'  href='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/css/foundation.min.css?ver=5.6.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='lightbox-css'  href='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/css/lightbox.css?ver=5.6.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//surnoticias.com.ar/wp/wp-content/cache/wpfc-minified/7v48uy1p/24uge.css" media="all"/>
<link rel='stylesheet' id='fontawesome-brands-css'  href='https://use.fontawesome.com/releases/v5.8.2/css/brands.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-solid-css'  href='https://use.fontawesome.com/releases/v5.8.2/css/solid.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-base-css'  href='https://use.fontawesome.com/releases/v5.8.2/css/fontawesome.css?ver=5.6.4' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='surnoticias-css'  href='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/style.css?ver=5.6.4' type='text/css' media='all' /> -->
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<!-- <link rel='stylesheet' id='social-logos-css'  href='https://surnoticias.com.ar/wp/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.8.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://surnoticias.com.ar/wp/wp-content/plugins/jetpack/css/jetpack.css?ver=9.8.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//surnoticias.com.ar/wp/wp-content/cache/wpfc-minified/o5gil88/24uge.css" media="all"/>
<script src='//surnoticias.com.ar/wp/wp-content/cache/wpfc-minified/7bgz3zr3/24ugf.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/vendor/jquery.js' id='jquery-js'></script> -->
<!-- <script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08' id='jquery.fitvids-js'></script> -->
<script type='text/javascript' id='fvp-frontend-js-extra'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/surnoticias.com.ar\/wp\/wp-admin\/admin-ajax.php","nonce":"d834b20e27","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script src='//surnoticias.com.ar/wp/wp-content/cache/wpfc-minified/lyij57wp/24uge.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3' id='fvp-frontend-js'></script> -->
<!-- <script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.3.30' id='stop-user-enumeration-js'></script> -->
<!-- <script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/vendor/modernizr.js?ver=5.6.4' id='modernizr-js'></script> -->
<link rel="https://api.w.org/" href="https://surnoticias.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://surnoticias.com.ar/wp-json/wp/v2/posts/33620" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://surnoticias.com.ar/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://surnoticias.com.ar/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/paUbTx-8Kg' />
<link rel="alternate" type="application/json+oembed" href="https://surnoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsurnoticias.com.ar%2F2021%2F07%2Fpaso-medio-ano-y-afip-no-devuelve-las-percepciones-del-35-del-2020-que-realizo-indebidamente-ni-dice-cuando-lo-va-a-hacer%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://surnoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsurnoticias.com.ar%2F2021%2F07%2Fpaso-medio-ano-y-afip-no-devuelve-las-percepciones-del-35-del-2020-que-realizo-indebidamente-ni-dice-cuando-lo-va-a-hacer%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
<link rel="icon" href="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo.png" sizes="32x32" />
<link rel="icon" href="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo.png" />
<meta name="msapplication-TileImage" content="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo.png" />
<!--[if lt IE 9]>
<link rel="stylesheet" href="https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/css/outdatedbrowser.min.css">
<![endif]-->
</head>
<body class="post-template-default single single-post postid-33620 single-format-standard">
<header class="row" id="masthead" data-equalizer="parent">
<div class="limit-width">
<div class="small-12 columns text-center" id="logo" data-equalizer-watch="parent">
<a href="https://surnoticias.com.ar/"><img src="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo-footer.png" height="127" width="209" alt="" /></a>
</div>
</div>
</header>
<nav class="top-bar" id="menu" data-topbar role="navigation">
<ul class="title-area">
<li class="name"></li>
<li class="toggle-topbar menu-icon"><a href="#"><span>Menu</span></a></li>
</ul>
<section class="top-bar-section">
<div class="limit-width">
<ul id="menuprincipal" class="nav-menu"><li id="menu-item-18296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-18296"><a href="https://surnoticias.com.ar/">Inicio</a></li>
<li id="menu-item-18301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18301"><a href="https://surnoticias.com.ar/actualidad/">Actualidad</a></li>
<li id="menu-item-18304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18304"><a href="https://surnoticias.com.ar/rio-grande/">Río Grande</a></li>
<li id="menu-item-18303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18303"><a href="https://surnoticias.com.ar/ushuaia/">Ushuaia</a></li>
<li id="menu-item-18305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18305"><a href="https://surnoticias.com.ar/tolhuin/">Tolhuin</a></li>
<li id="menu-item-18299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18299"><a href="https://surnoticias.com.ar/policiales/">Policiales</a></li>
<li id="menu-item-18302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18302"><a href="https://surnoticias.com.ar/politica/">Política</a></li>
<li id="menu-item-18298" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18298"><a href="https://surnoticias.com.ar/sociales/">Sociales</a></li>
<li id="menu-item-18297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18297"><a href="https://surnoticias.com.ar/deportes/">Deportes</a></li>
<li id="menu-item-18307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18307"><a href="https://surnoticias.com.ar/malvinas/">Malvinas</a></li>
</ul>		</div>
</section>
</nav>
<div class="limit-width">
<div class="row ads">
<div class="small-12 large-12 columns">
</div>
</div>
<div class="row">
<div class="small-12 large-9 columns">
<article id="post-33620" class="row post-33620 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-sociales">
<div class="small-12 large-12 columns">
<div class="row entry-header">
<h1 class="entry-title">Pasó medio año y AFIP no devuelve las percepciones del 35% del 2020 que realizó indebidamente (ni dice cuándo lo va a hacer)</h1>
</div>
<div class="row">
<img width="691" height="440" src="https://surnoticias.com.ar/wp/wp-content/uploads/2021/07/Captura-de-pantalla-2021-07-02-a-las-15.40.58-e1625251540797.png" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://surnoticias.com.ar/wp/wp-content/uploads/2021/07/Captura-de-pantalla-2021-07-02-a-las-15.40.58-e1625251540797.png 691w, https://surnoticias.com.ar/wp/wp-content/uploads/2021/07/Captura-de-pantalla-2021-07-02-a-las-15.40.58-e1625251540797-300x191.png 300w" sizes="(max-width: 691px) 100vw, 691px" />				<div class="small-12 text-right entry-date">
<span class="date">viernes, 2 de julio de 2021</span>
</div>
</div>
<div class="row entry-content">
<p>A partir de mediados de septiembre/2020 los argentinos tienen que pagar un extra del 35% sobre todo lo que tributa el Impuesto PAIS del 30%, esto es sobre operaciones como la compra de dólares u otra moneda extranjera, los pagos con tarjeta a sujetos del exterior, la contratación de servicios turísticos para viajar al exterior, etc.</p>
<p>Este 35% adicional es por la percepción que fue establecida por la RG 4815/20 de AFIP, sumada al Impuesto Para una Argentina Inclusiva y Solidaria (Impuesto PAIS); juntos elevan el recargo que pagamos sobre el valor del dólar oficial a un 65%.</p>
<p>Esta percepción del 35% se puede tomar a cuenta del Impuesto a las Ganancias y/o Bienes Personales, pero como hay mucha gente que no tributa esos impuestos, la norma que la establece también prevé que esas personas puedan solicitar que devuelvan los importes que les percibieron por ese concepto.</p>
<p>En enero/2021, la AFIP habilitó la posibilidad de solicitar esa devolución, como contamos en este post: Así se solicita a la AFIP que te devuelva las percepciones del 35% (para no inscriptos en Ganancias o Bienes Personales).</p>
<p>Muchos lectores del blog solicitaron inmediatamente que les devuelvan esos importes que les fueron retenidos, pero pasan los meses y la AFIP no los devuelve y tampoco responde cuándo los va a devolver.</p>
<p>Un comportamiento inaceptable tratándose de un órgano de gobierno y más aún tratándose de la Administración Federal de Ingresos Públicos, que vive determinando vencimientos, plazos y procedimientos que los ciudadanos debemos cumplir.</p>
<p>Los que tributan Ganancias/Bienes Personales, que normalmente son las personas de más altos ingresos y/o patrimonio, ya pudieron tomarse esas percepciones en sus declaraciones y de esa manera AFIP «les devolvió lo que le habían percibido»; los asalariados a los que les retienen ganancias, también ya pudieron recuperarlo; pero los asalariados que no pagan ganancias, los jubilados, los monotributistas, etc. siguen esperando y recibiendo ante sus consultas un absurdo silencio por parte de la AFIP o, en el mejor de los casos, respuestas que no dicen nada.</p>
<p>Entonces:</p>
<p>Le aplicaron indebidamente percepciones a cuenta de Ganancias / Bienes Personales a personas que no deben pagan esos impuestos</p>
<p>Recibieron la solicitud de devolución hace meses</p>
<p>No devolvieron</p>
<p>Cuando les preguntás cuándo van a devolver responden algo como «No sé, che, vamos viendo, no te puedo decir una fecha»</p>
<p>Fuente: Minuto Fueguino</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartilo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-33620" class="share-facebook sd-button share-icon" href="https://surnoticias.com.ar/2021/07/paso-medio-ano-y-afip-no-devuelve-las-percepciones-del-35-del-2020-que-realizo-indebidamente-ni-dice-cuando-lo-va-a-hacer/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-33620" class="share-twitter sd-button share-icon" href="https://surnoticias.com.ar/2021/07/paso-medio-ano-y-afip-no-devuelve-las-percepciones-del-35-del-2020-que-realizo-indebidamente-ni-dice-cuando-lo-va-a-hacer/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div>				</div>
</div>
</article>
<div class="row">
<div class="small-12 large-12 columns" id="related-posts">
<div class='yarpp-related'>
<h3>Te puede interesar</h3>
<div class="row" data-equalizer>
<div class="single-12 large-4 columns" data-equalizer-watch>
<div class="cropimage">
<a href="https://surnoticias.com.ar/2021/01/dolar-ahorro-15-claves-para-pedirle-a-la-afip-la-devolucion-del-35/" rel="bookmark" title="Dólar ahorro: 15 claves para pedirle a la AFIP la devolución del 35%"><img width="300" height="188" src="https://surnoticias.com.ar/wp/wp-content/uploads/2021/01/thumb2-packs-of-dollars-give-money-dolari-dollars-300x188.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://surnoticias.com.ar/wp/wp-content/uploads/2021/01/thumb2-packs-of-dollars-give-money-dolari-dollars-300x188.jpg 300w, https://surnoticias.com.ar/wp/wp-content/uploads/2021/01/thumb2-packs-of-dollars-give-money-dolari-dollars.jpg 710w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div>
</div>
<div class="single-12 large-8 columns" data-equalizer-watch>
<h3><a href="https://surnoticias.com.ar/2021/01/dolar-ahorro-15-claves-para-pedirle-a-la-afip-la-devolucion-del-35/" rel="bookmark" title="Dólar ahorro: 15 claves para pedirle a la AFIP la devolución del 35%">Dólar ahorro: 15 claves para pedirle a la AFIP la devolución del 35%</a></h3>
La AFIP habilitó el servicio “Devolución de Percepciones AFIP” con el que se pueden tramitar el pedido de devolución de las percepciones del 35% previstas en la Resolución General 4815,&hellip;	</div>
</div>
<div class="row" data-equalizer>
<div class="single-12 large-4 columns" data-equalizer-watch>
<div class="cropimage">
<a href="https://surnoticias.com.ar/2018/01/paso-a-paso-como-hacer-para-solicitar-la-clave-fiscal-3-en-la-afip/" rel="bookmark" title="Paso a paso, cómo hacer para solicitar la clave fiscal 3 en la AFIP"><img src="https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/img/default-img.gif" ></a>
</div>
</div>
<div class="single-12 large-8 columns" data-equalizer-watch>
<h3><a href="https://surnoticias.com.ar/2018/01/paso-a-paso-como-hacer-para-solicitar-la-clave-fiscal-3-en-la-afip/" rel="bookmark" title="Paso a paso, cómo hacer para solicitar la clave fiscal 3 en la AFIP">Paso a paso, cómo hacer para solicitar la clave fiscal 3 en la AFIP</a></h3>
 Para realizar cualquier trámite ante el fisco, ahora habrá que sacar turno previamente a través de la página web. Por ahora, el turno sólo servirá para la obtención o blanqueo&hellip;	</div>
</div>
<div class="row" data-equalizer>
<div class="single-12 large-4 columns" data-equalizer-watch>
<div class="cropimage">
<a href="https://surnoticias.com.ar/2016/11/afip-devolvera-en-cuotas-de-3000-lo-percibido-en-dolar-tarjeta-y-ahorro/" rel="bookmark" title="AFIP devolverá en cuotas de $ 3000 lo percibido en dólar tarjeta y ahorro"><img src="https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/img/default-img.gif" ></a>
</div>
</div>
<div class="single-12 large-8 columns" data-equalizer-watch>
<h3><a href="https://surnoticias.com.ar/2016/11/afip-devolvera-en-cuotas-de-3000-lo-percibido-en-dolar-tarjeta-y-ahorro/" rel="bookmark" title="AFIP devolverá en cuotas de $ 3000 lo percibido en dólar tarjeta y ahorro">AFIP devolverá en cuotas de $ 3000 lo percibido en dólar tarjeta y ahorro</a></h3>
La AFIP cambiará desde este mes la forma en que devolverá las percepciones por dólar ahorro y gastos con tarjeta, ya que bajará la cuota mensual a $ 3000 y&hellip;	</div>
</div>
<div class="row" data-equalizer>
<div class="single-12 large-4 columns" data-equalizer-watch>
<div class="cropimage">
<a href="https://surnoticias.com.ar/2016/01/sera-obligatorio-tener-un-turno-en-la-web-de-la-afip-para-pedir-la-devolucion-de-percepciones/" rel="bookmark" title="Será obligatorio tener un turno en la web de la AFIP para pedir la devolución de percepciones"><img src="https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/img/default-img.gif" ></a>
</div>
</div>
<div class="single-12 large-8 columns" data-equalizer-watch>
<h3><a href="https://surnoticias.com.ar/2016/01/sera-obligatorio-tener-un-turno-en-la-web-de-la-afip-para-pedir-la-devolucion-de-percepciones/" rel="bookmark" title="Será obligatorio tener un turno en la web de la AFIP para pedir la devolución de percepciones">Será obligatorio tener un turno en la web de la AFIP para pedir la devolución de percepciones</a></h3>
Fuentes del organismo adelantaron que regirá desde el lunes para dólar turista y ahorro. Ya no es necesaria la clave fiscal con datos biométricos.	</div>
</div>
</div>
</div>
</div>
<div class="row">
</div>
</div>
<div class="small-12 large-3 columns ads">
</div>
</div>
</div> <!-- /mainwrap -->
<footer class="row" id="footer">
<div class="limit-width">
<div class="small-12 large-10 columns">
<img src="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo-footer.png" width="80" /> Copyright © 2019 Sur Noticias | Todos los derechos reservados     <a href="https://surnoticias.com.ar/contacto/"><i class="fas fa-envelope"></i></a>     <a href="https://twitter.com/surnoticiastdf"><i class="fab fa-twitter"></i></a>     <a href="https://www.facebook.com/surnoticiastdf"><i class="fab fa-facebook-f"></i></a>		</div>
<div class="small-12 large-2 columns text-right">
<a href="http://www.ajpen.com.ar" title="Desarrollado por AJPEN Sistemas" target="_blank"><img src="https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/img/footer-logo.png" alt="AJPEN Sistemas" width="30" height="30"></a>		</div>
</div>
</footer>
<div id="outdated">
<h6>¡Tu navegador está anticuado!</h6>
<p>Actualiza tu navegador para ver esta página correctamente. <a id="btnUpdateBrowser" href="http://outdatedbrowser.com/es">Actualizar mi navegador ahora</a></p>
<!--<p class="last"><a href="#" id="btnCloseUpdateBrowser" title="Cerrar">&times;</a></p>-->
</div>
<script type="text/javascript">
window.WPCOM_sharing_counts = {"https:\/\/surnoticias.com.ar\/2021\/07\/paso-medio-ano-y-afip-no-devuelve-las-percepciones-del-35-del-2020-que-realizo-indebidamente-ni-dice-cuando-lo-va-a-hacer\/":33620};
</script>
<!-- <link rel='stylesheet' id='yarppRelatedCss-css'  href='https://surnoticias.com.ar/wp/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.21.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//surnoticias.com.ar/wp/wp-content/cache/wpfc-minified/qwnynuux/24uge.css" media="all"/>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/vendor/lightbox.min.js?ver=2.8.1' id='lightbox-js'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/vendor/fastclick.js?ver=5.6.4' id='fastclick-js'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/foundation.min.js?ver=5.6.4' id='foundation-js'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/foundation/foundation.topbar.js?ver=5.6.4' id='foundation-topbar-js'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/foundation/foundation.equalizer.js?ver=5.6.4' id='foundation-equalizer-js'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/vendor/stickyfloat.js?ver=5.6.4' id='stickyfloat-js'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-includes/js/wp-embed.min.js?ver=5.6.4' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.8.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
( function () {
function matches( el, sel ) {
return !! (
el.matches && el.matches( sel ) ||
el.msMatchesSelector && el.msMatchesSelector( sel )
);
}
document.body.addEventListener( 'click', function ( event ) {
if ( ! event.target ) {
return;
}
var el;
if ( matches( event.target, 'a.share-facebook' ) ) {
el = event.target;
} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
el = event.target.parentNode;
}
if ( el ) {
event.preventDefault();
// If there's another sharing window open, close it.
if ( typeof windowOpen !== 'undefined' ) {
windowOpen.close();
}
windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
return false;
}
} );
} )();
var windowOpen;
( function () {
function matches( el, sel ) {
return !! (
el.matches && el.matches( sel ) ||
el.msMatchesSelector && el.msMatchesSelector( sel )
);
}
document.body.addEventListener( 'click', function ( event ) {
if ( ! event.target ) {
return;
}
var el;
if ( matches( event.target, 'a.share-twitter' ) ) {
el = event.target;
} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
el = event.target.parentNode;
}
if ( el ) {
event.preventDefault();
// If there's another sharing window open, close it.
if ( typeof windowOpen !== 'undefined' ) {
windowOpen.close();
}
windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
return false;
}
} );
} )();
</script>
<script src='https://stats.wp.com/e-202126.js' defer></script>
<script>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'161155455',post:'33620',tz:'-3',srv:'surnoticias.com.ar'} ]);
_stq.push([ 'clickTrackerInit', '161155455', '33620' ]);
</script>
<script>
jQuery(document).foundation();
jQuery(function($){
if ($(window).width() > 1200) {
//Fixed position when blank space is too big
//$(".columns.ads, #single-gallery").stick_in_parent();
$(".columns.ads, #single-gallery").stickyfloat({duration: 400});
$('.cat-funcionarios#concejales > .dummy > .columns:nth-of-type(3n)').after('<div class="clearfix"></div>');
$('.cat-funcionarios#legisladores > .dummy > .large-4:nth-of-type(3n+2)').after('<div class="clearfix"></div>');
$('.cat-funcionarios#diputados > .dummy > .large-4:nth-of-type(3n)').after('<div class="clearfix"></div>');
$('.cat-funcionarios > .dummy > .columns:last').addClass('end');
}
});
</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.522164106369 seconds, on 02-07-21 15:49:25 -->