<!doctype html>
<!--[if IE 9]>
<html class="ie ie9" lang="es">
<![endif]-->
<!--[if !(IE 9)]><!-->
<html lang="es">
<!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<!-- This site is optimized with the Yoast SEO plugin v16.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Coronavirus: Provincias que están en alerta roja por la ocupación de camas de terapia intensiva &ndash; Sur Noticias</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://surnoticias.com.ar/2021/05/coronavirus-provincias-que-estan-en-alerta-roja-por-la-ocupacion-de-camas-de-terapia-intensiva/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus: Provincias que están en alerta roja por la ocupación de camas de terapia intensiva &ndash; Sur Noticias" />
<meta property="og:description" content="El relevamiento fue realizado por el Ministerio de Salud de la Nación. La zona del AMBA sigue en estado crítico con el 80% de sus camas públicas ocupadas. Santa Fe y Mendoza, entre las provincias más complicadas. El Ministerio de Salud de la Nación observa con preocupación la ocupación de camas de las Unidades de" />
<meta property="og:url" content="https://surnoticias.com.ar/2021/05/coronavirus-provincias-que-estan-en-alerta-roja-por-la-ocupacion-de-camas-de-terapia-intensiva/" />
<meta property="og:site_name" content="Sur Noticias" />
<meta property="article:publisher" content="https://www.facebook.com/surnoticiastdf/" />
<meta property="article:published_time" content="2021-05-27T22:50:21+00:00" />
<meta property="og:image" content="https://surnoticias.com.ar/wp/wp-content/uploads/2021/05/OLB3DGHWDZD25DNWE5WFESGBPQ-scaled.jpg" />
<meta property="og:image:width" content="576" />
<meta property="og:image:height" content="1024" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@surnoticiastdf" />
<meta name="twitter:site" content="@surnoticiastdf" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="Macarena">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="7 minutos">
<script type="application/ld+json" class="yoast-schema-graph">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</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Sur Noticias &raquo; Feed" href="https://surnoticias.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sur Noticias &raquo; Feed de los comentarios" href="https://surnoticias.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sur Noticias &raquo; Comentario Coronavirus: Provincias que están en alerta roja por la ocupación de camas de terapia intensiva del feed" href="https://surnoticias.com.ar/2021/05/coronavirus-provincias-que-estan-en-alerta-roja-por-la-ocupacion-de-camas-de-terapia-intensiva/feed/" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://surnoticias.com.ar/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.6.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//surnoticias.com.ar/wp/wp-content/cache/wpfc-minified/1f60s5k5/24uge.css" media="all"/>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<!-- <link rel='stylesheet' id='fvp-frontend-css'  href='https://surnoticias.com.ar/wp/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='normalize-css'  href='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/css/normalize.css?ver=5.6.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='foundation-css'  href='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/css/foundation.min.css?ver=5.6.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='lightbox-css'  href='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/css/lightbox.css?ver=5.6.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//surnoticias.com.ar/wp/wp-content/cache/wpfc-minified/7v48uy1p/24uge.css" media="all"/>
<link rel='stylesheet' id='fontawesome-brands-css'  href='https://use.fontawesome.com/releases/v5.8.2/css/brands.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-solid-css'  href='https://use.fontawesome.com/releases/v5.8.2/css/solid.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-base-css'  href='https://use.fontawesome.com/releases/v5.8.2/css/fontawesome.css?ver=5.6.4' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='surnoticias-css'  href='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/style.css?ver=5.6.4' type='text/css' media='all' /> -->
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<!-- <link rel='stylesheet' id='social-logos-css'  href='https://surnoticias.com.ar/wp/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://surnoticias.com.ar/wp/wp-content/plugins/jetpack/css/jetpack.css?ver=9.7' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//surnoticias.com.ar/wp/wp-content/cache/wpfc-minified/o5gil88/24uge.css" media="all"/>
<script src='//surnoticias.com.ar/wp/wp-content/cache/wpfc-minified/7bgz3zr3/24ugf.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/vendor/jquery.js' id='jquery-js'></script> -->
<!-- <script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08' id='jquery.fitvids-js'></script> -->
<script type='text/javascript' id='fvp-frontend-js-extra'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/surnoticias.com.ar\/wp\/wp-admin\/admin-ajax.php","nonce":"d1401e7701","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script src='//surnoticias.com.ar/wp/wp-content/cache/wpfc-minified/lyij57wp/24uge.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3' id='fvp-frontend-js'></script> -->
<!-- <script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.3.29' id='stop-user-enumeration-js'></script> -->
<!-- <script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/vendor/modernizr.js?ver=5.6.4' id='modernizr-js'></script> -->
<link rel="https://api.w.org/" href="https://surnoticias.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://surnoticias.com.ar/wp-json/wp/v2/posts/32932" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://surnoticias.com.ar/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://surnoticias.com.ar/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/paUbTx-8za' />
<link rel="alternate" type="application/json+oembed" href="https://surnoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsurnoticias.com.ar%2F2021%2F05%2Fcoronavirus-provincias-que-estan-en-alerta-roja-por-la-ocupacion-de-camas-de-terapia-intensiva%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://surnoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsurnoticias.com.ar%2F2021%2F05%2Fcoronavirus-provincias-que-estan-en-alerta-roja-por-la-ocupacion-de-camas-de-terapia-intensiva%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
<link rel="icon" href="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo.png" sizes="32x32" />
<link rel="icon" href="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo.png" />
<meta name="msapplication-TileImage" content="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo.png" />
<!--[if lt IE 9]>
<link rel="stylesheet" href="https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/css/outdatedbrowser.min.css">
<![endif]-->
</head>
<body class="post-template-default single single-post postid-32932 single-format-standard">
<header class="row" id="masthead" data-equalizer="parent">
<div class="limit-width">
<div class="small-12 columns text-center" id="logo" data-equalizer-watch="parent">
<a href="https://surnoticias.com.ar/"><img src="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo-footer.png" height="127" width="209" alt="" /></a>
</div>
</div>
</header>
<nav class="top-bar" id="menu" data-topbar role="navigation">
<ul class="title-area">
<li class="name"></li>
<li class="toggle-topbar menu-icon"><a href="#"><span>Menu</span></a></li>
</ul>
<section class="top-bar-section">
<div class="limit-width">
<ul id="menuprincipal" class="nav-menu"><li id="menu-item-18296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-18296"><a href="https://surnoticias.com.ar/">Inicio</a></li>
<li id="menu-item-18301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18301"><a href="https://surnoticias.com.ar/actualidad/">Actualidad</a></li>
<li id="menu-item-18304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18304"><a href="https://surnoticias.com.ar/rio-grande/">Río Grande</a></li>
<li id="menu-item-18303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18303"><a href="https://surnoticias.com.ar/ushuaia/">Ushuaia</a></li>
<li id="menu-item-18305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18305"><a href="https://surnoticias.com.ar/tolhuin/">Tolhuin</a></li>
<li id="menu-item-18299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18299"><a href="https://surnoticias.com.ar/policiales/">Policiales</a></li>
<li id="menu-item-18302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18302"><a href="https://surnoticias.com.ar/politica/">Política</a></li>
<li id="menu-item-18298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18298"><a href="https://surnoticias.com.ar/sociales/">Sociales</a></li>
<li id="menu-item-18297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18297"><a href="https://surnoticias.com.ar/deportes/">Deportes</a></li>
<li id="menu-item-18307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18307"><a href="https://surnoticias.com.ar/malvinas/">Malvinas</a></li>
</ul>		</div>
</section>
</nav>
<div class="limit-width">
<div class="row ads">
<div class="small-12 large-12 columns">
</div>
</div>
<div class="row">
<div class="small-12 large-9 columns">
<article id="post-32932" class="row post-32932 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-salud">
<div class="small-12 large-12 columns">
<div class="row entry-header">
<h1 class="entry-title">Coronavirus: Provincias que están en alerta roja por la ocupación de camas de terapia intensiva</h1>
</div>
<div class="row">
<img width="576" height="1024" src="https://surnoticias.com.ar/wp/wp-content/uploads/2021/05/OLB3DGHWDZD25DNWE5WFESGBPQ-scaled.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://surnoticias.com.ar/wp/wp-content/uploads/2021/05/OLB3DGHWDZD25DNWE5WFESGBPQ-scaled.jpg 576w, https://surnoticias.com.ar/wp/wp-content/uploads/2021/05/OLB3DGHWDZD25DNWE5WFESGBPQ-169x300.jpg 169w, https://surnoticias.com.ar/wp/wp-content/uploads/2021/05/OLB3DGHWDZD25DNWE5WFESGBPQ-768x1365.jpg 768w, https://surnoticias.com.ar/wp/wp-content/uploads/2021/05/OLB3DGHWDZD25DNWE5WFESGBPQ-864x1536.jpg 864w, https://surnoticias.com.ar/wp/wp-content/uploads/2021/05/OLB3DGHWDZD25DNWE5WFESGBPQ-1152x2048.jpg 1152w" sizes="(max-width: 576px) 100vw, 576px" />				<div class="small-12 text-right entry-date">
<span class="date">jueves, 27 de mayo de 2021</span>
</div>
</div>
<div class="row entry-content">
<p>El relevamiento fue realizado por el Ministerio de Salud de la Nación. La zona del AMBA sigue en estado crítico con el 80% de sus camas públicas ocupadas. Santa Fe y Mendoza, entre las provincias más complicadas.</p>
<p class="paragraph">El Ministerio de Salud de la Nación observa con preocupación la ocupación de camas de las Unidades de Cuidados Intensivos públicas y privadas de todo el país, que sigue siendo muy alta -algunas están al borde de la saturación- mientras la curva de casos diarios sigue muy alta. Los porcentajes, salvo en algunas excepciones, corresponden a pacientes internados por complicaciones derivadas del COVID-19 y otras patologías. <mark class="hl_yellow"><b>Santa Fe, Ciudad Autónoma de Buenos Aires, Mendoza, San Juan, Río Negro, Tucumán, San Juan y Neuquén, son las provincias más complicadas. A ellas hay que agregarles los distritos bonaerenses que forman parte de la región del AMBA.</b></mark></p>
<p class="paragraph">El semáforo de alerta epidemiológico está dividido en cinco colores: <b>verde, amarillo, naranja, rojo y bordó</b>.</p>
<div class="inline ad-wrapper">
<div class="dfpAd 
display_inline_block ad_margin_wrapper text--center"></p>
<div id="infobae/politica/nota/inline" class="infobae/politica/nota/inline arcad" data-google-query-id="CIvMz6f46vACFf4wuQYdabUHGg">
<div id="google_ads_iframe_/1058609/infobae/politica/nota/inline_0__container__"><iframe id="google_ads_iframe_/1058609/infobae/politica/nota/inline_0" title="3rd party ad content" name="google_ads_iframe_/1058609/infobae/politica/nota/inline_0" width="1" height="1" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" data-google-container-id="4" data-load-complete="true" data-mce-fragment="1"></iframe></div>
</div>
</div>
</div>
<p class="paragraph">El último relevamiento del miércoles 26 de mayo indicaba que solo tres provincias están pintadas de verde: <b>Santa Cruz (52%), Misiones (53%) y Córdoba (57%).</b></p>
<p class="paragraph">Son las provincias de Córdoba con el 57% de ocupación de camas de terapia intensiva y Santa Cruz con el 52%.</p>
<p class="paragraph">En amarillo hay cuatro distritos, entre ellos la provincia de Buenos Aires, pero con una salvedad: en territorio bonaerense la ocupación de camas UTI al día de ayer era del 70%. Sin embargo, <b>el porcentaje se dispara al 79% si se tiene en cuenta solo la región de los distritos que componen el AMBA</b>, la más poblada del territorio bonaerense, donde están incluidos los tres cordones del Conurbano.</p>
<p class="paragraph">Santiago del Estero figura con un amarillo que comienza a virar a naranja ya que en las últimas semanas la ocupación de terapia <b>llegó al 69% y son solo pacientes con patologías COVID-19</b>.</p>
<p class="paragraph">La Rioja también está en amarillo con un 70% de camas y los internados corresponden a casos de COVID-19 y otras patologías.</p>
<div class="visual__image  "><img loading="lazy" src="https://www.infobae.com/new-resizer/ZevpgfJ7GgVT03q1v4ajLMK3Bec=/420x236/filters:format(jpg):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/EWKQWMIV6VDTJGJQIZDPQW2XQY.jpg%20420w" sizes="(min-width: 800px) 50vw, 90vw" srcset="https://www.infobae.com/new-resizer/ZevpgfJ7GgVT03q1v4ajLMK3Bec=/420x236/filters:format(jpg):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/EWKQWMIV6VDTJGJQIZDPQW2XQY.jpg 420w, https://www.infobae.com/new-resizer/_ckOx-_9xS5N9XtVQdAj_40wdlo=/768x432/filters:format(jpg):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/EWKQWMIV6VDTJGJQIZDPQW2XQY.jpg 768w, https://www.infobae.com/new-resizer/T5YyjNK71Rtzlpx4eBnk4fLlFjE=/992x558/filters:format(jpg):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/EWKQWMIV6VDTJGJQIZDPQW2XQY.jpg 992w, https://www.infobae.com/new-resizer/nU_QZ2jE7u3cTLdZLHbGKOz4ldE=/1200x675/filters:format(jpg):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/EWKQWMIV6VDTJGJQIZDPQW2XQY.jpg 1200w" alt="" width="7360" height="4140" /></div>
<p class="paragraph"><b>Alerta máxima</b></p>
<p class="paragraph">El mapa elaborado por el Ministerio de Salud de la Nación está dividido en cinco regiones.</p>
<p class="paragraph">La <b>región centro</b> está formada por las provincias de Santa Fe, Buenos Aires, Entre Ríos y Córdoba. Allí, en un cuadrado en rojo se destaca <b>CABA, con un 82% de sus camas UTI</b>, tanto públicas como privadas, ocupadas.</p>
<p class="paragraph">Desde el Ministerio de Salud porteño, a cargo de <b>Fernán Quirós,</b> le precisaron a <b>Infobae</b> que el <b>“el sistema público, sobre 550 camas UTI, está en un 78%” de ocupación y el privado está más estresado aún con un “86% sobre 1.775 camas UTI”.</b></p>
<p class="paragraph"><b>Entre Ríos</b> esta con su sistema de salud extremadamente estresado. Si bien figura con un <b>77% de ocupación</b> de camas de Unidades de Cuidados Intensivos y en color naranja, varios pacientes fueron derivados de urgencia a Santa Fe a centros asistenciales que tenían cubiertos por sus obras sociales o de medicina prepaga.</p>
<p class="paragraph">Una de las jurisdicciones más complicadas del país es la <b>región del NEA</b>conformada por <b>Formosa, que con un 92% de su capacidad de camas UTI está al borde del colapso.</b></p>
<p class="paragraph">Por esa razón, los funcionarios de <b>Gildo Insfrán</b> que integran el Consejo de Atención Integral de la Emergencia Covid-19 pidieron a la población <b>“colaboración para disminuir los contagios</b>”<b>. </b>En las últimas 24 horas en la provincia se registraron 845 nuevos casos.</p>
<p class="paragraph">Le sigue <b>Corrientes con 86% </b>de ocupación de camas de terapia y <b>Chaco con 76 por ciento.</b> En esa región, <b>Misiones, por tener el 53%</b> de ocupación de camas UTI, se prepara para recibir casos urgentes de las provincias cercanas que necesiten derivar pacientes.</p>
<div class="visual__image  "><img loading="lazy" src="https://www.infobae.com/new-resizer/PKO9E_YP7GE7fxc_Tn8MkpceAw4=/420x420/filters:format(jpg):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/L4Y27DLIYBAXNFAXKNKHDS6VHI.jpg%20420w" sizes="(min-width: 800px) 50vw, 90vw" srcset="https://www.infobae.com/new-resizer/PKO9E_YP7GE7fxc_Tn8MkpceAw4=/420x420/filters:format(jpg):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/L4Y27DLIYBAXNFAXKNKHDS6VHI.jpg 420w, https://www.infobae.com/new-resizer/Wm-PgzCxQTYfPAnTCLQkd0jXQvs=/768x768/filters:format(jpg):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/L4Y27DLIYBAXNFAXKNKHDS6VHI.jpg 768w, https://www.infobae.com/new-resizer/I2R7-fBtYejSB5AgKzFNYrAyWlg=/992x992/filters:format(jpg):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/L4Y27DLIYBAXNFAXKNKHDS6VHI.jpg 992w, https://www.infobae.com/new-resizer/AuFNWluA72TcrrAECiaK5sNIT4Q=/1200x1200/filters:format(jpg):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/L4Y27DLIYBAXNFAXKNKHDS6VHI.jpg 1200w" alt="" width="4168" height="4117" /></div>
<p class="paragraph">Otra de las jurisdicciones muy estresadas en es la <b>Región NOA,</b> integrada por Salta, Jujuy, Tucumán, Catamarca y Santiago del Estero.</p>
<p class="paragraph"><b>Tucumán con un 87% es la que más preocupa</b>. Sobre todo porque si no baja la curva de casos diarios se terminará saturando. Ayer fueron confirmados <b>1.832 nuevos contagios</b>.</p>
<p class="paragraph"><b>Salta figura con el 83%</b> <b>de ocupación</b> de plazas de terapia intensiva, pero esa ocupación corresponde a casos de coronavirus, por lo cual<b>, sumando el resto de las patologías, la ocupación orilla el 100%</b>.</p>
<p class="paragraph"><b>Catamarca y Jujuy</b> figuran en el informe de Vizzotti con una internación en sus camas UTI del <b>74% y el 75%,</b> respectivamente. Santiago de Estero es la única provincia del NOA en amarillo.</p>
<div class="visual__image  "><img loading="lazy" src="https://www.infobae.com/new-resizer/140BMxR0dM2ZgFPcPn61XPqgaYw=/420x420/filters:format(jpg):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/SVEGFEPFTBFGBAOVLYGLIWPVUQ.jpg%20420w" sizes="(min-width: 800px) 50vw, 90vw" srcset="https://www.infobae.com/new-resizer/140BMxR0dM2ZgFPcPn61XPqgaYw=/420x420/filters:format(jpg):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/SVEGFEPFTBFGBAOVLYGLIWPVUQ.jpg 420w, https://www.infobae.com/new-resizer/w4HmK1GLQLdMrpz0-RDPZfx20vE=/768x768/filters:format(jpg):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/SVEGFEPFTBFGBAOVLYGLIWPVUQ.jpg 768w, https://www.infobae.com/new-resizer/Vf3xA5RNLlVbfcp4nOPgtQCOpG8=/992x992/filters:format(jpg):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/SVEGFEPFTBFGBAOVLYGLIWPVUQ.jpg 992w, https://www.infobae.com/new-resizer/go4nT2yLnf3x9A1aYP0yK-absyo=/1200x1200/filters:format(jpg):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/SVEGFEPFTBFGBAOVLYGLIWPVUQ.jpg 1200w" alt="" width="4167" height="4118" /></div>
<p class="paragraph">La Región Cuyo presenta a dos de las cuatro provincias que la integran en alto riesgo. <b>Mendoza tiene el 89% de sus camas de terapia ocupadas.</b> Allí la cantidad de infectados diarios también es muy alta. Ayer se confirmaron 907 nuevos casos.</p>
<p class="paragraph">San Juan también tiene una saturación de camas del 89%. En San Luis las plazas UTI están al 75% y en La Rioja al 70 por ciento.</p>
<p class="paragraph">La <b>última región es la patagónica</b>. Allí hay una provincia pintada de cada color. A pesar de esa sutil diferencia en el semáforo, solo Santa Cruz, con una ocupación del 52%, aparece desestresada.</p>
<p class="paragraph">La peor de todas es <b>Río Negro con el 93%, pero dentro de la provincia hay ciudades como Bariloche cuya capacidad de camas de terapia ya esta al 100% </b>y se conocieron casos dramáticos de pacientes que fallecieron por no tener lugar donde ser asistidos con respirador.</p>
<p class="paragraph">En La Pampa su capacidad de camas de alta complejidad está al 79% y a punto de pasar a zona roja. Ayer hubo 879 contagios nuevos. <b>Chubut, con el 71% de su capacidad colmada, ya recibió derivaciones urgentes de Río Negro.</b></p>
<div class="visual__image  "><img loading="lazy" src="https://www.infobae.com/new-resizer/6QE-XMtvs3Hd33rnLdQahH9RxRg=/420x420/filters:format(jpg):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/DG4ZIEKLTVEXBANDJH6UTZHD2E.jpg%20420w" sizes="(min-width: 800px) 50vw, 90vw" srcset="https://www.infobae.com/new-resizer/6QE-XMtvs3Hd33rnLdQahH9RxRg=/420x420/filters:format(jpg):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/DG4ZIEKLTVEXBANDJH6UTZHD2E.jpg 420w, https://www.infobae.com/new-resizer/-iMPxFX820b_Mko13mEQ6tVrq3w=/768x768/filters:format(jpg):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/DG4ZIEKLTVEXBANDJH6UTZHD2E.jpg 768w, https://www.infobae.com/new-resizer/Qh5ezwL5HNDQ6esj7lkOwViRQ2w=/992x992/filters:format(jpg):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/DG4ZIEKLTVEXBANDJH6UTZHD2E.jpg 992w, https://www.infobae.com/new-resizer/6jwQP9aoMI4w2jwSj2ir6_RNU3k=/1200x1200/filters:format(jpg):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/DG4ZIEKLTVEXBANDJH6UTZHD2E.jpg 1200w" alt="" width="4167" height="4508" /></div>
<p class="paragraph">Las dos provincias más descomprimidas de la región son Santa Cruz, con el 52%, y Tierra del Fuego con un 63%. Pero las autoridades locales siguen recomendando mucha precaución entre sus habitantes ya que durante la primera ola se vivieron semanas de estrés sanitario.</p>
<p class="paragraph">Desde el Ministerio de Salud de la Nación también se realizó el cálculo del porcentaje de ocupación de camas UTI en base a la cantidad de habitantes de cada provincia.</p>
<p class="paragraph">De ese análisis sobresale que el distrito más complicado es Santa Fe. <b>Allí las camas de los efectores públicos están ocupadas a un 97% y un 96,7% las privadas</b>.</p>
<p class="paragraph">Formosa, por ejemplo, tiene <b>el 99,1% del subsector público colmado y el 76,3% del privado</b>, por eso en esta provincia desde los hospitales se están derivado pacientes a las clínicas.</p>
<p class="paragraph">A la inversa se da en dos provincias. Río Negro tiene un <b>95,2% de ocupación en las terapias privadas y un 89,6% las públicas</b>. Por su parte, en San Juan el subsector privado está al borde del colapso con el 96,4% y las públicas en un 81,9 por ciento.</p>
<div class="visual__image  "><img loading="lazy" src="https://www.infobae.com/new-resizer/8jJVEZ82vkiBZYwqLK_FgK-8R0k=/420x420/filters:format(jpg):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/EQW2R3X6IJFEJDZZ3FIMN7UKPU.jpg%20420w" sizes="(min-width: 800px) 50vw, 90vw" srcset="https://www.infobae.com/new-resizer/8jJVEZ82vkiBZYwqLK_FgK-8R0k=/420x420/filters:format(jpg):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/EQW2R3X6IJFEJDZZ3FIMN7UKPU.jpg 420w, https://www.infobae.com/new-resizer/4KRKO-O0ea1PcVdH64hEO4Xk8IE=/768x768/filters:format(jpg):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/EQW2R3X6IJFEJDZZ3FIMN7UKPU.jpg 768w, https://www.infobae.com/new-resizer/KsMQbI9CdFSaYrEaO0Oi97tPjtg=/992x992/filters:format(jpg):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/EQW2R3X6IJFEJDZZ3FIMN7UKPU.jpg 992w, https://www.infobae.com/new-resizer/IjZw75zfOf7AJPZMiOneWva7dDY=/1200x1200/filters:format(jpg):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/EQW2R3X6IJFEJDZZ3FIMN7UKPU.jpg 1200w" alt="" width="4167" height="4118" /></div>
<p class="paragraph">La mayor paridad de ocupación porcentual de camas UTI según la cantidad de habitantes es en Tucumán: <b>87,2% en los hospitales y un 87,5% en las clínicas y sanatorios.</b></p>
<p class="paragraph">La región del AMBA también aparece entre las que mayor preocupación generan a nivel nacional. <b>La ocupación de camas UTI públicas es del 80,70%, mientras que las de terapia privadas desciende al 67,5%.</b></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartilo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-32932" class="share-facebook sd-button share-icon" href="https://surnoticias.com.ar/2021/05/coronavirus-provincias-que-estan-en-alerta-roja-por-la-ocupacion-de-camas-de-terapia-intensiva/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-32932" class="share-twitter sd-button share-icon" href="https://surnoticias.com.ar/2021/05/coronavirus-provincias-que-estan-en-alerta-roja-por-la-ocupacion-de-camas-de-terapia-intensiva/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div>				</div>
</div>
</article>
<div class="row">
<div class="small-12 large-12 columns" id="related-posts">
<div class='yarpp-related'>
<h3>Te puede interesar</h3>
<div class="row" data-equalizer>
<div class="single-12 large-4 columns" data-equalizer-watch>
<div class="cropimage">
<a href="https://surnoticias.com.ar/2021/05/tenia-22-anos-espero-una-cama-de-terapia-intensiva-acostada-en-el-piso-de-un-hospital-y-murio-por-coronavirus-el-dramatico-relato-de-sus-padres/" rel="bookmark" title="Tenía 22 años, esperó una cama de terapia intensiva acostada en el piso de un hospital y murió por coronavirus: el dramático relato de sus padres"><img width="300" height="169" src="https://surnoticias.com.ar/wp/wp-content/uploads/2021/05/TJPNIS77JJCW7DENHW7OSLPEZY-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://surnoticias.com.ar/wp/wp-content/uploads/2021/05/TJPNIS77JJCW7DENHW7OSLPEZY-300x169.jpg 300w, https://surnoticias.com.ar/wp/wp-content/uploads/2021/05/TJPNIS77JJCW7DENHW7OSLPEZY-scaled.jpg 1024w, https://surnoticias.com.ar/wp/wp-content/uploads/2021/05/TJPNIS77JJCW7DENHW7OSLPEZY-768x432.jpg 768w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div>
</div>
<div class="single-12 large-8 columns" data-equalizer-watch>
<h3><a href="https://surnoticias.com.ar/2021/05/tenia-22-anos-espero-una-cama-de-terapia-intensiva-acostada-en-el-piso-de-un-hospital-y-murio-por-coronavirus-el-dramatico-relato-de-sus-padres/" rel="bookmark" title="Tenía 22 años, esperó una cama de terapia intensiva acostada en el piso de un hospital y murió por coronavirus: el dramático relato de sus padres">Tenía 22 años, esperó una cama de terapia intensiva acostada en el piso de un hospital y murió por coronavirus: el dramático relato de sus padres</a></h3>
La historia de Lara Arreguiz conmueve a la provincia de Santa Fe. Empezó a tener síntomas el jueves 13 de mayo y falleció el viernes 21 en el viejo Hospital&hellip;	</div>
</div>
<div class="row" data-equalizer>
<div class="single-12 large-4 columns" data-equalizer-watch>
<div class="cropimage">
<a href="https://surnoticias.com.ar/2021/04/santa-fe-por-falta-de-camas-un-paciente-con-coronavirus-debio-recorrer-400-kilometros-para-que-lo-internen/" rel="bookmark" title="Santa Fe: por falta de camas, un paciente con coronavirus debió recorrer 400 kilómetros para que lo internen"><img width="300" height="148" src="https://surnoticias.com.ar/wp/wp-content/uploads/2021/04/una-enfermera-atienda-a-un___AKMfdXe97_1256x620__1-300x148.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://surnoticias.com.ar/wp/wp-content/uploads/2021/04/una-enfermera-atienda-a-un___AKMfdXe97_1256x620__1-300x148.jpg 300w, https://surnoticias.com.ar/wp/wp-content/uploads/2021/04/una-enfermera-atienda-a-un___AKMfdXe97_1256x620__1-scaled.jpg 1024w, https://surnoticias.com.ar/wp/wp-content/uploads/2021/04/una-enfermera-atienda-a-un___AKMfdXe97_1256x620__1-768x379.jpg 768w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div>
</div>
<div class="single-12 large-8 columns" data-equalizer-watch>
<h3><a href="https://surnoticias.com.ar/2021/04/santa-fe-por-falta-de-camas-un-paciente-con-coronavirus-debio-recorrer-400-kilometros-para-que-lo-internen/" rel="bookmark" title="Santa Fe: por falta de camas, un paciente con coronavirus debió recorrer 400 kilómetros para que lo internen">Santa Fe: por falta de camas, un paciente con coronavirus debió recorrer 400 kilómetros para que lo internen</a></h3>
La ocupación de camas de terapia intensiva en algunas regiones del país es una situación que preocupa a los funcionarios, en medio del aumento de casos de coronavirus. Un ejemplo&hellip;	</div>
</div>
<div class="row" data-equalizer>
<div class="single-12 large-4 columns" data-equalizer-watch>
<div class="cropimage">
<a href="https://surnoticias.com.ar/2020/10/hospital-de-rio-grande-hoy-tenemos-una-ocupacion-de-camas-del-100/" rel="bookmark" title="Hospital de Río Grande: “Hoy tenemos una ocupación de camas del 100%”"><img width="300" height="200" src="https://surnoticias.com.ar/wp/wp-content/uploads/2019/09/20190828190224_hospital_rg_3-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://surnoticias.com.ar/wp/wp-content/uploads/2019/09/20190828190224_hospital_rg_3-300x200.jpg 300w, https://surnoticias.com.ar/wp/wp-content/uploads/2019/09/20190828190224_hospital_rg_3-768x511.jpg 768w, https://surnoticias.com.ar/wp/wp-content/uploads/2019/09/20190828190224_hospital_rg_3.jpg 880w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div>
</div>
<div class="single-12 large-8 columns" data-equalizer-watch>
<h3><a href="https://surnoticias.com.ar/2020/10/hospital-de-rio-grande-hoy-tenemos-una-ocupacion-de-camas-del-100/" rel="bookmark" title="Hospital de Río Grande: “Hoy tenemos una ocupación de camas del 100%”">Hospital de Río Grande: “Hoy tenemos una ocupación de camas del 100%”</a></h3>
La ocupación de camas del Hospital Regional Río Grande en el contexto de pandemia y está sobre el límite. “Nosotros tenemos hoy una ocupación de camas del 100%, deben quedar&hellip;	</div>
</div>
<div class="row" data-equalizer>
<div class="single-12 large-4 columns" data-equalizer-watch>
<div class="cropimage">
<a href="https://surnoticias.com.ar/2020/04/coronavirus-se-encontraba-en-terapia-intensiva-y-este-lunes-fue-trasladado-a-sala-comun/" rel="bookmark" title="CORONAVIRUS: Se encontraba en Terapia Intensiva y este lunes fue trasladado a sala común"><img width="300" height="158" src="https://surnoticias.com.ar/wp/wp-content/uploads/2020/04/20200420100257e1beefa43f798f040fe5c701c58846f5_med-300x158.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://surnoticias.com.ar/wp/wp-content/uploads/2020/04/20200420100257e1beefa43f798f040fe5c701c58846f5_med-300x158.jpg 300w, https://surnoticias.com.ar/wp/wp-content/uploads/2020/04/20200420100257e1beefa43f798f040fe5c701c58846f5_med-768x405.jpg 768w, https://surnoticias.com.ar/wp/wp-content/uploads/2020/04/20200420100257e1beefa43f798f040fe5c701c58846f5_med.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div>
</div>
<div class="single-12 large-8 columns" data-equalizer-watch>
<h3><a href="https://surnoticias.com.ar/2020/04/coronavirus-se-encontraba-en-terapia-intensiva-y-este-lunes-fue-trasladado-a-sala-comun/" rel="bookmark" title="CORONAVIRUS: Se encontraba en Terapia Intensiva y este lunes fue trasladado a sala común">CORONAVIRUS: Se encontraba en Terapia Intensiva y este lunes fue trasladado a sala común</a></h3>
La ministra de Salud, Dra. Judit Di Giglio, destacó la tarea de todo el equipo de salud de los hospitales de la provincia, luego de haberse conseguido este lunes que&hellip;	</div>
</div>
</div>
</div>
</div>
<div class="row">
</div>
</div>
<div class="small-12 large-3 columns ads">
</div>
</div>
</div> <!-- /mainwrap -->
<footer class="row" id="footer">
<div class="limit-width">
<div class="small-12 large-10 columns">
<img src="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo-footer.png" width="80" /> Copyright © 2019 Sur Noticias | Todos los derechos reservados     <a href="https://surnoticias.com.ar/contacto/"><i class="fas fa-envelope"></i></a>     <a href="https://twitter.com/surnoticiastdf"><i class="fab fa-twitter"></i></a>     <a href="https://www.facebook.com/surnoticiastdf"><i class="fab fa-facebook-f"></i></a>		</div>
<div class="small-12 large-2 columns text-right">
<a href="http://www.ajpen.com.ar" title="Desarrollado por AJPEN Sistemas" target="_blank"><img src="https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/img/footer-logo.png" alt="AJPEN Sistemas" width="30" height="30"></a>		</div>
</div>
</footer>
<div id="outdated">
<h6>¡Tu navegador está anticuado!</h6>
<p>Actualiza tu navegador para ver esta página correctamente. <a id="btnUpdateBrowser" href="http://outdatedbrowser.com/es">Actualizar mi navegador ahora</a></p>
<!--<p class="last"><a href="#" id="btnCloseUpdateBrowser" title="Cerrar">&times;</a></p>-->
</div>
<script type="text/javascript">
window.WPCOM_sharing_counts = {"https:\/\/surnoticias.com.ar\/2021\/05\/coronavirus-provincias-que-estan-en-alerta-roja-por-la-ocupacion-de-camas-de-terapia-intensiva\/":32932};
</script>
<!-- <link rel='stylesheet' id='yarppRelatedCss-css'  href='https://surnoticias.com.ar/wp/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.21.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//surnoticias.com.ar/wp/wp-content/cache/wpfc-minified/qwnynuux/24uge.css" media="all"/>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/vendor/lightbox.min.js?ver=2.8.1' id='lightbox-js'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/vendor/fastclick.js?ver=5.6.4' id='fastclick-js'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/foundation.min.js?ver=5.6.4' id='foundation-js'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/foundation/foundation.topbar.js?ver=5.6.4' id='foundation-topbar-js'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/foundation/foundation.equalizer.js?ver=5.6.4' id='foundation-equalizer-js'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/vendor/stickyfloat.js?ver=5.6.4' id='stickyfloat-js'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-includes/js/wp-embed.min.js?ver=5.6.4' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.7' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
( function () {
function matches( el, sel ) {
return !! (
el.matches && el.matches( sel ) ||
el.msMatchesSelector && el.msMatchesSelector( sel )
);
}
document.body.addEventListener( 'click', function ( event ) {
if ( ! event.target ) {
return;
}
var el;
if ( matches( event.target, 'a.share-facebook' ) ) {
el = event.target;
} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
el = event.target.parentNode;
}
if ( el ) {
event.preventDefault();
// If there's another sharing window open, close it.
if ( typeof windowOpen !== 'undefined' ) {
windowOpen.close();
}
windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
return false;
}
} );
} )();
var windowOpen;
( function () {
function matches( el, sel ) {
return !! (
el.matches && el.matches( sel ) ||
el.msMatchesSelector && el.msMatchesSelector( sel )
);
}
document.body.addEventListener( 'click', function ( event ) {
if ( ! event.target ) {
return;
}
var el;
if ( matches( event.target, 'a.share-twitter' ) ) {
el = event.target;
} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
el = event.target.parentNode;
}
if ( el ) {
event.preventDefault();
// If there's another sharing window open, close it.
if ( typeof windowOpen !== 'undefined' ) {
windowOpen.close();
}
windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
return false;
}
} );
} )();
</script>
<script src='https://stats.wp.com/e-202121.js' defer></script>
<script>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'161155455',post:'32932',tz:'-3',srv:'surnoticias.com.ar'} ]);
_stq.push([ 'clickTrackerInit', '161155455', '32932' ]);
</script>
<script>
jQuery(document).foundation();
jQuery(function($){
if ($(window).width() > 1200) {
//Fixed position when blank space is too big
//$(".columns.ads, #single-gallery").stick_in_parent();
$(".columns.ads, #single-gallery").stickyfloat({duration: 400});
$('.cat-funcionarios#concejales > .dummy > .columns:nth-of-type(3n)').after('<div class="clearfix"></div>');
$('.cat-funcionarios#legisladores > .dummy > .large-4:nth-of-type(3n+2)').after('<div class="clearfix"></div>');
$('.cat-funcionarios#diputados > .dummy > .large-4:nth-of-type(3n)').after('<div class="clearfix"></div>');
$('.cat-funcionarios > .dummy > .columns:last').addClass('end');
}
});
</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.8743031024933 seconds, on 27-05-21 19:52:02 -->