<!doctype html>
<!--[if IE 9]>
<html class="ie ie9" lang="es">
<![endif]-->
<!--[if !(IE 9)]><!-->
<html lang="es">
<!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>La irrupción de los “chats de mamis”, que disputan la agenda educativa con los gremios &ndash; Sur Noticias</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://surnoticias.com.ar/2021/04/la-irrupcion-de-los-chats-de-mamis-que-disputan-la-agenda-educativa-con-los-gremios/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La irrupción de los “chats de mamis”, que disputan la agenda educativa con los gremios &ndash; Sur Noticias" />
<meta property="og:description" content="Por estos días se debate entre los especialistas y los observadores de los movimientos en la sociedad si acaso no está surgiendo en la Ciudad de Buenos Aires y el GBA un nuevo “actor político” detrás de los dedos de miles de padres, pero sobre todo madres, que fatigan sus celulares en chats nacidos al calor" />
<meta property="og:url" content="https://surnoticias.com.ar/2021/04/la-irrupcion-de-los-chats-de-mamis-que-disputan-la-agenda-educativa-con-los-gremios/" />
<meta property="og:site_name" content="Sur Noticias" />
<meta property="article:publisher" content="https://www.facebook.com/surnoticiastdf/" />
<meta property="article:published_time" content="2021-04-22T00:37:31+00:00" />
<meta property="og:image" content="https://surnoticias.com.ar/wp/wp-content/uploads/2021/04/convocatoria-de-padres-organizados-que___PsAtyN3vW_1256x620__1-scaled.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="505" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@surnoticiastdf" />
<meta name="twitter:site" content="@surnoticiastdf" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="Macarena">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="3 minutos">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://surnoticias.com.ar/#organization","name":"Sur Noticias","url":"https://surnoticias.com.ar/","sameAs":["https://www.facebook.com/surnoticiastdf/","https://twitter.com/surnoticiastdf"],"logo":{"@type":"ImageObject","@id":"https://surnoticias.com.ar/#logo","inLanguage":"es","url":"https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo.png","contentUrl":"https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo.png","width":208,"height":126,"caption":"Sur Noticias"},"image":{"@id":"https://surnoticias.com.ar/#logo"}},{"@type":"WebSite","@id":"https://surnoticias.com.ar/#website","url":"https://surnoticias.com.ar/","name":"Sur Noticias","description":"","publisher":{"@id":"https://surnoticias.com.ar/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://surnoticias.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://surnoticias.com.ar/2021/04/la-irrupcion-de-los-chats-de-mamis-que-disputan-la-agenda-educativa-con-los-gremios/#primaryimage","inLanguage":"es","url":"https://surnoticias.com.ar/wp/wp-content/uploads/2021/04/convocatoria-de-padres-organizados-que___PsAtyN3vW_1256x620__1-scaled.jpg","contentUrl":"https://surnoticias.com.ar/wp/wp-content/uploads/2021/04/convocatoria-de-padres-organizados-que___PsAtyN3vW_1256x620__1-scaled.jpg","width":1024,"height":505},{"@type":"WebPage","@id":"https://surnoticias.com.ar/2021/04/la-irrupcion-de-los-chats-de-mamis-que-disputan-la-agenda-educativa-con-los-gremios/#webpage","url":"https://surnoticias.com.ar/2021/04/la-irrupcion-de-los-chats-de-mamis-que-disputan-la-agenda-educativa-con-los-gremios/","name":"La irrupci\u00f3n de los \u201cchats de mamis\u201d, que disputan la agenda educativa con los gremios &ndash; Sur Noticias","isPartOf":{"@id":"https://surnoticias.com.ar/#website"},"primaryImageOfPage":{"@id":"https://surnoticias.com.ar/2021/04/la-irrupcion-de-los-chats-de-mamis-que-disputan-la-agenda-educativa-con-los-gremios/#primaryimage"},"datePublished":"2021-04-22T00:37:31+00:00","dateModified":"2021-04-22T00:37:31+00:00","breadcrumb":{"@id":"https://surnoticias.com.ar/2021/04/la-irrupcion-de-los-chats-de-mamis-que-disputan-la-agenda-educativa-con-los-gremios/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://surnoticias.com.ar/2021/04/la-irrupcion-de-los-chats-de-mamis-que-disputan-la-agenda-educativa-con-los-gremios/"]}]},{"@type":"BreadcrumbList","@id":"https://surnoticias.com.ar/2021/04/la-irrupcion-de-los-chats-de-mamis-que-disputan-la-agenda-educativa-con-los-gremios/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://surnoticias.com.ar/","url":"https://surnoticias.com.ar/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://surnoticias.com.ar/2021/04/la-irrupcion-de-los-chats-de-mamis-que-disputan-la-agenda-educativa-con-los-gremios/","url":"https://surnoticias.com.ar/2021/04/la-irrupcion-de-los-chats-de-mamis-que-disputan-la-agenda-educativa-con-los-gremios/","name":"La irrupci\u00f3n de los \u201cchats de mamis\u201d, que disputan la agenda educativa con los gremios"}}]},{"@type":"Article","@id":"https://surnoticias.com.ar/2021/04/la-irrupcion-de-los-chats-de-mamis-que-disputan-la-agenda-educativa-con-los-gremios/#article","isPartOf":{"@id":"https://surnoticias.com.ar/2021/04/la-irrupcion-de-los-chats-de-mamis-que-disputan-la-agenda-educativa-con-los-gremios/#webpage"},"author":{"@id":"https://surnoticias.com.ar/#/schema/person/70996d95f59ba7f17e52b075c3d89542"},"headline":"La irrupci\u00f3n de los \u201cchats de mamis\u201d, que disputan la agenda educativa con los gremios","datePublished":"2021-04-22T00:37:31+00:00","dateModified":"2021-04-22T00:37:31+00:00","mainEntityOfPage":{"@id":"https://surnoticias.com.ar/2021/04/la-irrupcion-de-los-chats-de-mamis-que-disputan-la-agenda-educativa-con-los-gremios/#webpage"},"commentCount":0,"publisher":{"@id":"https://surnoticias.com.ar/#organization"},"image":{"@id":"https://surnoticias.com.ar/2021/04/la-irrupcion-de-los-chats-de-mamis-que-disputan-la-agenda-educativa-con-los-gremios/#primaryimage"},"articleSection":"Destacadas,Sociales","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://surnoticias.com.ar/2021/04/la-irrupcion-de-los-chats-de-mamis-que-disputan-la-agenda-educativa-con-los-gremios/#respond"]}]},{"@type":"Person","@id":"https://surnoticias.com.ar/#/schema/person/70996d95f59ba7f17e52b075c3d89542","name":"Macarena","image":{"@type":"ImageObject","@id":"https://surnoticias.com.ar/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/995d37477c2e384f825393889d295e8b?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/995d37477c2e384f825393889d295e8b?s=96&d=mm&r=g","caption":"Macarena"}}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Sur Noticias &raquo; Feed" href="https://surnoticias.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sur Noticias &raquo; Feed de los comentarios" href="https://surnoticias.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sur Noticias &raquo; Comentario La irrupción de los “chats de mamis”, que disputan la agenda educativa con los gremios del feed" href="https://surnoticias.com.ar/2021/04/la-irrupcion-de-los-chats-de-mamis-que-disputan-la-agenda-educativa-con-los-gremios/feed/" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://surnoticias.com.ar/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.6.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//surnoticias.com.ar/wp/wp-content/cache/wpfc-minified/1f60s5k5/24uge.css" media="all"/>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<!-- <link rel='stylesheet' id='fvp-frontend-css'  href='https://surnoticias.com.ar/wp/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='normalize-css'  href='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/css/normalize.css?ver=5.6.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='foundation-css'  href='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/css/foundation.min.css?ver=5.6.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='lightbox-css'  href='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/css/lightbox.css?ver=5.6.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//surnoticias.com.ar/wp/wp-content/cache/wpfc-minified/7v48uy1p/24uge.css" media="all"/>
<link rel='stylesheet' id='fontawesome-brands-css'  href='https://use.fontawesome.com/releases/v5.8.2/css/brands.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-solid-css'  href='https://use.fontawesome.com/releases/v5.8.2/css/solid.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-base-css'  href='https://use.fontawesome.com/releases/v5.8.2/css/fontawesome.css?ver=5.6.3' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='surnoticias-css'  href='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/style.css?ver=5.6.3' type='text/css' media='all' /> -->
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<!-- <link rel='stylesheet' id='social-logos-css'  href='https://surnoticias.com.ar/wp/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://surnoticias.com.ar/wp/wp-content/plugins/jetpack/css/jetpack.css?ver=9.6.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//surnoticias.com.ar/wp/wp-content/cache/wpfc-minified/o5gil88/24uge.css" media="all"/>
<script src='//surnoticias.com.ar/wp/wp-content/cache/wpfc-minified/7bgz3zr3/24ugf.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/vendor/jquery.js' id='jquery-js'></script> -->
<!-- <script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08' id='jquery.fitvids-js'></script> -->
<script type='text/javascript' id='fvp-frontend-js-extra'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/surnoticias.com.ar\/wp\/wp-admin\/admin-ajax.php","nonce":"e4988031bb","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script src='//surnoticias.com.ar/wp/wp-content/cache/wpfc-minified/lyij57wp/24uge.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3' id='fvp-frontend-js'></script> -->
<!-- <script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.3.29' id='stop-user-enumeration-js'></script> -->
<!-- <script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/vendor/modernizr.js?ver=5.6.3' id='modernizr-js'></script> -->
<link rel="https://api.w.org/" href="https://surnoticias.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://surnoticias.com.ar/wp-json/wp/v2/posts/32394" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://surnoticias.com.ar/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://surnoticias.com.ar/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/paUbTx-8qu' />
<link rel="alternate" type="application/json+oembed" href="https://surnoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsurnoticias.com.ar%2F2021%2F04%2Fla-irrupcion-de-los-chats-de-mamis-que-disputan-la-agenda-educativa-con-los-gremios%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://surnoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsurnoticias.com.ar%2F2021%2F04%2Fla-irrupcion-de-los-chats-de-mamis-que-disputan-la-agenda-educativa-con-los-gremios%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
<link rel="icon" href="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo.png" sizes="32x32" />
<link rel="icon" href="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo.png" />
<meta name="msapplication-TileImage" content="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo.png" />
<!--[if lt IE 9]>
<link rel="stylesheet" href="https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/css/outdatedbrowser.min.css">
<![endif]-->
</head>
<body class="post-template-default single single-post postid-32394 single-format-standard">
<header class="row" id="masthead" data-equalizer="parent">
<div class="limit-width">
<div class="small-12 columns text-center" id="logo" data-equalizer-watch="parent">
<a href="https://surnoticias.com.ar/"><img src="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo-footer.png" height="127" width="209" alt="" /></a>
</div>
</div>
</header>
<nav class="top-bar" id="menu" data-topbar role="navigation">
<ul class="title-area">
<li class="name"></li>
<li class="toggle-topbar menu-icon"><a href="#"><span>Menu</span></a></li>
</ul>
<section class="top-bar-section">
<div class="limit-width">
<ul id="menuprincipal" class="nav-menu"><li id="menu-item-18296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-18296"><a href="https://surnoticias.com.ar/">Inicio</a></li>
<li id="menu-item-18301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18301"><a href="https://surnoticias.com.ar/actualidad/">Actualidad</a></li>
<li id="menu-item-18304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18304"><a href="https://surnoticias.com.ar/rio-grande/">Río Grande</a></li>
<li id="menu-item-18303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18303"><a href="https://surnoticias.com.ar/ushuaia/">Ushuaia</a></li>
<li id="menu-item-18305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18305"><a href="https://surnoticias.com.ar/tolhuin/">Tolhuin</a></li>
<li id="menu-item-18299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18299"><a href="https://surnoticias.com.ar/policiales/">Policiales</a></li>
<li id="menu-item-18302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18302"><a href="https://surnoticias.com.ar/politica/">Política</a></li>
<li id="menu-item-18298" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18298"><a href="https://surnoticias.com.ar/sociales/">Sociales</a></li>
<li id="menu-item-18297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18297"><a href="https://surnoticias.com.ar/deportes/">Deportes</a></li>
<li id="menu-item-18307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18307"><a href="https://surnoticias.com.ar/malvinas/">Malvinas</a></li>
</ul>		</div>
</section>
</nav>
<div class="limit-width">
<div class="row ads">
<div class="small-12 large-12 columns">
</div>
</div>
<div class="row">
<div class="small-12 large-9 columns">
<article id="post-32394" class="row post-32394 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-sociales">
<div class="small-12 large-12 columns">
<div class="row entry-header">
<h1 class="entry-title">La irrupción de los “chats de mamis”, que disputan la agenda educativa con los gremios</h1>
</div>
<div class="row">
<img width="1024" height="505" src="https://surnoticias.com.ar/wp/wp-content/uploads/2021/04/convocatoria-de-padres-organizados-que___PsAtyN3vW_1256x620__1-scaled.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://surnoticias.com.ar/wp/wp-content/uploads/2021/04/convocatoria-de-padres-organizados-que___PsAtyN3vW_1256x620__1-scaled.jpg 1024w, https://surnoticias.com.ar/wp/wp-content/uploads/2021/04/convocatoria-de-padres-organizados-que___PsAtyN3vW_1256x620__1-300x148.jpg 300w, https://surnoticias.com.ar/wp/wp-content/uploads/2021/04/convocatoria-de-padres-organizados-que___PsAtyN3vW_1256x620__1-768x379.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />				<div class="small-12 text-right entry-date">
<span class="date">miércoles, 21 de abril de 2021</span>
</div>
</div>
<div class="row entry-content">
<p>Por estos días se debate entre los especialistas y los observadores de los movimientos en la sociedad si acaso no está surgiendo en la Ciudad de Buenos Aires y el GBA <strong>un nuevo “actor político” </strong>detrás de los dedos de miles de padres, pero sobre todo madres, que fatigan sus celulares en chats nacidos al calor de la disputa por la presencialidad en la escuela.</p>
<p>A riesgo de generalizar, se puede afirmar que esos grupos están compuestos -en su mayoría- por sectores de <strong>clase media que mandan a sus hijos a las escuelas privadas</strong>. A priori, las mismas familias que, ante la crisis de la escuela pública -por diversos factores, que exceden las continuas huelgas docentes-, decidieron “refugiarse” en una solución individual: la educación que “salve” a sus hijos, mientras el resto «se viene abajo».</p>
<p>Nadie puede saber aún si efectivamente se convertirán en un nuevo actor político y marcarán agenda, todo es muy nuevo aún. Pero hay algunos indicios que <strong>permiten pensar que podría ser así</strong>. En primer lugar, en los primeros días de esta semana demostraron tener <strong>un poder de organización importante</strong>, que les permitió plantarse contra el cierre de escuelas en las puertas de las escuelas, con abrazos simbólicos, aplausos, bocinazos y la amenaza de ganar la calle y dar clases ahí por cuenta propia.</p>
<p>Pero además, hay señales de que esta forma de protesta <strong>fue escuchada por la dirigencia política</strong>, que parecía empecinada en seguir caminando a paso firme hacia el precipicio educativo. Así se puede interpretar la movida del Gobierno nacional -expresada en la reunión de ayer entre el presidente Fernández y el ministro Trotta- de <strong>buscar una solución intermedia </strong>al conflicto, con la fórmula de “presencialidad administrada”.</p>
<p>En lugar del todo o nada -o el blanco o negro- que implicaba cerrar todas las escuelas del AMBA -como había planteado el Presidente el miércoles pasado- lo que ahora proyecta el Gobierno es algo así como un <strong>“cierre inteligente” </strong>de las escuelas, que priorice a los alumnos más vulnerables, los que terminan ciclos, o los más chicos. O que haya un esquema más flexible, con los alumnos que vayan sólo algunos días de la semana.</p>
<p>Esta alternativa pone más cerca al Gobierno nacional de la propuesta planteada por la ministra porteña Soledad Acuña: diversos escenarios, según la situación sanitaria. Le pone paños fríos al conflicto, ayuda a la Corte a tomar una decisión y, de paso… <strong>se alinea con la demanda de los padres organizados.</strong></p>
<p>Todavía no se sabe qué será de los “chats de mamis” cuando todo esto pase, si con la presencialidad asegurada saldrán a plantear otras demandas educativas postergadas: por ejemplo, <strong>la calidad de los aprendizajes </strong>que preocupa en todo el país, tanto en escuelas públicas como privadas.</p>
<p>El experto en temas educativo Guillermo Jaim Etcheverry suele hacer notar que, en las pruebas PISA los mejores resultados argentinos son peores que los peores de 30 países que se evalúan. Es decir que, <strong>en 30 países los peores son mejores que los mejores argentinos.</strong></p>
<p>También habrá que considerar <strong>los chats alternativos </strong>que están surgiendo, de grupos a favor del Gobierno, que también son fuertes entre las clases medias porteñas y se hacen sentir mucho en las redes sociales.</p>
<p>Pero opositores u oficialistas, hay algo nuevo en el paisaje político que apareció con la pandemia. Hasta ahora en los debates educativos se escuchaba fuerte a los gremios docentes, casi en exclusividad.</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartilo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-32394" class="share-facebook sd-button share-icon" href="https://surnoticias.com.ar/2021/04/la-irrupcion-de-los-chats-de-mamis-que-disputan-la-agenda-educativa-con-los-gremios/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-32394" class="share-twitter sd-button share-icon" href="https://surnoticias.com.ar/2021/04/la-irrupcion-de-los-chats-de-mamis-que-disputan-la-agenda-educativa-con-los-gremios/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div>				</div>
</div>
</article>
<div class="row">
<div class="small-12 large-12 columns" id="related-posts">
<div class='yarpp-related'>
<h3>Te puede interesar</h3>
<div class="row" data-equalizer>
<div class="single-12 large-4 columns" data-equalizer-watch>
<div class="cropimage">
<a href="https://surnoticias.com.ar/2021/02/rio-grande-agenda-de-actividades-para-este-fin-de-semana/" rel="bookmark" title="Río Grande: agenda de actividades para este fin de semana"><img width="300" height="212" src="https://surnoticias.com.ar/wp/wp-content/uploads/2021/02/4BA7D7D4-C4DF-4FA5-8D19-EE4E22231F07-300x212.jpeg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://surnoticias.com.ar/wp/wp-content/uploads/2021/02/4BA7D7D4-C4DF-4FA5-8D19-EE4E22231F07-300x212.jpeg 300w, https://surnoticias.com.ar/wp/wp-content/uploads/2021/02/4BA7D7D4-C4DF-4FA5-8D19-EE4E22231F07-scaled.jpeg 1024w, https://surnoticias.com.ar/wp/wp-content/uploads/2021/02/4BA7D7D4-C4DF-4FA5-8D19-EE4E22231F07-768x543.jpeg 768w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div>
</div>
<div class="single-12 large-8 columns" data-equalizer-watch>
<h3><a href="https://surnoticias.com.ar/2021/02/rio-grande-agenda-de-actividades-para-este-fin-de-semana/" rel="bookmark" title="Río Grande: agenda de actividades para este fin de semana">Río Grande: agenda de actividades para este fin de semana</a></h3>
CULMINAN LAS CAMINATAS SALUDABLES Esta última edición se realizará este viernes 26 de febrero a las 10.30 horas. El punto de encuentro es el playón frente al Municipio. Para participar&hellip;	</div>
</div>
<div class="row" data-equalizer>
<div class="single-12 large-4 columns" data-equalizer-watch>
<div class="cropimage">
<a href="https://surnoticias.com.ar/2019/11/realizaran-kermesse-educativa-en-el-carlos-margalot/" rel="bookmark" title="Realizarán «Kermesse Educativa» en el “Carlos Margalot”"><img width="300" height="168" src="https://surnoticias.com.ar/wp/wp-content/uploads/2019/11/f800x450-61025_112471_15-300x168.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://surnoticias.com.ar/wp/wp-content/uploads/2019/11/f800x450-61025_112471_15-300x168.jpg 300w, https://surnoticias.com.ar/wp/wp-content/uploads/2019/11/f800x450-61025_112471_15-768x431.jpg 768w, https://surnoticias.com.ar/wp/wp-content/uploads/2019/11/f800x450-61025_112471_15.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div>
</div>
<div class="single-12 large-8 columns" data-equalizer-watch>
<h3><a href="https://surnoticias.com.ar/2019/11/realizaran-kermesse-educativa-en-el-carlos-margalot/" rel="bookmark" title="Realizarán «Kermesse Educativa» en el “Carlos Margalot”">Realizarán «Kermesse Educativa» en el “Carlos Margalot”</a></h3>
La Miunicipalidad de Río Grande anunció la realización -el próximo miércoles 6 de noviembre- de una “Kermesse Educativa”, organizada por la Coordinación de Educación Vial, dependiente de la Dirección de Tránsito&hellip;	</div>
</div>
<div class="row" data-equalizer>
<div class="single-12 large-4 columns" data-equalizer-watch>
<div class="cropimage">
<a href="https://surnoticias.com.ar/2018/01/una-falla-en-whatsapp-permitiria-espiar-chats-grupales/" rel="bookmark" title="Una falla en WhatsApp permitiría espiar chats grupales"><img src="https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/img/default-img.gif" ></a>
</div>
</div>
<div class="single-12 large-8 columns" data-equalizer-watch>
<h3><a href="https://surnoticias.com.ar/2018/01/una-falla-en-whatsapp-permitiria-espiar-chats-grupales/" rel="bookmark" title="Una falla en WhatsApp permitiría espiar chats grupales">Una falla en WhatsApp permitiría espiar chats grupales</a></h3>
 Una falla de seguridad en WhatsApp deja la puerta abierta para que un intruso se infiltre en un grupo de chat grupal, al tener el control de los servidores del&hellip;	</div>
</div>
<div class="row" data-equalizer>
<div class="single-12 large-4 columns" data-equalizer-watch>
<div class="cropimage">
<a href="https://surnoticias.com.ar/2017/03/romero-para-hablar-de-calidad-educativa-los-chicos-tienen-que-estar-en-las-aulas/" rel="bookmark" title="Romero: «Para hablar de calidad educativa, los chicos tienen que estar en las aulas»"><img src="https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/img/default-img.gif" ></a>
</div>
</div>
<div class="single-12 large-8 columns" data-equalizer-watch>
<h3><a href="https://surnoticias.com.ar/2017/03/romero-para-hablar-de-calidad-educativa-los-chicos-tienen-que-estar-en-las-aulas/" rel="bookmark" title="Romero: «Para hablar de calidad educativa, los chicos tienen que estar en las aulas»">Romero: «Para hablar de calidad educativa, los chicos tienen que estar en las aulas»</a></h3>
Tras participar del acto de apertura del ciclo lectivo 2017 en la nueva escuela inaugurada en Chacra XI, el ministro de Educación de la Provincia, Diego Romero, se esperanzó en&hellip;	</div>
</div>
</div>
</div>
</div>
<div class="row">
</div>
</div>
<div class="small-12 large-3 columns ads">
</div>
</div>
</div> <!-- /mainwrap -->
<footer class="row" id="footer">
<div class="limit-width">
<div class="small-12 large-10 columns">
<img src="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo-footer.png" width="80" /> Copyright © 2019 Sur Noticias | Todos los derechos reservados     <a href="https://surnoticias.com.ar/contacto/"><i class="fas fa-envelope"></i></a>     <a href="https://twitter.com/surnoticiastdf"><i class="fab fa-twitter"></i></a>     <a href="https://www.facebook.com/surnoticiastdf"><i class="fab fa-facebook-f"></i></a>		</div>
<div class="small-12 large-2 columns text-right">
<a href="http://www.ajpen.com.ar" title="Desarrollado por AJPEN Sistemas" target="_blank"><img src="https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/img/footer-logo.png" alt="AJPEN Sistemas" width="30" height="30"></a>		</div>
</div>
</footer>
<div id="outdated">
<h6>¡Tu navegador está anticuado!</h6>
<p>Actualiza tu navegador para ver esta página correctamente. <a id="btnUpdateBrowser" href="http://outdatedbrowser.com/es">Actualizar mi navegador ahora</a></p>
<!--<p class="last"><a href="#" id="btnCloseUpdateBrowser" title="Cerrar">&times;</a></p>-->
</div>
<script type="text/javascript">
window.WPCOM_sharing_counts = {"https:\/\/surnoticias.com.ar\/2021\/04\/la-irrupcion-de-los-chats-de-mamis-que-disputan-la-agenda-educativa-con-los-gremios\/":32394};
</script>
<!-- <link rel='stylesheet' id='yarppRelatedCss-css'  href='https://surnoticias.com.ar/wp/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.6.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//surnoticias.com.ar/wp/wp-content/cache/wpfc-minified/qwnynuux/24uge.css" media="all"/>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/vendor/lightbox.min.js?ver=2.8.1' id='lightbox-js'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/vendor/fastclick.js?ver=5.6.3' id='fastclick-js'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/foundation.min.js?ver=5.6.3' id='foundation-js'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/foundation/foundation.topbar.js?ver=5.6.3' id='foundation-topbar-js'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/foundation/foundation.equalizer.js?ver=5.6.3' id='foundation-equalizer-js'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/vendor/stickyfloat.js?ver=5.6.3' id='stickyfloat-js'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-includes/js/wp-embed.min.js?ver=5.6.3' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.6.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
( function () {
function matches( el, sel ) {
return !! (
el.matches && el.matches( sel ) ||
el.msMatchesSelector && el.msMatchesSelector( sel )
);
}
document.body.addEventListener( 'click', function ( event ) {
if ( ! event.target ) {
return;
}
var el;
if ( matches( event.target, 'a.share-facebook' ) ) {
el = event.target;
} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
el = event.target.parentNode;
}
if ( el ) {
event.preventDefault();
// If there's another sharing window open, close it.
if ( typeof windowOpen !== 'undefined' ) {
windowOpen.close();
}
windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
return false;
}
} );
} )();
var windowOpen;
( function () {
function matches( el, sel ) {
return !! (
el.matches && el.matches( sel ) ||
el.msMatchesSelector && el.msMatchesSelector( sel )
);
}
document.body.addEventListener( 'click', function ( event ) {
if ( ! event.target ) {
return;
}
var el;
if ( matches( event.target, 'a.share-twitter' ) ) {
el = event.target;
} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
el = event.target.parentNode;
}
if ( el ) {
event.preventDefault();
// If there's another sharing window open, close it.
if ( typeof windowOpen !== 'undefined' ) {
windowOpen.close();
}
windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
return false;
}
} );
} )();
</script>
<script src='https://stats.wp.com/e-202116.js' defer></script>
<script>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:9.6.1',blog:'161155455',post:'32394',tz:'-3',srv:'surnoticias.com.ar'} ]);
_stq.push([ 'clickTrackerInit', '161155455', '32394' ]);
</script>
<script>
jQuery(document).foundation();
jQuery(function($){
if ($(window).width() > 1200) {
//Fixed position when blank space is too big
//$(".columns.ads, #single-gallery").stick_in_parent();
$(".columns.ads, #single-gallery").stickyfloat({duration: 400});
$('.cat-funcionarios#concejales > .dummy > .columns:nth-of-type(3n)').after('<div class="clearfix"></div>');
$('.cat-funcionarios#legisladores > .dummy > .large-4:nth-of-type(3n+2)').after('<div class="clearfix"></div>');
$('.cat-funcionarios#diputados > .dummy > .large-4:nth-of-type(3n)').after('<div class="clearfix"></div>');
$('.cat-funcionarios > .dummy > .columns:last').addClass('end');
}
});
</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.9936630725861 seconds, on 21-04-21 21:38:34 -->