<!doctype html>
<!--[if IE 9]>
<html class="ie ie9" lang="es">
<![endif]-->
<!--[if !(IE 9)]><!-->
<html lang="es">
<!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>28 nuevos casos positivos de Coronavirus en Río Grande &ndash; Sur Noticias</title>
<!-- This site is optimized with the Yoast SEO plugin v12.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://surnoticias.com.ar/2020/08/28-nuevos-casos-positivos-de-coronavirus-en-rio-grande/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="28 nuevos casos positivos de Coronavirus en Río Grande &ndash; Sur Noticias" />
<meta property="og:description" content="La Dirección de Epidemiología e Información de la Salud del Ministerio de Salud del Gobierno de la Provincia de Tierra del Fuego, Antártida e Islas del Atlántico Sur informa el reporte diario provincial en relación a la pandemia por coronavirus Covid-19: *SE PROCESARON 88 MUESTRAS EN TODA LA PROVINCIA* *60 MUESTRAS FUERON NEGATIVAS* *78 MUESTRAS" />
<meta property="og:url" content="https://surnoticias.com.ar/2020/08/28-nuevos-casos-positivos-de-coronavirus-en-rio-grande/" />
<meta property="og:site_name" content="Sur Noticias" />
<meta property="article:publisher" content="https://www.facebook.com/surnoticiastdf/" />
<meta property="article:section" content="Destacadas" />
<meta property="article:published_time" content="2020-08-22T22:30:14+00:00" />
<meta property="fb:app_id" content="935562936789308" />
<meta property="og:image" content="https://surnoticias.com.ar/wp/wp-content/uploads/2020/08/covid-19-main-image.jpg" />
<meta property="og:image:secure_url" content="https://surnoticias.com.ar/wp/wp-content/uploads/2020/08/covid-19-main-image.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="667" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La Dirección de Epidemiología e Información de la Salud del Ministerio de Salud del Gobierno de la Provincia de Tierra del Fuego, Antártida e Islas del Atlántico Sur informa el reporte diario provincial en relación a la pandemia por coronavirus Covid-19: *SE PROCESARON 88 MUESTRAS EN TODA LA PROVINCIA* *60 MUESTRAS FUERON NEGATIVAS* *78 MUESTRAS" />
<meta name="twitter:title" content="28 nuevos casos positivos de Coronavirus en Río Grande &ndash; Sur Noticias" />
<meta name="twitter:site" content="@surnoticiastdf" />
<meta name="twitter:image" content="https://surnoticias.com.ar/wp/wp-content/uploads/2020/08/covid-19-main-image.jpg" />
<meta name="twitter:creator" content="@surnoticiastdf" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://surnoticias.com.ar/#organization","name":"Sur Noticias","url":"https://surnoticias.com.ar/","sameAs":["https://www.facebook.com/surnoticiastdf/","https://twitter.com/surnoticiastdf"],"logo":{"@type":"ImageObject","@id":"https://surnoticias.com.ar/#logo","url":"https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo.png","width":208,"height":126,"caption":"Sur Noticias"},"image":{"@id":"https://surnoticias.com.ar/#logo"}},{"@type":"WebSite","@id":"https://surnoticias.com.ar/#website","url":"https://surnoticias.com.ar/","name":"Sur Noticias","publisher":{"@id":"https://surnoticias.com.ar/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://surnoticias.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://surnoticias.com.ar/2020/08/28-nuevos-casos-positivos-de-coronavirus-en-rio-grande/#primaryimage","url":"https://surnoticias.com.ar/wp/wp-content/uploads/2020/08/covid-19-main-image.jpg","width":1000,"height":667},{"@type":"WebPage","@id":"https://surnoticias.com.ar/2020/08/28-nuevos-casos-positivos-de-coronavirus-en-rio-grande/#webpage","url":"https://surnoticias.com.ar/2020/08/28-nuevos-casos-positivos-de-coronavirus-en-rio-grande/","inLanguage":"es","name":"28 nuevos casos positivos de Coronavirus en R\u00edo Grande &ndash; Sur Noticias","isPartOf":{"@id":"https://surnoticias.com.ar/#website"},"primaryImageOfPage":{"@id":"https://surnoticias.com.ar/2020/08/28-nuevos-casos-positivos-de-coronavirus-en-rio-grande/#primaryimage"},"datePublished":"2020-08-22T22:30:14+00:00","dateModified":"2020-08-22T22:30:14+00:00"},{"@type":"Article","@id":"https://surnoticias.com.ar/2020/08/28-nuevos-casos-positivos-de-coronavirus-en-rio-grande/#article","isPartOf":{"@id":"https://surnoticias.com.ar/2020/08/28-nuevos-casos-positivos-de-coronavirus-en-rio-grande/#webpage"},"author":{"@id":"https://surnoticias.com.ar/#/schema/person/70996d95f59ba7f17e52b075c3d89542"},"headline":"28 nuevos casos positivos de Coronavirus en R\u00edo Grande","datePublished":"2020-08-22T22:30:14+00:00","dateModified":"2020-08-22T22:30:14+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://surnoticias.com.ar/2020/08/28-nuevos-casos-positivos-de-coronavirus-en-rio-grande/#webpage"},"publisher":{"@id":"https://surnoticias.com.ar/#organization"},"image":{"@id":"https://surnoticias.com.ar/2020/08/28-nuevos-casos-positivos-de-coronavirus-en-rio-grande/#primaryimage"},"articleSection":"Destacadas,Salud"},{"@type":["Person"],"@id":"https://surnoticias.com.ar/#/schema/person/70996d95f59ba7f17e52b075c3d89542","name":"Macarena","image":{"@type":"ImageObject","@id":"https://surnoticias.com.ar/#authorlogo","url":"https://secure.gravatar.com/avatar/995d37477c2e384f825393889d295e8b?s=96&d=mm&r=g","caption":"Macarena"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sur Noticias &raquo; Feed" href="https://surnoticias.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sur Noticias &raquo; RSS de los comentarios" href="https://surnoticias.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sur Noticias &raquo; 28 nuevos casos positivos de Coronavirus en Río Grande RSS de los comentarios" href="https://surnoticias.com.ar/2020/08/28-nuevos-casos-positivos-de-coronavirus-en-rio-grande/feed/" />
<!-- <link rel='stylesheet' id='yarppWidgetCss-css'  href='https://surnoticias.com.ar/wp/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.2.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://surnoticias.com.ar/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='fvp-frontend-css'  href='https://surnoticias.com.ar/wp/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='normalize-css'  href='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/css/normalize.css?ver=5.2.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='foundation-css'  href='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/css/foundation.min.css?ver=5.2.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='lightbox-css'  href='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/css/lightbox.css?ver=5.2.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//surnoticias.com.ar/wp/wp-content/cache/wpfc-minified/l0dlzgqt/2t1gx.css" media="all"/>
<link rel='stylesheet' id='fontawesome-brands-css'  href='https://use.fontawesome.com/releases/v5.8.2/css/brands.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-solid-css'  href='https://use.fontawesome.com/releases/v5.8.2/css/solid.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-base-css'  href='https://use.fontawesome.com/releases/v5.8.2/css/fontawesome.css?ver=5.2.4' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='surnoticias-css'  href='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/style.css?ver=5.2.4' type='text/css' media='all' /> -->
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<!-- <link rel='stylesheet' id='social-logos-css'  href='https://surnoticias.com.ar/wp/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://surnoticias.com.ar/wp/wp-content/plugins/jetpack/css/jetpack.css?ver=7.9.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//surnoticias.com.ar/wp/wp-content/cache/wpfc-minified/o5gil88/2t1hk.css" media="all"/>
<script src='//surnoticias.com.ar/wp/wp-content/cache/wpfc-minified/3084zfo/2t1gx.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-includes/js/jquery/jquery.js'></script> -->
<!-- <script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/surnoticias.com.ar\/wp\/wp-admin\/admin-ajax.php","nonce":"455ff62f58","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script src='//surnoticias.com.ar/wp/wp-content/cache/wpfc-minified/2eognxm2/2t1gx.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script> -->
<!-- <script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.3.25'></script> -->
<!-- <script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/vendor/modernizr.js?ver=5.2.4'></script> -->
<link rel='https://api.w.org/' href='https://surnoticias.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://surnoticias.com.ar/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://surnoticias.com.ar/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/paUbTx-7tH' />
<link rel="alternate" type="application/json+oembed" href="https://surnoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsurnoticias.com.ar%2F2020%2F08%2F28-nuevos-casos-positivos-de-coronavirus-en-rio-grande%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://surnoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsurnoticias.com.ar%2F2020%2F08%2F28-nuevos-casos-positivos-de-coronavirus-en-rio-grande%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo.png" sizes="32x32" />
<link rel="icon" href="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo.png" />
<meta name="msapplication-TileImage" content="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo.png" />
<!--[if lt IE 9]>
<link rel="stylesheet" href="https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/css/outdatedbrowser.min.css">
<![endif]-->
</head>
<body class="post-template-default single single-post postid-28749 single-format-standard">
<header class="row" id="masthead" data-equalizer="parent">
<div class="limit-width">
<div class="small-12 columns text-center" id="logo" data-equalizer-watch="parent">
<a href="https://surnoticias.com.ar/"><img src="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo-footer.png" height="127" width="209" alt="" /></a>
</div>
</div>
</header>
<nav class="top-bar" id="menu" data-topbar role="navigation">
<ul class="title-area">
<li class="name"></li>
<li class="toggle-topbar menu-icon"><a href="#"><span>Menu</span></a></li>
</ul>
<section class="top-bar-section">
<div class="limit-width">
<ul id="menuprincipal" class="nav-menu"><li id="menu-item-18296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-18296"><a href="https://surnoticias.com.ar/">Inicio</a></li>
<li id="menu-item-18301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18301"><a href="https://surnoticias.com.ar/actualidad/">Actualidad</a></li>
<li id="menu-item-18304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18304"><a href="https://surnoticias.com.ar/rio-grande/">Río Grande</a></li>
<li id="menu-item-18303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18303"><a href="https://surnoticias.com.ar/ushuaia/">Ushuaia</a></li>
<li id="menu-item-18305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18305"><a href="https://surnoticias.com.ar/tolhuin/">Tolhuin</a></li>
<li id="menu-item-18299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18299"><a href="https://surnoticias.com.ar/policiales/">Policiales</a></li>
<li id="menu-item-18302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18302"><a href="https://surnoticias.com.ar/politica/">Política</a></li>
<li id="menu-item-18298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18298"><a href="https://surnoticias.com.ar/sociales/">Sociales</a></li>
<li id="menu-item-18297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18297"><a href="https://surnoticias.com.ar/deportes/">Deportes</a></li>
<li id="menu-item-18307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18307"><a href="https://surnoticias.com.ar/malvinas/">Malvinas</a></li>
</ul>		</div>
</section>
</nav>
<div class="limit-width">
<div class="row ads">
<div class="small-12 large-12 columns">
</div>
</div>
<div class="row">
<div class="small-12 large-9 columns">
<article id="post-28749" class="row post-28749 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-salud">
<div class="small-12 large-12 columns">
<div class="row entry-header">
<h1 class="entry-title">28 nuevos casos positivos de Coronavirus en Río Grande</h1>
</div>
<div class="row">
<img width="1000" height="667" src="https://surnoticias.com.ar/wp/wp-content/uploads/2020/08/covid-19-main-image.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://surnoticias.com.ar/wp/wp-content/uploads/2020/08/covid-19-main-image.jpg 1000w, https://surnoticias.com.ar/wp/wp-content/uploads/2020/08/covid-19-main-image-300x200.jpg 300w, https://surnoticias.com.ar/wp/wp-content/uploads/2020/08/covid-19-main-image-768x512.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" />				<div class="small-12 text-right entry-date">
<span class="date">sábado, 22 de agosto de 2020</span>
</div>
</div>
<div class="row entry-content">
<p>La Dirección de Epidemiología e Información de la Salud del Ministerio de Salud del Gobierno de la Provincia de Tierra del Fuego, Antártida e Islas del Atlántico Sur informa el reporte diario provincial en relación a la pandemia por coronavirus Covid-19:</p>
<p>*SE PROCESARON 88 MUESTRAS EN TODA LA PROVINCIA*</p>
<p>*60 MUESTRAS FUERON NEGATIVAS*</p>
<p>*78 MUESTRAS CORRESPONDEN A LA CIUDAD DE RÍO GRANDE CON 28 POSITIVOS*</p>
<p>*10 MUESTRAS CORRESPONDEN A LA CIUDAD DE USHUAIA CON 0 POSITIVOS*</p>
<p>*TOTALIDAD DE CASOS CONFIRMADOS EN TIERRA DEL FUEGO A LA FECHA 1589* (*). Existe una diferencia con el parte nacional por una cuestión de carga de datos.</p>
<p>*Se incluyen, hasta el momento, 13 casos totales existentes en las Islas Malvinas. (debido a la ocupación ilegal del Reino Unido de Gran Bretaña e Irlanda del Norte no es posible contar con información propia sobre el impacto del COVID -19 en esa parte del territorio argentino).</p>
<p>De los 207 casos correspondientes a Ushuaia, un paciente fallecido y 3 casos activos. Totalizan 203 los pacientes de alta.</p>
<p>En Río Grande se registran 1368 casos positivos totales, 711 de ellos recuperados, 20 fallecidos. Totalizan 637 los casos activos.</p>
<p>Los fallecidos son un hombre de 67 años internado en el HRRG quien dio positivo posterior al fallecimiento y un hombre de 61 años de edad internado en UTI quien también dio COVID 19 positivo luego de su muerte.</p>
<p>En Tolhuin se registra 1 caso total aún activo.</p>
<p>A la fecha 3861 casos han sido descartados en la provincia.</p>
<p>INFORMACIÓN HOSPITALARIA:</p>
<p>No hay casos internados en el Hospital Regional Ushuaia.</p>
<p>Hay 31 pacientes internados en sala general del Hospital Regional Río Grande, 11 en UTI (11 con ARM). 6 pacientes alojados en el Centro Municipal de Cuidados para pacientes leves de COVID-19</p>
<p>CARACTERÍSTICAS DE TRANSMISIÓN EPIDEMIOLÓGICA:</p>
<p>Río Grande hay 626 casos con nexo epidemiológico confirmado. 712 casos confirmados con transmisión comunitaria. 30 casos confirmados con transmisión por conglomerado.</p>
<p>Ushuaia: 204 casos tienen nexo epidemiológico confirmado y 3 en investigación</p>
<p>Tolhuin: 1 caso tiene nexo epidemiológico confirmado y 0 en investigación</p>
<p>CASOS SOSPECHOSOS: 166<br />
Ushuaia: 25<br />
Río Grande: 140<br />
Tolhuin: 1</p>
<p>CASOS DESCARTADOS: 3861<br />
Ushuaia: 1489<br />
Río Grande: 2327<br />
Tolhuin: 45</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartilo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-28749" class="share-facebook sd-button share-icon" href="https://surnoticias.com.ar/2020/08/28-nuevos-casos-positivos-de-coronavirus-en-rio-grande/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-28749" class="share-twitter sd-button share-icon" href="https://surnoticias.com.ar/2020/08/28-nuevos-casos-positivos-de-coronavirus-en-rio-grande/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div>				</div>
</div>
</article>
<div class="row">
<div class="small-12 large-12 columns" id="related-posts">
<div class='yarpp-related'>
<h3>Te puede interesar</h3>
<div class="row" data-equalizer>
<div class="single-12 large-4 columns" data-equalizer-watch>
<div class="cropimage">
<a href="https://surnoticias.com.ar/2020/08/40-nuevos-casos-positivos-de-covid-19-en-rio-grande-y-296-casos-sospechosos/" rel="bookmark" title="40 nuevos casos positivos de Covid-19 en Río Grande y 296 casos sospechosos"><img width="300" height="200" src="https://surnoticias.com.ar/wp/wp-content/uploads/2020/08/covid-19-main-image-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://surnoticias.com.ar/wp/wp-content/uploads/2020/08/covid-19-main-image-300x200.jpg 300w, https://surnoticias.com.ar/wp/wp-content/uploads/2020/08/covid-19-main-image-768x512.jpg 768w, https://surnoticias.com.ar/wp/wp-content/uploads/2020/08/covid-19-main-image.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div>
</div>
<div class="single-12 large-8 columns" data-equalizer-watch>
<h3><a href="https://surnoticias.com.ar/2020/08/40-nuevos-casos-positivos-de-covid-19-en-rio-grande-y-296-casos-sospechosos/" rel="bookmark" title="40 nuevos casos positivos de Covid-19 en Río Grande y 296 casos sospechosos">40 nuevos casos positivos de Covid-19 en Río Grande y 296 casos sospechosos</a></h3>
La Dirección de Epidemiología e Información de la Salud del Ministerio de Salud del Gobierno de la Provincia de Tierra del Fuego, Antártida e Islas del Atlántico Sur informa el&hellip;	</div>
</div>
<div class="row" data-equalizer>
<div class="single-12 large-4 columns" data-equalizer-watch>
<div class="cropimage">
<a href="https://surnoticias.com.ar/2020/07/16-casos-nuevos-positivos-en-rio-grande-y-3-en-ushuaia/" rel="bookmark" title="Coronavirus en TDF: 16 casos nuevos positivos en Río Grande y 3 en Ushuaia"><img width="300" height="158" src="https://surnoticias.com.ar/wp/wp-content/uploads/2020/04/1_coronavirus-4914028_1280-300x158.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://surnoticias.com.ar/wp/wp-content/uploads/2020/04/1_coronavirus-4914028_1280-300x158.jpg 300w, https://surnoticias.com.ar/wp/wp-content/uploads/2020/04/1_coronavirus-4914028_1280-768x403.jpg 768w, https://surnoticias.com.ar/wp/wp-content/uploads/2020/04/1_coronavirus-4914028_1280.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div>
</div>
<div class="single-12 large-8 columns" data-equalizer-watch>
<h3><a href="https://surnoticias.com.ar/2020/07/16-casos-nuevos-positivos-en-rio-grande-y-3-en-ushuaia/" rel="bookmark" title="Coronavirus en TDF: 16 casos nuevos positivos en Río Grande y 3 en Ushuaia">Coronavirus en TDF: 16 casos nuevos positivos en Río Grande y 3 en Ushuaia</a></h3>
La Dirección de Epidemiología e Información de la Salud del Ministerio de Salud del Gobierno de la Provincia de Tierra del Fuego, Antártida e Islas del Atlántico Sur informa el&hellip;	</div>
</div>
<div class="row" data-equalizer>
<div class="single-12 large-4 columns" data-equalizer-watch>
<div class="cropimage">
<a href="https://surnoticias.com.ar/2020/04/coronavirus-2-nuevos-casos-positivos-para-rio-grande-ya-son-79-los-casos-en-tierra-del-fuego/" rel="bookmark" title="CORONAVIRUS: 2 nuevos casos positivos para Río Grande, ya son 79 los casos en Tierra del Fuego"><img width="279" height="300" src="https://surnoticias.com.ar/wp/wp-content/uploads/2020/04/92339794_231763648195111_7148019637286862848_n-279x300.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://surnoticias.com.ar/wp/wp-content/uploads/2020/04/92339794_231763648195111_7148019637286862848_n-279x300.jpg 279w, https://surnoticias.com.ar/wp/wp-content/uploads/2020/04/92339794_231763648195111_7148019637286862848_n-768x826.jpg 768w, https://surnoticias.com.ar/wp/wp-content/uploads/2020/04/92339794_231763648195111_7148019637286862848_n.jpg 952w" sizes="(max-width: 279px) 100vw, 279px" /></a>
</div>
</div>
<div class="single-12 large-8 columns" data-equalizer-watch>
<h3><a href="https://surnoticias.com.ar/2020/04/coronavirus-2-nuevos-casos-positivos-para-rio-grande-ya-son-79-los-casos-en-tierra-del-fuego/" rel="bookmark" title="CORONAVIRUS: 2 nuevos casos positivos para Río Grande, ya son 79 los casos en Tierra del Fuego">CORONAVIRUS: 2 nuevos casos positivos para Río Grande, ya son 79 los casos en Tierra del Fuego</a></h3>
SE REGISTRARON 2 NUEVOS CASOS EN LA PROVINCIA.  Desde la Dirección de Epidemiología e Información de la Salud del Ministerio de Salud del Gobierno de la Provincia de Tierra del&hellip;	</div>
</div>
<div class="row" data-equalizer>
<div class="single-12 large-4 columns" data-equalizer-watch>
<div class="cropimage">
<a href="https://surnoticias.com.ar/2020/04/coronavirus-3-casos-nuevos-positivos-para-tierra-del-fuego/" rel="bookmark" title="CORONAVIRUS: 3 casos nuevos positivos para Tierra del Fuego"><img width="279" height="300" src="https://surnoticias.com.ar/wp/wp-content/uploads/2020/04/D4221AD7-3845-4BD4-AED2-2F77926A23EC-279x300.jpeg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://surnoticias.com.ar/wp/wp-content/uploads/2020/04/D4221AD7-3845-4BD4-AED2-2F77926A23EC-279x300.jpeg 279w, https://surnoticias.com.ar/wp/wp-content/uploads/2020/04/D4221AD7-3845-4BD4-AED2-2F77926A23EC-768x826.jpeg 768w, https://surnoticias.com.ar/wp/wp-content/uploads/2020/04/D4221AD7-3845-4BD4-AED2-2F77926A23EC.jpeg 952w" sizes="(max-width: 279px) 100vw, 279px" /></a>
</div>
</div>
<div class="single-12 large-8 columns" data-equalizer-watch>
<h3><a href="https://surnoticias.com.ar/2020/04/coronavirus-3-casos-nuevos-positivos-para-tierra-del-fuego/" rel="bookmark" title="CORONAVIRUS: 3 casos nuevos positivos para Tierra del Fuego">CORONAVIRUS: 3 casos nuevos positivos para Tierra del Fuego</a></h3>
*PARTE DIARIO EPIDEMIOLÓGICO COVID-19 AL 5 DE ABRIL DE 2020: SE REGISTRARON 3 NUEVOS CASOS EN LA PROVINCIA. YA HAY 11 PACIENTES RECUPERADOS Y 221 CASOS DESCARTADOS.* Desde la Dirección&hellip;	</div>
</div>
</div>
</div>
</div>
<div class="row">
</div>
</div>
<div class="small-12 large-3 columns ads">
</div>
</div>
</div> <!-- /mainwrap -->
<footer class="row" id="footer">
<div class="limit-width">
<div class="small-12 large-10 columns">
<img src="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo-footer.png" width="80" /> Copyright © 2019 Sur Noticias | Todos los derechos reservados     <a href="https://surnoticias.com.ar/contacto/"><i class="fas fa-envelope"></i></a>     <a href="https://twitter.com/surnoticiastdf"><i class="fab fa-twitter"></i></a>     <a href="https://www.facebook.com/surnoticiastdf"><i class="fab fa-facebook-f"></i></a>		</div>
<div class="small-12 large-2 columns text-right">
<a href="http://www.ajpen.com.ar" title="Desarrollado por AJPEN Sistemas" target="_blank"><img src="https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/img/footer-logo.png" alt="AJPEN Sistemas" width="30" height="30"></a>		</div>
</div>
</footer>
<div id="outdated">
<h6>¡Tu navegador está anticuado!</h6>
<p>Actualiza tu navegador para ver esta página correctamente. <a id="btnUpdateBrowser" href="http://outdatedbrowser.com/es">Actualizar mi navegador ahora</a></p>
<!--<p class="last"><a href="#" id="btnCloseUpdateBrowser" title="Cerrar">&times;</a></p>-->
</div>
<script type="text/javascript">
window.WPCOM_sharing_counts = {"https:\/\/surnoticias.com.ar\/2020\/08\/28-nuevos-casos-positivos-de-coronavirus-en-rio-grande\/":28749};
</script>
<!-- <link rel='stylesheet' id='yarppRelatedCss-css'  href='https://surnoticias.com.ar/wp/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.2.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//surnoticias.com.ar/wp/wp-content/cache/wpfc-minified/qwnynuux/2t1hk.css" media="all"/>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202034'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/vendor/lightbox.min.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/vendor/fastclick.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/foundation.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/foundation/foundation.topbar.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/foundation/foundation.equalizer.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/vendor/stickyfloat.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.9.1'></script>
<script type='text/javascript'>
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
return false;
});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202034.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:7.9.1',blog:'161155455',post:'28749',tz:'-3',srv:'surnoticias.com.ar'} ]);
_stq.push([ 'clickTrackerInit', '161155455', '28749' ]);
</script>
<script>
jQuery(document).foundation();
jQuery(function($){
if ($(window).width() > 1200) {
//Fixed position when blank space is too big
//$(".columns.ads, #single-gallery").stick_in_parent();
$(".columns.ads, #single-gallery").stickyfloat({duration: 400});
$('.cat-funcionarios#concejales > .dummy > .columns:nth-of-type(3n)').after('<div class="clearfix"></div>');
$('.cat-funcionarios#legisladores > .dummy > .large-4:nth-of-type(3n+2)').after('<div class="clearfix"></div>');
$('.cat-funcionarios#diputados > .dummy > .large-4:nth-of-type(3n)').after('<div class="clearfix"></div>');
$('.cat-funcionarios > .dummy > .columns:last').addClass('end');
}
});
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.69361186027527 seconds, on 22-08-20 19:31:33 -->