<!doctype html>
<!--[if IE 9]>
<html class="ie ie9" lang="es">
<![endif]-->
<!--[if !(IE 9)]><!-->
<html lang="es">
<!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Hoy fueron confirmados 474 nuevos casos de COVID-19. Con estos registros, suman 9.283 positivos en el país. &ndash; Sur Noticias</title>
<!-- This site is optimized with the Yoast SEO plugin v12.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://surnoticias.com.ar/2020/05/hoy-fueron-confirmados-474-nuevos-casos-de-covid-19-con-estos-registros-suman-9-283-positivos-en-el-pais/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hoy fueron confirmados 474 nuevos casos de COVID-19. Con estos registros, suman 9.283 positivos en el país. &ndash; Sur Noticias" />
<meta property="og:description" content="&nbsp; &#x1f4cc;Del total de esos casos, 945 (10,2%) son importados, 4.068 (43,8%) son contactos estrechos de casos confirmados, 2.919 (31,4%) son casos de circulación comunitaria y el resto se encuentra en investigación epidemiológica. &#x1f4cc;Desde el último reporte emitido, se registraron 9 nuevas muertes. Cuatro hombres, dos de 91 y 63 años, residentes en la provincia" />
<meta property="og:url" content="https://surnoticias.com.ar/2020/05/hoy-fueron-confirmados-474-nuevos-casos-de-covid-19-con-estos-registros-suman-9-283-positivos-en-el-pais/" />
<meta property="og:site_name" content="Sur Noticias" />
<meta property="article:publisher" content="https://www.facebook.com/surnoticiastdf/" />
<meta property="article:section" content="Destacadas" />
<meta property="article:published_time" content="2020-05-20T22:21:05+00:00" />
<meta property="fb:app_id" content="935562936789308" />
<meta property="og:image" content="https://surnoticias.com.ar/wp/wp-content/uploads/2020/05/aislamiento-932037.jpg" />
<meta property="og:image:secure_url" content="https://surnoticias.com.ar/wp/wp-content/uploads/2020/05/aislamiento-932037.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="576" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="&nbsp; &#x1f4cc;Del total de esos casos, 945 (10,2%) son importados, 4.068 (43,8%) son contactos estrechos de casos confirmados, 2.919 (31,4%) son casos de circulación comunitaria y el resto se encuentra en investigación epidemiológica. &#x1f4cc;Desde el último reporte emitido, se registraron 9 nuevas muertes. Cuatro hombres, dos de 91 y 63 años, residentes en la provincia" />
<meta name="twitter:title" content="Hoy fueron confirmados 474 nuevos casos de COVID-19. Con estos registros, suman 9.283 positivos en el país. &ndash; Sur Noticias" />
<meta name="twitter:site" content="@surnoticiastdf" />
<meta name="twitter:image" content="https://surnoticias.com.ar/wp/wp-content/uploads/2020/05/aislamiento-932037.jpg" />
<meta name="twitter:creator" content="@surnoticiastdf" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://surnoticias.com.ar/#organization","name":"Sur Noticias","url":"https://surnoticias.com.ar/","sameAs":["https://www.facebook.com/surnoticiastdf/","https://twitter.com/surnoticiastdf"],"logo":{"@type":"ImageObject","@id":"https://surnoticias.com.ar/#logo","url":"https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo.png","width":208,"height":126,"caption":"Sur Noticias"},"image":{"@id":"https://surnoticias.com.ar/#logo"}},{"@type":"WebSite","@id":"https://surnoticias.com.ar/#website","url":"https://surnoticias.com.ar/","name":"Sur Noticias","publisher":{"@id":"https://surnoticias.com.ar/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://surnoticias.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://surnoticias.com.ar/2020/05/hoy-fueron-confirmados-474-nuevos-casos-de-covid-19-con-estos-registros-suman-9-283-positivos-en-el-pais/#primaryimage","url":"https://surnoticias.com.ar/wp/wp-content/uploads/2020/05/aislamiento-932037.jpg","width":1024,"height":576},{"@type":"WebPage","@id":"https://surnoticias.com.ar/2020/05/hoy-fueron-confirmados-474-nuevos-casos-de-covid-19-con-estos-registros-suman-9-283-positivos-en-el-pais/#webpage","url":"https://surnoticias.com.ar/2020/05/hoy-fueron-confirmados-474-nuevos-casos-de-covid-19-con-estos-registros-suman-9-283-positivos-en-el-pais/","inLanguage":"es","name":"Hoy fueron confirmados 474 nuevos casos de COVID-19. Con estos registros, suman 9.283 positivos en el pa\u00eds. &ndash; Sur Noticias","isPartOf":{"@id":"https://surnoticias.com.ar/#website"},"primaryImageOfPage":{"@id":"https://surnoticias.com.ar/2020/05/hoy-fueron-confirmados-474-nuevos-casos-de-covid-19-con-estos-registros-suman-9-283-positivos-en-el-pais/#primaryimage"},"datePublished":"2020-05-20T22:21:05+00:00","dateModified":"2020-05-20T22:21:05+00:00"},{"@type":"Article","@id":"https://surnoticias.com.ar/2020/05/hoy-fueron-confirmados-474-nuevos-casos-de-covid-19-con-estos-registros-suman-9-283-positivos-en-el-pais/#article","isPartOf":{"@id":"https://surnoticias.com.ar/2020/05/hoy-fueron-confirmados-474-nuevos-casos-de-covid-19-con-estos-registros-suman-9-283-positivos-en-el-pais/#webpage"},"author":{"@id":"https://surnoticias.com.ar/#/schema/person/70996d95f59ba7f17e52b075c3d89542"},"headline":"Hoy fueron confirmados 474 nuevos casos de COVID-19. Con estos registros, suman 9.283 positivos en el pa\u00eds.","datePublished":"2020-05-20T22:21:05+00:00","dateModified":"2020-05-20T22:21:05+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://surnoticias.com.ar/2020/05/hoy-fueron-confirmados-474-nuevos-casos-de-covid-19-con-estos-registros-suman-9-283-positivos-en-el-pais/#webpage"},"publisher":{"@id":"https://surnoticias.com.ar/#organization"},"image":{"@id":"https://surnoticias.com.ar/2020/05/hoy-fueron-confirmados-474-nuevos-casos-de-covid-19-con-estos-registros-suman-9-283-positivos-en-el-pais/#primaryimage"},"articleSection":"Destacadas,Salud"},{"@type":["Person"],"@id":"https://surnoticias.com.ar/#/schema/person/70996d95f59ba7f17e52b075c3d89542","name":"Macarena","image":{"@type":"ImageObject","@id":"https://surnoticias.com.ar/#authorlogo","url":"https://secure.gravatar.com/avatar/995d37477c2e384f825393889d295e8b?s=96&d=mm&r=g","caption":"Macarena"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sur Noticias &raquo; Feed" href="https://surnoticias.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sur Noticias &raquo; RSS de los comentarios" href="https://surnoticias.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sur Noticias &raquo; Hoy fueron confirmados 474 nuevos casos de COVID-19. Con estos registros, suman 9.283 positivos en el país. RSS de los comentarios" href="https://surnoticias.com.ar/2020/05/hoy-fueron-confirmados-474-nuevos-casos-de-covid-19-con-estos-registros-suman-9-283-positivos-en-el-pais/feed/" />
<!-- <link rel='stylesheet' id='yarppWidgetCss-css'  href='https://surnoticias.com.ar/wp/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.2.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://surnoticias.com.ar/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='fvp-frontend-css'  href='https://surnoticias.com.ar/wp/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='normalize-css'  href='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/css/normalize.css?ver=5.2.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='foundation-css'  href='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/css/foundation.min.css?ver=5.2.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='lightbox-css'  href='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/css/lightbox.css?ver=5.2.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//surnoticias.com.ar/wp/wp-content/cache/wpfc-minified/l0dlzgqt/2t1gx.css" media="all"/>
<link rel='stylesheet' id='fontawesome-brands-css'  href='https://use.fontawesome.com/releases/v5.8.2/css/brands.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-solid-css'  href='https://use.fontawesome.com/releases/v5.8.2/css/solid.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-base-css'  href='https://use.fontawesome.com/releases/v5.8.2/css/fontawesome.css?ver=5.2.4' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='surnoticias-css'  href='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/style.css?ver=5.2.4' type='text/css' media='all' /> -->
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<!-- <link rel='stylesheet' id='social-logos-css'  href='https://surnoticias.com.ar/wp/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://surnoticias.com.ar/wp/wp-content/plugins/jetpack/css/jetpack.css?ver=7.9.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//surnoticias.com.ar/wp/wp-content/cache/wpfc-minified/o5gil88/2t1hk.css" media="all"/>
<script src='//surnoticias.com.ar/wp/wp-content/cache/wpfc-minified/3084zfo/2t1gx.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-includes/js/jquery/jquery.js'></script> -->
<!-- <script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/surnoticias.com.ar\/wp\/wp-admin\/admin-ajax.php","nonce":"03b6458fdd","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script src='//surnoticias.com.ar/wp/wp-content/cache/wpfc-minified/2eognxm2/2t1gx.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script> -->
<!-- <script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.3.25'></script> -->
<!-- <script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/vendor/modernizr.js?ver=5.2.4'></script> -->
<link rel='https://api.w.org/' href='https://surnoticias.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://surnoticias.com.ar/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://surnoticias.com.ar/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/paUbTx-6Tf' />
<link rel="alternate" type="application/json+oembed" href="https://surnoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsurnoticias.com.ar%2F2020%2F05%2Fhoy-fueron-confirmados-474-nuevos-casos-de-covid-19-con-estos-registros-suman-9-283-positivos-en-el-pais%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://surnoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsurnoticias.com.ar%2F2020%2F05%2Fhoy-fueron-confirmados-474-nuevos-casos-de-covid-19-con-estos-registros-suman-9-283-positivos-en-el-pais%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo.png" sizes="32x32" />
<link rel="icon" href="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo.png" />
<meta name="msapplication-TileImage" content="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo.png" />
<!--[if lt IE 9]>
<link rel="stylesheet" href="https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/css/outdatedbrowser.min.css">
<![endif]-->
</head>
<body class="post-template-default single single-post postid-26489 single-format-standard">
<header class="row" id="masthead" data-equalizer="parent">
<div class="limit-width">
<div class="small-12 columns text-center" id="logo" data-equalizer-watch="parent">
<a href="https://surnoticias.com.ar/"><img src="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo-footer.png" height="127" width="209" alt="" /></a>
</div>
</div>
</header>
<nav class="top-bar" id="menu" data-topbar role="navigation">
<ul class="title-area">
<li class="name"></li>
<li class="toggle-topbar menu-icon"><a href="#"><span>Menu</span></a></li>
</ul>
<section class="top-bar-section">
<div class="limit-width">
<ul id="menuprincipal" class="nav-menu"><li id="menu-item-18296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-18296"><a href="https://surnoticias.com.ar/">Inicio</a></li>
<li id="menu-item-18301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18301"><a href="https://surnoticias.com.ar/actualidad/">Actualidad</a></li>
<li id="menu-item-18304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18304"><a href="https://surnoticias.com.ar/rio-grande/">Río Grande</a></li>
<li id="menu-item-18303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18303"><a href="https://surnoticias.com.ar/ushuaia/">Ushuaia</a></li>
<li id="menu-item-18305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18305"><a href="https://surnoticias.com.ar/tolhuin/">Tolhuin</a></li>
<li id="menu-item-18299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18299"><a href="https://surnoticias.com.ar/policiales/">Policiales</a></li>
<li id="menu-item-18302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18302"><a href="https://surnoticias.com.ar/politica/">Política</a></li>
<li id="menu-item-18298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18298"><a href="https://surnoticias.com.ar/sociales/">Sociales</a></li>
<li id="menu-item-18297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18297"><a href="https://surnoticias.com.ar/deportes/">Deportes</a></li>
<li id="menu-item-18307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18307"><a href="https://surnoticias.com.ar/malvinas/">Malvinas</a></li>
</ul>		</div>
</section>
</nav>
<div class="limit-width">
<div class="row ads">
<div class="small-12 large-12 columns">
</div>
</div>
<div class="row">
<div class="small-12 large-9 columns">
<article id="post-26489" class="row post-26489 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-salud">
<div class="small-12 large-12 columns">
<div class="row entry-header">
<h1 class="entry-title">Hoy fueron confirmados 474 nuevos casos de COVID-19. Con estos registros, suman 9.283 positivos en el país.</h1>
</div>
<div class="row">
<img width="1024" height="576" src="https://surnoticias.com.ar/wp/wp-content/uploads/2020/05/aislamiento-932037.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://surnoticias.com.ar/wp/wp-content/uploads/2020/05/aislamiento-932037.jpg 1024w, https://surnoticias.com.ar/wp/wp-content/uploads/2020/05/aislamiento-932037-300x169.jpg 300w, https://surnoticias.com.ar/wp/wp-content/uploads/2020/05/aislamiento-932037-768x432.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />				<div class="small-12 text-right entry-date">
<span class="date">miércoles, 20 de mayo de 2020</span>
</div>
</div>
<div class="row entry-content">
<p>&nbsp;</p>
<p>&#x1f4cc;Del total de esos casos, 945 (10,2%) son importados, 4.068 (43,8%) son contactos estrechos de casos confirmados, 2.919 (31,4%) son casos de circulación comunitaria y el resto se encuentra en investigación epidemiológica.</p>
<p>&#x1f4cc;Desde el último reporte emitido, se registraron 9 nuevas muertes. Cuatro hombres, dos de 91 y 63 años, residentes en la provincia de Buenos Aires; uno de 74 años, residente en la provincia de Córdoba; uno de 83 años, residente en la provincia de Río Negro; y cinco mujeres, dos de 75 y 91 años, residentes en la provincia de Buenos Aires; dos de 49 y 71 años, residentes en la Ciudad de Buenos Aires (CABA); y otra de 68 años, residente en la provincia de Chaco. Al momento la cantidad de personas fallecidas es 403.</p>
<p>&#x1f4cc;*Detalle por provincia (Nº de confirmados | Nº de acumulados)**:<br />
Buenos Aires 178 | 3096<br />
Ciudad de Buenos Aires 257 | 3823<br />
Catamarca 0 | 0<br />
Chaco 35 | 660<br />
Chubut 0 | 4<br />
Córdoba 2 | 429<br />
Corrientes 0 | 78<br />
Entre Ríos 0 | 29<br />
Formosa 0 | 0<br />
Jujuy 0 | 5<br />
La Pampa 0 | 5<br />
La Rioja 0 | 63<br />
Mendoza 0 | 89<br />
Misiones 0 | 25<br />
Neuquén 0 | 114<br />
Río Negro 2 | 333<br />
Salta 0 | 5<br />
San Juan 0 | 4<br />
San Luis 0 | 11<br />
Santa Cruz 0 | 49<br />
Santa Fe 0 | 249<br />
Santiago del Estero 0 | 22<br />
Tierra del Fuego 0 | 148**<br />
Tucumán 0 | 42</p>
<p>*Aquellos casos confirmados que no están notificados por residencia, fueron contabilizados por provincia de carga.</p>
<p>**Se incluyen 13 casos existentes en las Islas Malvinas según información de prensa (debido a la ocupación ilegal del Reino Unido, Gran Bretaña e Irlanda del Norte no es posible contar con información propia sobre el impacto del COVID -19 en esa parte del territorio argentino).</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartilo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-26489" class="share-facebook sd-button share-icon" href="https://surnoticias.com.ar/2020/05/hoy-fueron-confirmados-474-nuevos-casos-de-covid-19-con-estos-registros-suman-9-283-positivos-en-el-pais/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-26489" class="share-twitter sd-button share-icon" href="https://surnoticias.com.ar/2020/05/hoy-fueron-confirmados-474-nuevos-casos-de-covid-19-con-estos-registros-suman-9-283-positivos-en-el-pais/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div>				</div>
</div>
</article>
<div class="row">
<div class="small-12 large-12 columns" id="related-posts">
<div class='yarpp-related'>
<h3>Te puede interesar</h3>
<div class="row" data-equalizer>
<div class="single-12 large-4 columns" data-equalizer-watch>
<div class="cropimage">
<a href="https://surnoticias.com.ar/2020/05/hoy-fueron-confirmados-255-nuevos-casos-de-covid-19-con-estos-registros-suman-7-134-positivos-en-el-pais/" rel="bookmark" title="Hoy fueron confirmados 255 nuevos casos de COVID-19. Con estos registros, suman 7.134 positivos en el país."><img width="300" height="169" src="https://surnoticias.com.ar/wp/wp-content/uploads/2020/04/mapa_coronavirus_argentina_crop1584471699370.jpg_554688468-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://surnoticias.com.ar/wp/wp-content/uploads/2020/04/mapa_coronavirus_argentina_crop1584471699370.jpg_554688468-300x169.jpg 300w, https://surnoticias.com.ar/wp/wp-content/uploads/2020/04/mapa_coronavirus_argentina_crop1584471699370.jpg_554688468-768x432.jpg 768w, https://surnoticias.com.ar/wp/wp-content/uploads/2020/04/mapa_coronavirus_argentina_crop1584471699370.jpg_554688468.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div>
</div>
<div class="single-12 large-8 columns" data-equalizer-watch>
<h3><a href="https://surnoticias.com.ar/2020/05/hoy-fueron-confirmados-255-nuevos-casos-de-covid-19-con-estos-registros-suman-7-134-positivos-en-el-pais/" rel="bookmark" title="Hoy fueron confirmados 255 nuevos casos de COVID-19. Con estos registros, suman 7.134 positivos en el país.">Hoy fueron confirmados 255 nuevos casos de COVID-19. Con estos registros, suman 7.134 positivos en el país.</a></h3>
&#x1f4cc;Del total de esos casos, 935 (13,1%) son importados, 3.226 (45,2%) son contactos estrechos de casos confirmados, 2.169 (30,4%) son casos de circulación comunitaria y el resto se encuentra en&hellip;	</div>
</div>
<div class="row" data-equalizer>
<div class="single-12 large-4 columns" data-equalizer-watch>
<div class="cropimage">
<a href="https://surnoticias.com.ar/2020/05/hoy-fueron-confirmados-316-nuevos-casos-de-covid-19-con-estos-registros-suman-6-879-positivos-en-el-pais/" rel="bookmark" title="Hoy fueron confirmados 316 nuevos casos de COVID-19. Con estos registros, suman 6.879 positivos en el país."><img width="300" height="180" src="https://surnoticias.com.ar/wp/wp-content/uploads/2020/05/223601-Principal-300x180.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://surnoticias.com.ar/wp/wp-content/uploads/2020/05/223601-Principal-300x180.jpg 300w, https://surnoticias.com.ar/wp/wp-content/uploads/2020/05/223601-Principal.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div>
</div>
<div class="single-12 large-8 columns" data-equalizer-watch>
<h3><a href="https://surnoticias.com.ar/2020/05/hoy-fueron-confirmados-316-nuevos-casos-de-covid-19-con-estos-registros-suman-6-879-positivos-en-el-pais/" rel="bookmark" title="Hoy fueron confirmados 316 nuevos casos de COVID-19. Con estos registros, suman 6.879 positivos en el país.">Hoy fueron confirmados 316 nuevos casos de COVID-19. Con estos registros, suman 6.879 positivos en el país.</a></h3>
&nbsp; &#x1f4cc;Del total de esos casos, 934 (13,6%) son importados, 3.109 (45,2%) son contactos estrechos de casos confirmados, 2.039 (29,6%) son casos de circulación comunitaria y el resto se encuentra&hellip;	</div>
</div>
<div class="row" data-equalizer>
<div class="single-12 large-4 columns" data-equalizer-watch>
<div class="cropimage">
<a href="https://surnoticias.com.ar/2020/05/hoy-fueron-confirmados-244-nuevos-casos-de-covid-19-con-estos-registros-suman-6-278-positivos-en-el-pais/" rel="bookmark" title="Hoy fueron confirmados 244 nuevos casos de COVID-19. Con estos registros, suman 6.278 positivos en el país."><img width="300" height="160" src="https://surnoticias.com.ar/wp/wp-content/uploads/2020/04/argentina-superó-los-100-casos-de-coronavirus-300x160.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://surnoticias.com.ar/wp/wp-content/uploads/2020/04/argentina-superó-los-100-casos-de-coronavirus-300x160.jpg 300w, https://surnoticias.com.ar/wp/wp-content/uploads/2020/04/argentina-superó-los-100-casos-de-coronavirus-768x411.jpg 768w, https://surnoticias.com.ar/wp/wp-content/uploads/2020/04/argentina-superó-los-100-casos-de-coronavirus.jpg 972w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div>
</div>
<div class="single-12 large-8 columns" data-equalizer-watch>
<h3><a href="https://surnoticias.com.ar/2020/05/hoy-fueron-confirmados-244-nuevos-casos-de-covid-19-con-estos-registros-suman-6-278-positivos-en-el-pais/" rel="bookmark" title="Hoy fueron confirmados 244 nuevos casos de COVID-19. Con estos registros, suman 6.278 positivos en el país.">Hoy fueron confirmados 244 nuevos casos de COVID-19. Con estos registros, suman 6.278 positivos en el país.</a></h3>
&#x1f4cc;Del total de esos casos, 932 (14,8%) son importados, 2.802 (44,6%) son contactos estrechos de casos confirmados, 1.835 (29,2%) son casos de circulación comunitaria y el resto se encuentra en&hellip;	</div>
</div>
<div class="row" data-equalizer>
<div class="single-12 large-4 columns" data-equalizer-watch>
<div class="cropimage">
<a href="https://surnoticias.com.ar/2020/04/hoy-fueron-confirmados-99-nuevos-casos-de-covid-19-con-estos-registros-suman-1-894-positivos-en-el-pais/" rel="bookmark" title="Hoy fueron confirmados 99 nuevos casos de COVID-19. Con estos registros, suman 1.894 positivos en el país"><img width="279" height="300" src="https://surnoticias.com.ar/wp/wp-content/uploads/2020/04/33A7152F-4EC4-4AB6-BD57-1AFA78896CB4-279x300.jpeg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://surnoticias.com.ar/wp/wp-content/uploads/2020/04/33A7152F-4EC4-4AB6-BD57-1AFA78896CB4-279x300.jpeg 279w, https://surnoticias.com.ar/wp/wp-content/uploads/2020/04/33A7152F-4EC4-4AB6-BD57-1AFA78896CB4-768x826.jpeg 768w, https://surnoticias.com.ar/wp/wp-content/uploads/2020/04/33A7152F-4EC4-4AB6-BD57-1AFA78896CB4.jpeg 952w" sizes="(max-width: 279px) 100vw, 279px" /></a>
</div>
</div>
<div class="single-12 large-8 columns" data-equalizer-watch>
<h3><a href="https://surnoticias.com.ar/2020/04/hoy-fueron-confirmados-99-nuevos-casos-de-covid-19-con-estos-registros-suman-1-894-positivos-en-el-pais/" rel="bookmark" title="Hoy fueron confirmados 99 nuevos casos de COVID-19. Con estos registros, suman 1.894 positivos en el país">Hoy fueron confirmados 99 nuevos casos de COVID-19. Con estos registros, suman 1.894 positivos en el país</a></h3>
&nbsp; &#x1f4cc;*ATENCIÓN:* Viernes Santo no se emitirá el reporte en vivo desde el Ministerio de Salud. Sólo se publicará el parte matutino. &#x1f4cc;*Hoy fueron confirmados 99 nuevos casos* de COVID-19.&hellip;	</div>
</div>
</div>
</div>
</div>
<div class="row">
</div>
</div>
<div class="small-12 large-3 columns ads">
</div>
</div>
</div> <!-- /mainwrap -->
<footer class="row" id="footer">
<div class="limit-width">
<div class="small-12 large-10 columns">
<img src="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo-footer.png" width="80" /> Copyright © 2019 Sur Noticias | Todos los derechos reservados     <a href="https://surnoticias.com.ar/contacto/"><i class="fas fa-envelope"></i></a>     <a href="https://twitter.com/surnoticiastdf"><i class="fab fa-twitter"></i></a>     <a href="https://www.facebook.com/surnoticiastdf"><i class="fab fa-facebook-f"></i></a>		</div>
<div class="small-12 large-2 columns text-right">
<a href="http://www.ajpen.com.ar" title="Desarrollado por AJPEN Sistemas" target="_blank"><img src="https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/img/footer-logo.png" alt="AJPEN Sistemas" width="30" height="30"></a>		</div>
</div>
</footer>
<div id="outdated">
<h6>¡Tu navegador está anticuado!</h6>
<p>Actualiza tu navegador para ver esta página correctamente. <a id="btnUpdateBrowser" href="http://outdatedbrowser.com/es">Actualizar mi navegador ahora</a></p>
<!--<p class="last"><a href="#" id="btnCloseUpdateBrowser" title="Cerrar">&times;</a></p>-->
</div>
<script type="text/javascript">
window.WPCOM_sharing_counts = {"https:\/\/surnoticias.com.ar\/2020\/05\/hoy-fueron-confirmados-474-nuevos-casos-de-covid-19-con-estos-registros-suman-9-283-positivos-en-el-pais\/":26489};
</script>
<!-- <link rel='stylesheet' id='yarppRelatedCss-css'  href='https://surnoticias.com.ar/wp/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.2.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//surnoticias.com.ar/wp/wp-content/cache/wpfc-minified/qwnynuux/2t1hk.css" media="all"/>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202021'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/vendor/lightbox.min.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/vendor/fastclick.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/foundation.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/foundation/foundation.topbar.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/foundation/foundation.equalizer.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/vendor/jquery.sticky-kit.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.9.1'></script>
<script type='text/javascript'>
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
return false;
});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202021.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:7.9.1',blog:'161155455',post:'26489',tz:'-3',srv:'surnoticias.com.ar'} ]);
_stq.push([ 'clickTrackerInit', '161155455', '26489' ]);
</script>
<script>
jQuery(document).foundation();
jQuery(function($){
if ($(window).width() > 1200) {
//Fixed position when blank space is too big
$(".columns.ads, #single-gallery").stick_in_parent();
$('.cat-funcionarios#concejales > .dummy > .columns:nth-of-type(3n)').after('<div class="clearfix"></div>');
$('.cat-funcionarios#legisladores > .dummy > .large-4:nth-of-type(3n+2)').after('<div class="clearfix"></div>');
$('.cat-funcionarios#diputados > .dummy > .large-4:nth-of-type(3n)').after('<div class="clearfix"></div>');
$('.cat-funcionarios > .dummy > .columns:last').addClass('end');
}
});
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.84730100631714 seconds, on 20-05-20 19:23:25 -->