<!doctype html>
<!--[if IE 9]>
<html class="ie ie9" lang="es">
<![endif]-->
<!--[if !(IE 9)]><!-->
<html lang="es">
<!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Escasean los cigarrillos en todo el país &ndash; Sur Noticias</title>
<!-- This site is optimized with the Yoast SEO plugin v12.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://surnoticias.com.ar/2020/04/escasean-los-cigarrillos-en-todo-el-pais/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Escasean los cigarrillos en todo el país &ndash; Sur Noticias" />
<meta property="og:description" content="El faltante, que ya comenzó a registrarse en algunas marcas y zonas, podría agudizarse en los próximos días debido a que el Gobierno rechaza que las empresas fabricantes vuelvan a producir el tabaco por la cuarentena obligatoria. Con las fábricas cerradas ya no hay producción ni empaquetado, así como tampoco distribución a los comercios. Días" />
<meta property="og:url" content="https://surnoticias.com.ar/2020/04/escasean-los-cigarrillos-en-todo-el-pais/" />
<meta property="og:site_name" content="Sur Noticias" />
<meta property="article:publisher" content="https://www.facebook.com/surnoticiastdf/" />
<meta property="article:section" content="Destacadas" />
<meta property="article:published_time" content="2020-04-15T15:54:46+00:00" />
<meta property="fb:app_id" content="935562936789308" />
<meta property="og:image" content="https://surnoticias.com.ar/wp/wp-content/uploads/2020/04/cigarros.jpg" />
<meta property="og:image:secure_url" content="https://surnoticias.com.ar/wp/wp-content/uploads/2020/04/cigarros.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El faltante, que ya comenzó a registrarse en algunas marcas y zonas, podría agudizarse en los próximos días debido a que el Gobierno rechaza que las empresas fabricantes vuelvan a producir el tabaco por la cuarentena obligatoria. Con las fábricas cerradas ya no hay producción ni empaquetado, así como tampoco distribución a los comercios. Días" />
<meta name="twitter:title" content="Escasean los cigarrillos en todo el país &ndash; Sur Noticias" />
<meta name="twitter:site" content="@surnoticiastdf" />
<meta name="twitter:image" content="https://surnoticias.com.ar/wp/wp-content/uploads/2020/04/cigarros.jpg" />
<meta name="twitter:creator" content="@surnoticiastdf" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://surnoticias.com.ar/#organization","name":"Sur Noticias","url":"https://surnoticias.com.ar/","sameAs":["https://www.facebook.com/surnoticiastdf/","https://twitter.com/surnoticiastdf"],"logo":{"@type":"ImageObject","@id":"https://surnoticias.com.ar/#logo","url":"https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo.png","width":208,"height":126,"caption":"Sur Noticias"},"image":{"@id":"https://surnoticias.com.ar/#logo"}},{"@type":"WebSite","@id":"https://surnoticias.com.ar/#website","url":"https://surnoticias.com.ar/","name":"Sur Noticias","publisher":{"@id":"https://surnoticias.com.ar/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://surnoticias.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://surnoticias.com.ar/2020/04/escasean-los-cigarrillos-en-todo-el-pais/#primaryimage","url":"https://surnoticias.com.ar/wp/wp-content/uploads/2020/04/cigarros.jpg","width":800,"height":450},{"@type":"WebPage","@id":"https://surnoticias.com.ar/2020/04/escasean-los-cigarrillos-en-todo-el-pais/#webpage","url":"https://surnoticias.com.ar/2020/04/escasean-los-cigarrillos-en-todo-el-pais/","inLanguage":"es","name":"Escasean los cigarrillos en todo el pa\u00eds &ndash; Sur Noticias","isPartOf":{"@id":"https://surnoticias.com.ar/#website"},"primaryImageOfPage":{"@id":"https://surnoticias.com.ar/2020/04/escasean-los-cigarrillos-en-todo-el-pais/#primaryimage"},"datePublished":"2020-04-15T15:54:46+00:00","dateModified":"2020-04-15T15:54:46+00:00"},{"@type":"Article","@id":"https://surnoticias.com.ar/2020/04/escasean-los-cigarrillos-en-todo-el-pais/#article","isPartOf":{"@id":"https://surnoticias.com.ar/2020/04/escasean-los-cigarrillos-en-todo-el-pais/#webpage"},"author":{"@id":"https://surnoticias.com.ar/#/schema/person/70996d95f59ba7f17e52b075c3d89542"},"headline":"Escasean los cigarrillos en todo el pa\u00eds","datePublished":"2020-04-15T15:54:46+00:00","dateModified":"2020-04-15T15:54:46+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://surnoticias.com.ar/2020/04/escasean-los-cigarrillos-en-todo-el-pais/#webpage"},"publisher":{"@id":"https://surnoticias.com.ar/#organization"},"image":{"@id":"https://surnoticias.com.ar/2020/04/escasean-los-cigarrillos-en-todo-el-pais/#primaryimage"},"articleSection":"Destacadas,Sociales"},{"@type":["Person"],"@id":"https://surnoticias.com.ar/#/schema/person/70996d95f59ba7f17e52b075c3d89542","name":"Macarena","image":{"@type":"ImageObject","@id":"https://surnoticias.com.ar/#authorlogo","url":"https://secure.gravatar.com/avatar/995d37477c2e384f825393889d295e8b?s=96&d=mm&r=g","caption":"Macarena"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sur Noticias &raquo; Feed" href="https://surnoticias.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sur Noticias &raquo; RSS de los comentarios" href="https://surnoticias.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sur Noticias &raquo; Escasean los cigarrillos en todo el país RSS de los comentarios" href="https://surnoticias.com.ar/2020/04/escasean-los-cigarrillos-en-todo-el-pais/feed/" />
<!-- <link rel='stylesheet' id='yarppWidgetCss-css'  href='https://surnoticias.com.ar/wp/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.2.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://surnoticias.com.ar/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='fvp-frontend-css'  href='https://surnoticias.com.ar/wp/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='normalize-css'  href='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/css/normalize.css?ver=5.2.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='foundation-css'  href='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/css/foundation.min.css?ver=5.2.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='lightbox-css'  href='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/css/lightbox.css?ver=5.2.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//surnoticias.com.ar/wp/wp-content/cache/wpfc-minified/l0dlzgqt/2t1gx.css" media="all"/>
<link rel='stylesheet' id='fontawesome-brands-css'  href='https://use.fontawesome.com/releases/v5.8.2/css/brands.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-solid-css'  href='https://use.fontawesome.com/releases/v5.8.2/css/solid.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-base-css'  href='https://use.fontawesome.com/releases/v5.8.2/css/fontawesome.css?ver=5.2.4' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='surnoticias-css'  href='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/style.css?ver=5.2.4' type='text/css' media='all' /> -->
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<!-- <link rel='stylesheet' id='social-logos-css'  href='https://surnoticias.com.ar/wp/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://surnoticias.com.ar/wp/wp-content/plugins/jetpack/css/jetpack.css?ver=7.9.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//surnoticias.com.ar/wp/wp-content/cache/wpfc-minified/o5gil88/2t1hk.css" media="all"/>
<script src='//surnoticias.com.ar/wp/wp-content/cache/wpfc-minified/3084zfo/2t1gx.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-includes/js/jquery/jquery.js'></script> -->
<!-- <script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/surnoticias.com.ar\/wp\/wp-admin\/admin-ajax.php","nonce":"2153ea0b47","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script src='//surnoticias.com.ar/wp/wp-content/cache/wpfc-minified/2eognxm2/2t1gx.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script> -->
<!-- <script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.3.25'></script> -->
<!-- <script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/vendor/modernizr.js?ver=5.2.4'></script> -->
<link rel='https://api.w.org/' href='https://surnoticias.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://surnoticias.com.ar/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://surnoticias.com.ar/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/paUbTx-6EF' />
<link rel="alternate" type="application/json+oembed" href="https://surnoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsurnoticias.com.ar%2F2020%2F04%2Fescasean-los-cigarrillos-en-todo-el-pais%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://surnoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsurnoticias.com.ar%2F2020%2F04%2Fescasean-los-cigarrillos-en-todo-el-pais%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo.png" sizes="32x32" />
<link rel="icon" href="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo.png" />
<meta name="msapplication-TileImage" content="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo.png" />
<!--[if lt IE 9]>
<link rel="stylesheet" href="https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/css/outdatedbrowser.min.css">
<![endif]-->
</head>
<body class="post-template-default single single-post postid-25585 single-format-standard">
<header class="row" id="masthead" data-equalizer="parent">
<div class="limit-width">
<div class="small-12 columns text-center" id="logo" data-equalizer-watch="parent">
<a href="https://surnoticias.com.ar/"><img src="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo-footer.png" height="127" width="209" alt="" /></a>
</div>
</div>
</header>
<nav class="top-bar" id="menu" data-topbar role="navigation">
<ul class="title-area">
<li class="name"></li>
<li class="toggle-topbar menu-icon"><a href="#"><span>Menu</span></a></li>
</ul>
<section class="top-bar-section">
<div class="limit-width">
<ul id="menuprincipal" class="nav-menu"><li id="menu-item-18296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-18296"><a href="https://surnoticias.com.ar/">Inicio</a></li>
<li id="menu-item-18301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18301"><a href="https://surnoticias.com.ar/actualidad/">Actualidad</a></li>
<li id="menu-item-18304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18304"><a href="https://surnoticias.com.ar/rio-grande/">Río Grande</a></li>
<li id="menu-item-18303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18303"><a href="https://surnoticias.com.ar/ushuaia/">Ushuaia</a></li>
<li id="menu-item-18305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18305"><a href="https://surnoticias.com.ar/tolhuin/">Tolhuin</a></li>
<li id="menu-item-18299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18299"><a href="https://surnoticias.com.ar/policiales/">Policiales</a></li>
<li id="menu-item-18302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18302"><a href="https://surnoticias.com.ar/politica/">Política</a></li>
<li id="menu-item-18298" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18298"><a href="https://surnoticias.com.ar/sociales/">Sociales</a></li>
<li id="menu-item-18297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18297"><a href="https://surnoticias.com.ar/deportes/">Deportes</a></li>
<li id="menu-item-18307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18307"><a href="https://surnoticias.com.ar/malvinas/">Malvinas</a></li>
</ul>		</div>
</section>
</nav>
<div class="limit-width">
<div class="row ads">
<div class="small-12 large-12 columns">
</div>
</div>
<div class="row">
<div class="small-12 large-9 columns">
<article id="post-25585" class="row post-25585 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-sociales">
<div class="small-12 large-12 columns">
<div class="row entry-header">
<h1 class="entry-title">Escasean los cigarrillos en todo el país</h1>
</div>
<div class="row">
<img width="800" height="450" src="https://surnoticias.com.ar/wp/wp-content/uploads/2020/04/cigarros.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://surnoticias.com.ar/wp/wp-content/uploads/2020/04/cigarros.jpg 800w, https://surnoticias.com.ar/wp/wp-content/uploads/2020/04/cigarros-300x169.jpg 300w, https://surnoticias.com.ar/wp/wp-content/uploads/2020/04/cigarros-768x432.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />				<div class="small-12 text-right entry-date">
<span class="date">miércoles, 15 de abril de 2020</span>
</div>
</div>
<div class="row entry-content">
<div class="ly_columnas_individual">
<div class="contenedor_titulo_volanta_100">
<p class="titulo_individual_noticia"><span style="font-size: 16px;">El faltante, que ya comenzó a registrarse en algunas marcas y zonas, podría agudizarse en los próximos días debido a que el Gobierno rechaza que las empresas fabricantes vuelvan a producir el tabaco por la cuarentena obligatoria. Con las fábricas cerradas ya no hay producción ni empaquetado, así como tampoco distribución a los comercios. Días atrás, la cámara de tabacaleros envió una carta al Gobierno para pedir que exceptúe a la actividad, una propuesta que hasta el momento fue rechazada.</span></p>
</div>
</div>
<div class="ly_columnas_individual">
<div class="ly_columnas_slot_individual col-xs-12 col-sm-8 col-md-8 col-lg-8 columna_66_33">
<div class="contenedor_individual_noticia">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no_padding float_left">
<div class="contenido_individual_noticia">
<p>Hasta ahora, las dos grandes tabacaleras (Nobleza Piccardo y Massalin Particulares) sostenían el stock en base a mercadería que aún no había sido distribuida, aunque con la extensión de la cuarentena obligatoria hasta el 26 de abril inclusive adelantaron que podrían no dar abasto y en breve podría no haber más cigarrillos para entregar en los kioscos.</p>
<p>Por otra parte, la Cámara de la Industria del Tabaco también le reclamó al Gobierno que habilite la producción tabacalera tomando las precauciones para evitar posibles casos de coronavirus.</p>
<p>A diferencia de la producción de alimentos, la actividad tabacalera no fue incluida entre las esenciales en el decreto que regula qué tareas se pueden llevar a cabo durante la cuarentena. Sin embargo, la industria arrojó algunas cifras: a pesar del gran daño a la salud que provoca el tabaquismo, en 2019 se vendieron 1.658 paquetes de 20 cigarrillos, por $135.101 millones, de acuerdo a las cifras oficiales.</p>
<p>Pero en materia impositiva también es clave para el Estado, ya que el 80 por ciento del precio que pagan los fumadores por cada atado son impuestos que recauda la AFIP.</p>
<p>Entre los argumentos para pedir la reapertura del sector, las tabacaleras mencionaron la situación económica – afirmaron que pagarán los sueldos completos, sin recortes, de todos los empleados – y señalaron que sin producción y distribución local podría haber un ingreso masivo de “tabaco ilegal” desde países limítrofes.</p>
<p>Además, apuntaron a la crisis que desataría en el sector del cultivo del tabaco, que podría ser un “motor” en algunas economías regionales. El otro factor es el de los kioscos, donde en algunos casos la venta de cigarrillos puede representar un porcentaje importante de la recaudación diaria, de por sí ya en caída por la menor circulación de personas por la pandemia.</p>
</div>
</div>
</div>
</div>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartilo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-25585" class="share-facebook sd-button share-icon" href="https://surnoticias.com.ar/2020/04/escasean-los-cigarrillos-en-todo-el-pais/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-25585" class="share-twitter sd-button share-icon" href="https://surnoticias.com.ar/2020/04/escasean-los-cigarrillos-en-todo-el-pais/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div>				</div>
</div>
</article>
<div class="row">
<div class="small-12 large-12 columns" id="related-posts">
<div class='yarpp-related'>
<h3>Te puede interesar</h3>
<div class="row" data-equalizer>
<div class="single-12 large-4 columns" data-equalizer-watch>
<div class="cropimage">
<a href="https://surnoticias.com.ar/2019/10/en-rio-grande-mas-del-80-de-kioscos-no-cumplen-con-la-ley-que-prohibe-exhibir-marcas-de-cigarrillos/" rel="bookmark" title="En Río Grande, más del 80% de kioscos no cumplen con la ley que prohíbe exhibir marcas de cigarrillos"><img width="300" height="168" src="https://surnoticias.com.ar/wp/wp-content/uploads/2019/10/Kiosko-solidario-2-300x168.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://surnoticias.com.ar/wp/wp-content/uploads/2019/10/Kiosko-solidario-2-300x168.jpg 300w, https://surnoticias.com.ar/wp/wp-content/uploads/2019/10/Kiosko-solidario-2-768x431.jpg 768w, https://surnoticias.com.ar/wp/wp-content/uploads/2019/10/Kiosko-solidario-2.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div>
</div>
<div class="single-12 large-8 columns" data-equalizer-watch>
<h3><a href="https://surnoticias.com.ar/2019/10/en-rio-grande-mas-del-80-de-kioscos-no-cumplen-con-la-ley-que-prohibe-exhibir-marcas-de-cigarrillos/" rel="bookmark" title="En Río Grande, más del 80% de kioscos no cumplen con la ley que prohíbe exhibir marcas de cigarrillos">En Río Grande, más del 80% de kioscos no cumplen con la ley que prohíbe exhibir marcas de cigarrillos</a></h3>
Durante los meses de marzo y abril de este año se llevó a cabo un protocolo observacional de publicidad, promoción y patrocinio en kioscos de seis localidades argentinas, entre ellas Río&hellip;	</div>
</div>
<div class="row" data-equalizer>
<div class="single-12 large-4 columns" data-equalizer-watch>
<div class="cropimage">
<a href="https://surnoticias.com.ar/2019/08/a-partir-de-hoy-aumentan-6-los-cigarrillos-y-el-marlboro-box-ya-cuesta-100/" rel="bookmark" title="A partir de hoy aumentan 6% los cigarrillos y el Marlboro box ya cuesta $100"><img width="300" height="169" src="https://surnoticias.com.ar/wp/wp-content/uploads/2019/08/0007948039-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://surnoticias.com.ar/wp/wp-content/uploads/2019/08/0007948039-300x169.jpg 300w, https://surnoticias.com.ar/wp/wp-content/uploads/2019/08/0007948039-768x432.jpg 768w, https://surnoticias.com.ar/wp/wp-content/uploads/2019/08/0007948039.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div>
</div>
<div class="single-12 large-8 columns" data-equalizer-watch>
<h3><a href="https://surnoticias.com.ar/2019/08/a-partir-de-hoy-aumentan-6-los-cigarrillos-y-el-marlboro-box-ya-cuesta-100/" rel="bookmark" title="A partir de hoy aumentan 6% los cigarrillos y el Marlboro box ya cuesta $100">A partir de hoy aumentan 6% los cigarrillos y el Marlboro box ya cuesta $100</a></h3>
Los precios de los cigarrillos que comercializa Massalin Particulares aumentaron desde este lunes un 6% promedio, informó esa empresa. De este modo, las marcas Marlboro cuesta desde este lunes $93 en&hellip;	</div>
</div>
<div class="row" data-equalizer>
<div class="single-12 large-4 columns" data-equalizer-watch>
<div class="cropimage">
<a href="https://surnoticias.com.ar/2018/07/por-cuarta-vez-en-el-ano-los-cigarrillos-subiran-un-5-este-lunes/" rel="bookmark" title="Por cuarta vez en el año, los cigarrillos subirán un 5% este lunes"><img src="https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/img/default-img.gif" ></a>
</div>
</div>
<div class="single-12 large-8 columns" data-equalizer-watch>
<h3><a href="https://surnoticias.com.ar/2018/07/por-cuarta-vez-en-el-ano-los-cigarrillos-subiran-un-5-este-lunes/" rel="bookmark" title="Por cuarta vez en el año, los cigarrillos subirán un 5% este lunes">Por cuarta vez en el año, los cigarrillos subirán un 5% este lunes</a></h3>
Los precios de los cigarrillos aumentarán un 5% promedio a partir de este lunes, como parte del acuerdo firmado entre la industria y la AFIP, indicó Massalin Particulares.	</div>
</div>
<div class="row" data-equalizer>
<div class="single-12 large-4 columns" data-equalizer-watch>
<div class="cropimage">
<a href="https://surnoticias.com.ar/2016/08/se-viene-otro-aumento-de-los-cigarrillos/" rel="bookmark" title="Se viene otro aumento de los cigarrillos"><img src="https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/img/default-img.gif" ></a>
</div>
</div>
<div class="single-12 large-8 columns" data-equalizer-watch>
<h3><a href="https://surnoticias.com.ar/2016/08/se-viene-otro-aumento-de-los-cigarrillos/" rel="bookmark" title="Se viene otro aumento de los cigarrillos">Se viene otro aumento de los cigarrillos</a></h3>
Luego del súper aumento de mayo, cuando treparon en algunos casos hasta el 60 por ciento por el cambio en la carga impositiva, los cigarrillos volverán a subir este lunes.	</div>
</div>
</div>
</div>
</div>
<div class="row">
</div>
</div>
<div class="small-12 large-3 columns ads">
</div>
</div>
</div> <!-- /mainwrap -->
<footer class="row" id="footer">
<div class="limit-width">
<div class="small-12 large-10 columns">
<img src="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo-footer.png" width="80" /> Copyright © 2019 Sur Noticias | Todos los derechos reservados     <a href="https://surnoticias.com.ar/contacto/"><i class="fas fa-envelope"></i></a>     <a href="https://twitter.com/surnoticiastdf"><i class="fab fa-twitter"></i></a>     <a href="https://www.facebook.com/surnoticiastdf"><i class="fab fa-facebook-f"></i></a>		</div>
<div class="small-12 large-2 columns text-right">
<a href="http://www.ajpen.com.ar" title="Desarrollado por AJPEN Sistemas" target="_blank"><img src="https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/img/footer-logo.png" alt="AJPEN Sistemas" width="30" height="30"></a>		</div>
</div>
</footer>
<div id="outdated">
<h6>¡Tu navegador está anticuado!</h6>
<p>Actualiza tu navegador para ver esta página correctamente. <a id="btnUpdateBrowser" href="http://outdatedbrowser.com/es">Actualizar mi navegador ahora</a></p>
<!--<p class="last"><a href="#" id="btnCloseUpdateBrowser" title="Cerrar">&times;</a></p>-->
</div>
<script type="text/javascript">
window.WPCOM_sharing_counts = {"https:\/\/surnoticias.com.ar\/2020\/04\/escasean-los-cigarrillos-en-todo-el-pais\/":25585};
</script>
<!-- <link rel='stylesheet' id='yarppRelatedCss-css'  href='https://surnoticias.com.ar/wp/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.2.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//surnoticias.com.ar/wp/wp-content/cache/wpfc-minified/qwnynuux/2t1hk.css" media="all"/>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202016'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/vendor/lightbox.min.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/vendor/fastclick.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/foundation.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/foundation/foundation.topbar.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/foundation/foundation.equalizer.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/vendor/jquery.sticky-kit.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.9.1'></script>
<script type='text/javascript'>
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
return false;
});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202016.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:7.9.1',blog:'161155455',post:'25585',tz:'-3',srv:'surnoticias.com.ar'} ]);
_stq.push([ 'clickTrackerInit', '161155455', '25585' ]);
</script>
<script>
jQuery(document).foundation();
jQuery(function($){
if ($(window).width() > 1200) {
//Fixed position when blank space is too big
$(".columns.ads, #single-gallery").stick_in_parent();
$('.cat-funcionarios#concejales > .dummy > .columns:nth-of-type(3n)').after('<div class="clearfix"></div>');
$('.cat-funcionarios#legisladores > .dummy > .large-4:nth-of-type(3n+2)').after('<div class="clearfix"></div>');
$('.cat-funcionarios#diputados > .dummy > .large-4:nth-of-type(3n)').after('<div class="clearfix"></div>');
$('.cat-funcionarios > .dummy > .columns:last').addClass('end');
}
});
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.71729803085327 seconds, on 15-04-20 12:58:49 -->