<!doctype html>
<!--[if IE 9]>
<html class="ie ie9" lang="es">
<![endif]-->
<!--[if !(IE 9)]><!-->
<html lang="es">
<!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Alto acatamiento de la cuarentena total en Río Grande &ndash; Sur Noticias</title>
<!-- This site is optimized with the Yoast SEO plugin v12.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://surnoticias.com.ar/2020/03/alto-acatamiento-de-la-cuarentena-total-en-rio-grande/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Alto acatamiento de la cuarentena total en Río Grande &ndash; Sur Noticias" />
<meta property="og:description" content="La ciudad amaneció desierta, con un paisaje similar al que puede ofrecer un 1 de enero. La diferencia es que la desolación no tenía que ver con el descanso que obliga el extenso festejo nocturno de inicio de año sino, más bien, con la cuarentena total decretada por el gobierno nacional hasta el 31 de marzo para" />
<meta property="og:url" content="https://surnoticias.com.ar/2020/03/alto-acatamiento-de-la-cuarentena-total-en-rio-grande/" />
<meta property="og:site_name" content="Sur Noticias" />
<meta property="article:publisher" content="https://www.facebook.com/surnoticiastdf/" />
<meta property="article:section" content="Destacadas" />
<meta property="article:published_time" content="2020-03-21T09:17:48+00:00" />
<meta property="fb:app_id" content="935562936789308" />
<meta property="og:image" content="https://surnoticias.com.ar/wp/wp-content/uploads/2020/03/20200320211232_cuarentena-11.jpg" />
<meta property="og:image:secure_url" content="https://surnoticias.com.ar/wp/wp-content/uploads/2020/03/20200320211232_cuarentena-11.jpg" />
<meta property="og:image:width" content="880" />
<meta property="og:image:height" content="493" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La ciudad amaneció desierta, con un paisaje similar al que puede ofrecer un 1 de enero. La diferencia es que la desolación no tenía que ver con el descanso que obliga el extenso festejo nocturno de inicio de año sino, más bien, con la cuarentena total decretada por el gobierno nacional hasta el 31 de marzo para" />
<meta name="twitter:title" content="Alto acatamiento de la cuarentena total en Río Grande &ndash; Sur Noticias" />
<meta name="twitter:site" content="@surnoticiastdf" />
<meta name="twitter:image" content="https://surnoticias.com.ar/wp/wp-content/uploads/2020/03/20200320211232_cuarentena-11.jpg" />
<meta name="twitter:creator" content="@surnoticiastdf" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://surnoticias.com.ar/#organization","name":"Sur Noticias","url":"https://surnoticias.com.ar/","sameAs":["https://www.facebook.com/surnoticiastdf/","https://twitter.com/surnoticiastdf"],"logo":{"@type":"ImageObject","@id":"https://surnoticias.com.ar/#logo","url":"https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo.png","width":208,"height":126,"caption":"Sur Noticias"},"image":{"@id":"https://surnoticias.com.ar/#logo"}},{"@type":"WebSite","@id":"https://surnoticias.com.ar/#website","url":"https://surnoticias.com.ar/","name":"Sur Noticias","publisher":{"@id":"https://surnoticias.com.ar/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://surnoticias.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://surnoticias.com.ar/2020/03/alto-acatamiento-de-la-cuarentena-total-en-rio-grande/#primaryimage","url":"https://surnoticias.com.ar/wp/wp-content/uploads/2020/03/20200320211232_cuarentena-11.jpg","width":880,"height":493},{"@type":"WebPage","@id":"https://surnoticias.com.ar/2020/03/alto-acatamiento-de-la-cuarentena-total-en-rio-grande/#webpage","url":"https://surnoticias.com.ar/2020/03/alto-acatamiento-de-la-cuarentena-total-en-rio-grande/","inLanguage":"es","name":"Alto acatamiento de la cuarentena total en R\u00edo Grande &ndash; Sur Noticias","isPartOf":{"@id":"https://surnoticias.com.ar/#website"},"primaryImageOfPage":{"@id":"https://surnoticias.com.ar/2020/03/alto-acatamiento-de-la-cuarentena-total-en-rio-grande/#primaryimage"},"datePublished":"2020-03-21T09:17:48+00:00","dateModified":"2020-03-21T09:17:48+00:00"},{"@type":"Article","@id":"https://surnoticias.com.ar/2020/03/alto-acatamiento-de-la-cuarentena-total-en-rio-grande/#article","isPartOf":{"@id":"https://surnoticias.com.ar/2020/03/alto-acatamiento-de-la-cuarentena-total-en-rio-grande/#webpage"},"author":{"@id":"https://surnoticias.com.ar/#/schema/person/70996d95f59ba7f17e52b075c3d89542"},"headline":"Alto acatamiento de la cuarentena total en R\u00edo Grande","datePublished":"2020-03-21T09:17:48+00:00","dateModified":"2020-03-21T09:17:48+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://surnoticias.com.ar/2020/03/alto-acatamiento-de-la-cuarentena-total-en-rio-grande/#webpage"},"publisher":{"@id":"https://surnoticias.com.ar/#organization"},"image":{"@id":"https://surnoticias.com.ar/2020/03/alto-acatamiento-de-la-cuarentena-total-en-rio-grande/#primaryimage"},"articleSection":"Destacadas,Salud"},{"@type":["Person"],"@id":"https://surnoticias.com.ar/#/schema/person/70996d95f59ba7f17e52b075c3d89542","name":"Macarena","image":{"@type":"ImageObject","@id":"https://surnoticias.com.ar/#authorlogo","url":"https://secure.gravatar.com/avatar/995d37477c2e384f825393889d295e8b?s=96&d=mm&r=g","caption":"Macarena"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sur Noticias &raquo; Feed" href="https://surnoticias.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sur Noticias &raquo; RSS de los comentarios" href="https://surnoticias.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sur Noticias &raquo; Alto acatamiento de la cuarentena total en Río Grande RSS de los comentarios" href="https://surnoticias.com.ar/2020/03/alto-acatamiento-de-la-cuarentena-total-en-rio-grande/feed/" />
<!-- <link rel='stylesheet' id='yarppWidgetCss-css'  href='https://surnoticias.com.ar/wp/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.2.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://surnoticias.com.ar/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='fvp-frontend-css'  href='https://surnoticias.com.ar/wp/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='normalize-css'  href='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/css/normalize.css?ver=5.2.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='foundation-css'  href='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/css/foundation.min.css?ver=5.2.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='lightbox-css'  href='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/css/lightbox.css?ver=5.2.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//surnoticias.com.ar/wp/wp-content/cache/wpfc-minified/l0dlzgqt/bnrqs.css" media="all"/>
<link rel='stylesheet' id='fontawesome-brands-css'  href='https://use.fontawesome.com/releases/v5.8.2/css/brands.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-solid-css'  href='https://use.fontawesome.com/releases/v5.8.2/css/solid.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-base-css'  href='https://use.fontawesome.com/releases/v5.8.2/css/fontawesome.css?ver=5.2.4' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='surnoticias-css'  href='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/style.css?ver=5.2.4' type='text/css' media='all' /> -->
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<!-- <link rel='stylesheet' id='social-logos-css'  href='https://surnoticias.com.ar/wp/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://surnoticias.com.ar/wp/wp-content/plugins/jetpack/css/jetpack.css?ver=7.9.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//surnoticias.com.ar/wp/wp-content/cache/wpfc-minified/o5gil88/bnrqs.css" media="all"/>
<script src='//surnoticias.com.ar/wp/wp-content/cache/wpfc-minified/3084zfo/bnrqs.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-includes/js/jquery/jquery.js'></script> -->
<!-- <script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/surnoticias.com.ar\/wp\/wp-admin\/admin-ajax.php","nonce":"209a774677","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script src='//surnoticias.com.ar/wp/wp-content/cache/wpfc-minified/kq8puga6/bnrqs.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script> -->
<!-- <script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.3.25'></script> -->
<!-- <script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/vendor/modernizr.js?ver=5.2.4'></script> -->
<link rel='https://api.w.org/' href='https://surnoticias.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://surnoticias.com.ar/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://surnoticias.com.ar/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/paUbTx-6v8' />
<link rel="alternate" type="application/json+oembed" href="https://surnoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsurnoticias.com.ar%2F2020%2F03%2Falto-acatamiento-de-la-cuarentena-total-en-rio-grande%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://surnoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsurnoticias.com.ar%2F2020%2F03%2Falto-acatamiento-de-la-cuarentena-total-en-rio-grande%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo.png" sizes="32x32" />
<link rel="icon" href="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo.png" />
<meta name="msapplication-TileImage" content="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo.png" />
<!--[if lt IE 9]>
<link rel="stylesheet" href="https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/css/outdatedbrowser.min.css">
<![endif]-->
</head>
<body class="post-template-default single single-post postid-24994 single-format-standard">
<header class="row" id="masthead" data-equalizer="parent">
<div class="limit-width">
<div class="small-12 columns text-center" id="logo" data-equalizer-watch="parent">
<a href="https://surnoticias.com.ar/"><img src="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo-footer.png" height="127" width="209" alt="" /></a>
</div>
</div>
</header>
<nav class="top-bar" id="menu" data-topbar role="navigation">
<ul class="title-area">
<li class="name"></li>
<li class="toggle-topbar menu-icon"><a href="#"><span>Menu</span></a></li>
</ul>
<section class="top-bar-section">
<div class="limit-width">
<ul id="menuprincipal" class="nav-menu"><li id="menu-item-18296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-18296"><a href="https://surnoticias.com.ar/">Inicio</a></li>
<li id="menu-item-18301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18301"><a href="https://surnoticias.com.ar/actualidad/">Actualidad</a></li>
<li id="menu-item-18304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18304"><a href="https://surnoticias.com.ar/rio-grande/">Río Grande</a></li>
<li id="menu-item-18303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18303"><a href="https://surnoticias.com.ar/ushuaia/">Ushuaia</a></li>
<li id="menu-item-18305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18305"><a href="https://surnoticias.com.ar/tolhuin/">Tolhuin</a></li>
<li id="menu-item-18299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18299"><a href="https://surnoticias.com.ar/policiales/">Policiales</a></li>
<li id="menu-item-18302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18302"><a href="https://surnoticias.com.ar/politica/">Política</a></li>
<li id="menu-item-18298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18298"><a href="https://surnoticias.com.ar/sociales/">Sociales</a></li>
<li id="menu-item-18297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18297"><a href="https://surnoticias.com.ar/deportes/">Deportes</a></li>
<li id="menu-item-18307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18307"><a href="https://surnoticias.com.ar/malvinas/">Malvinas</a></li>
</ul>		</div>
</section>
</nav>
<div class="limit-width">
<div class="row ads">
<div class="small-12 large-12 columns">
</div>
</div>
<div class="row">
<div class="small-12 large-9 columns">
<article id="post-24994" class="row post-24994 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-salud">
<div class="small-12 large-12 columns">
<div class="row entry-header">
<h1 class="entry-title">Alto acatamiento de la cuarentena total en Río Grande</h1>
</div>
<div class="row">
<img width="880" height="493" src="https://surnoticias.com.ar/wp/wp-content/uploads/2020/03/20200320211232_cuarentena-11.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://surnoticias.com.ar/wp/wp-content/uploads/2020/03/20200320211232_cuarentena-11.jpg 880w, https://surnoticias.com.ar/wp/wp-content/uploads/2020/03/20200320211232_cuarentena-11-300x168.jpg 300w, https://surnoticias.com.ar/wp/wp-content/uploads/2020/03/20200320211232_cuarentena-11-768x430.jpg 768w" sizes="(max-width: 880px) 100vw, 880px" />				<div class="small-12 text-right entry-date">
<span class="date">sábado, 21 de marzo de 2020</span>
</div>
</div>
<div class="row entry-content">
<div class="pt3p pb3p g11 flr encabezado-nota">
<h1 class="ffalt ctitle fz43 mb10 bold lh50"></h1>
</div>
<div class="flr g10 fparrafo ctext fz16 lh26">
<div class="wysiwyg mb15">
<p>La ciudad amaneció desierta, con un paisaje similar al que puede ofrecer un 1 de enero. La diferencia es que la desolación no tenía que ver con el descanso que obliga el extenso festejo nocturno de inicio de año sino, más bien, con la cuarentena total decretada por el gobierno nacional hasta el 31 de marzo para frenar la pandemia de COVID-19.</p>
<p>Cabe resaltar que para los fueguinos ya regía una cuarentena dictaminada por el gobernador <strong>Gustavo Melella </strong>que en primer término aplicó a la actividad estatal y que, con la confirmación de los primeros casos positivos, obligó a extender su alcance a todos los ámbitos, aunque sin tanta rigurosidad como la que se observó a partir del aislamiento obligatorio nacional.</p>
<p>En el último día del verano, con sol radiante y fuerte viento, la ciudad lució desierta. Muy pocos vehículos circulando, escasa gente caminando o esperando el transporte público de pasajeros y la mayoría de los comercios cerrados confirmaron que el acatamiento al aislamiento social, al menos en Río Grande, tuvo una altísima adhesión.</p>
<p>Y para disuadir a los riograndenses, la Policía de Tierra del Fuego desplegó retenes de control en varios puntos de la ciudad. En Margen Sur, por ejemplo, al pie del puente General Mosconi, a metros del acceso a esa zona.</p>
<p>Allí, informaron a cada conductor las recomendaciones del caso: solo salir a hacer compras, viajar en los vehículos en solitario, no subir a desconocidos y en caso de tener que acudir al médico, llevar al acompañante en el asiento trasero. Además, confirmaron que existe restricción de circulación a partir de la medianoche.</p>
<p>Lo mismo sucedió en Belgrano y Colon -en el centro- y en el acceso a Chacra II, por San Martín. Los efectivos entablaron diálogo con los pocos vehículos que circularon por la zona, sin requerir documentación del rodado.</p>
<p>Por otra parte, el transporte público de pasajeros circuló toda la mañana a un ritmo inusual. Sin el apuro que exige el cumplimiento de una frecuencia por la alta demanda de viajeros, la mayoría de los colectivos viajaban a baja velocidad, con un par de personas en su interior, todos sentados y buena distancia cada uno de ellos.</p>
<p>En los supermercados pareció concretarse el mayor movimiento de una jornada diferente. En la puerta de la céntrica sucursal de La Anónima, la gente hizo la fila y estoicamente soportó el fuerte viento que se hizo sentir durante todo el día.</p>
<p>En todos los casos se resguardó la distancia de un metro y medio entre los ocasionales clientes y en el acceso al edificio, personal de una empresa de seguridad privada regulaba el ingreso a medida que los compradores cumplían con el trámite y se retiraban.</p>
<p>Mucho mayor fue el movimiento en los supermercados mayoristas del Parque Industrial, y en la principal sucursal de La Anónima, donde la espera se hizo más larga que en los comercios del centro de la ciudad.</p>
<p>Para el transporte privado de pasajeros, la jornada también fue de mucha calma. Con paciencia taxistas y remiseros aguardaron los pocos viajes disponibles, sobre todo en las puertas de supermercados y mayoristas. La falta de circulación en la vía pública se hizo notoria.</p>
<p>En los bancos, el movimiento se limitó a entradas y salidas rápidas de clientes que utilizaron los cajeros automáticos. Varios de ellos, antes del mediodía, ya se habían quedado sin dinero disponible para extracciones.</p>
<p>En las estaciones de servicio también se vivió una jornada acorde al aislamiento social obligatorio. Pocos automóviles cargando combustibles, un ritmo de trabajo mucho más relajado para los playeros que aprovechaban los ratos libres dialogando con los efectivos policiales.</p>
<p>A diferencia de otros puntos del país, los riograndenses demostraron una orgullosa conciencia social. El cumplimiento de la normativa vigente fue muy alto y de acuerdo a información oficial, no se registraron incidentes que requieran de intervención policial.</p>
<p>Además, los especialistas consultados consideran que con el correr de los días, a medida que la gente se aprovisione y se apacigüe la lógica ansiedad, la obediencia al aislamiento social obligatorio será cada vez mayor.</p>
</div>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartilo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-24994" class="share-facebook sd-button share-icon" href="https://surnoticias.com.ar/2020/03/alto-acatamiento-de-la-cuarentena-total-en-rio-grande/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-24994" class="share-twitter sd-button share-icon" href="https://surnoticias.com.ar/2020/03/alto-acatamiento-de-la-cuarentena-total-en-rio-grande/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div>				</div>
</div>
</article>
<div class="row">
<div class="small-12 large-12 columns" id="related-posts">
<div class='yarpp-related'>
<h3>Te puede interesar</h3>
<div class="row" data-equalizer>
<div class="single-12 large-4 columns" data-equalizer-watch>
<div class="cropimage">
<a href="https://surnoticias.com.ar/2020/03/nacion-decreto-cuarentena-obligatoria-hasta-el-31-de-marzo/" rel="bookmark" title="Nación decretó cuarentena obligatoria hasta el 31 de marzo"><img width="300" height="188" src="https://surnoticias.com.ar/wp/wp-content/uploads/2020/03/Alberto-Fernández-300x188.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://surnoticias.com.ar/wp/wp-content/uploads/2020/03/Alberto-Fernández-300x188.jpg 300w, https://surnoticias.com.ar/wp/wp-content/uploads/2020/03/Alberto-Fernández-768x480.jpg 768w, https://surnoticias.com.ar/wp/wp-content/uploads/2020/03/Alberto-Fernández.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div>
</div>
<div class="single-12 large-8 columns" data-equalizer-watch>
<h3><a href="https://surnoticias.com.ar/2020/03/nacion-decreto-cuarentena-obligatoria-hasta-el-31-de-marzo/" rel="bookmark" title="Nación decretó cuarentena obligatoria hasta el 31 de marzo">Nación decretó cuarentena obligatoria hasta el 31 de marzo</a></h3>
El presidente de la Nación, Alberto Fernandez, decretó que a partir de las 00 horas de este viernes (19 de marzo) la población deberá someterse a un aislamiento social obligatorio&hellip;	</div>
</div>
<div class="row" data-equalizer>
<div class="single-12 large-4 columns" data-equalizer-watch>
<div class="cropimage">
<a href="https://surnoticias.com.ar/2020/03/el-paciente-aleman-internado-en-rio-grande-dio-negativo/" rel="bookmark" title="El paciente alemán internado en Río Grande dio negativo"><img width="300" height="200" src="https://surnoticias.com.ar/wp/wp-content/uploads/2019/11/guardia-hospital-300x200.jpeg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://surnoticias.com.ar/wp/wp-content/uploads/2019/11/guardia-hospital-300x200.jpeg 300w, https://surnoticias.com.ar/wp/wp-content/uploads/2019/11/guardia-hospital.jpeg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div>
</div>
<div class="single-12 large-8 columns" data-equalizer-watch>
<h3><a href="https://surnoticias.com.ar/2020/03/el-paciente-aleman-internado-en-rio-grande-dio-negativo/" rel="bookmark" title="El paciente alemán internado en Río Grande dio negativo">El paciente alemán internado en Río Grande dio negativo</a></h3>
La Ministra de Salud hizo una ampliación del parte diario que se brinda en torno a la situación de la pandemia de COVID-19 en la Provincia e indicó que “estábamos&hellip;	</div>
</div>
<div class="row" data-equalizer>
<div class="single-12 large-4 columns" data-equalizer-watch>
<div class="cropimage">
<a href="https://surnoticias.com.ar/2020/03/coronavirus-el-paciente-aleman-internado-en-rio-grande-dio-negativo/" rel="bookmark" title="CORONAVIRUS: El paciente Alemán internado en Río Grande dio negativo"><img width="300" height="205" src="https://surnoticias.com.ar/wp/wp-content/uploads/2020/03/DF474C2A-9627-45CB-9A89-A2B6BCA8D210-300x205.jpeg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://surnoticias.com.ar/wp/wp-content/uploads/2020/03/DF474C2A-9627-45CB-9A89-A2B6BCA8D210-300x205.jpeg 300w, https://surnoticias.com.ar/wp/wp-content/uploads/2020/03/DF474C2A-9627-45CB-9A89-A2B6BCA8D210-768x524.jpeg 768w, https://surnoticias.com.ar/wp/wp-content/uploads/2020/03/DF474C2A-9627-45CB-9A89-A2B6BCA8D210.jpeg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div>
</div>
<div class="single-12 large-8 columns" data-equalizer-watch>
<h3><a href="https://surnoticias.com.ar/2020/03/coronavirus-el-paciente-aleman-internado-en-rio-grande-dio-negativo/" rel="bookmark" title="CORONAVIRUS: El paciente Alemán internado en Río Grande dio negativo">CORONAVIRUS: El paciente Alemán internado en Río Grande dio negativo</a></h3>
Lo confirmó la ministra de Salud de la Provincia Judit Di Giglio. Destacó que “estábamos esperando los resultados finales de este paciente que dio negativo y que ahora podrá retornar&hellip;	</div>
</div>
<div class="row" data-equalizer>
<div class="single-12 large-4 columns" data-equalizer-watch>
<div class="cropimage">
<a href="https://surnoticias.com.ar/2015/10/para-el-nuevo-procurador-penitenciario-hay-una-ausencia-total-del-estado-en-las-carceles/" rel="bookmark" title="Para el nuevo Procurador Penitenciario hay una ausencia total del Estado en  las cárceles"><img src="https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/img/default-img.gif" ></a>
</div>
</div>
<div class="single-12 large-8 columns" data-equalizer-watch>
<h3><a href="https://surnoticias.com.ar/2015/10/para-el-nuevo-procurador-penitenciario-hay-una-ausencia-total-del-estado-en-las-carceles/" rel="bookmark" title="Para el nuevo Procurador Penitenciario hay una ausencia total del Estado en  las cárceles">Para el nuevo Procurador Penitenciario hay una ausencia total del Estado en  las cárceles</a></h3>
El Procurador Penitenciario Dr. Francisco Ibarra, a pocos días de que asumiera en ese cargo hizo un balance las condiciones en las que están las Penitenciarias de la provincia. 	</div>
</div>
</div>
</div>
</div>
<div class="row">
</div>
</div>
<div class="small-12 large-3 columns ads">
</div>
</div>
</div> <!-- /mainwrap -->
<footer class="row" id="footer">
<div class="limit-width">
<div class="small-12 large-10 columns">
<img src="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo-footer.png" width="80" /> Copyright © 2019 Sur Noticias | Todos los derechos reservados     <a href="https://surnoticias.com.ar/contacto/"><i class="fas fa-envelope"></i></a>     <a href="https://twitter.com/surnoticiastdf"><i class="fab fa-twitter"></i></a>     <a href="https://www.facebook.com/surnoticiastdf"><i class="fab fa-facebook-f"></i></a>		</div>
<div class="small-12 large-2 columns text-right">
<a href="http://www.ajpen.com.ar" title="Desarrollado por AJPEN Sistemas" target="_blank"><img src="https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/img/footer-logo.png" alt="AJPEN Sistemas" width="30" height="30"></a>		</div>
</div>
</footer>
<div id="outdated">
<h6>¡Tu navegador está anticuado!</h6>
<p>Actualiza tu navegador para ver esta página correctamente. <a id="btnUpdateBrowser" href="http://outdatedbrowser.com/es">Actualizar mi navegador ahora</a></p>
<!--<p class="last"><a href="#" id="btnCloseUpdateBrowser" title="Cerrar">&times;</a></p>-->
</div>
<script type="text/javascript">
window.WPCOM_sharing_counts = {"https:\/\/surnoticias.com.ar\/2020\/03\/alto-acatamiento-de-la-cuarentena-total-en-rio-grande\/":24994};
</script>
<!-- <link rel='stylesheet' id='yarppRelatedCss-css'  href='https://surnoticias.com.ar/wp/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.2.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//surnoticias.com.ar/wp/wp-content/cache/wpfc-minified/qwnynuux/bnrqs.css" media="all"/>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202012'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/vendor/lightbox.min.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/vendor/fastclick.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/foundation.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/foundation/foundation.topbar.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/foundation/foundation.equalizer.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/vendor/jquery.sticky-kit.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.9.1'></script>
<script type='text/javascript'>
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
return false;
});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202012.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:7.9.1',blog:'161155455',post:'24994',tz:'-3',srv:'surnoticias.com.ar'} ]);
_stq.push([ 'clickTrackerInit', '161155455', '24994' ]);
</script>
<script>
jQuery(document).foundation();
jQuery(function($){
if ($(window).width() > 1200) {
//Fixed position when blank space is too big
$(".columns.ads, #single-gallery").stick_in_parent();
$('.cat-funcionarios#concejales > .dummy > .columns:nth-of-type(3n)').after('<div class="clearfix"></div>');
$('.cat-funcionarios#legisladores > .dummy > .large-4:nth-of-type(3n+2)').after('<div class="clearfix"></div>');
$('.cat-funcionarios#diputados > .dummy > .large-4:nth-of-type(3n)').after('<div class="clearfix"></div>');
$('.cat-funcionarios > .dummy > .columns:last').addClass('end');
}
});
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.62788510322571 seconds, on 21-03-20 6:18:11 -->