<!doctype html>
<!--[if IE 9]>
<html class="ie ie9" lang="es">
<![endif]-->
<!--[if !(IE 9)]><!-->
<html lang="es">
<!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Denuncian “obstrucción de servicios públicos” &ndash; Sur Noticias</title>
<!-- This site is optimized with the Yoast SEO plugin v12.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://surnoticias.com.ar/2020/02/denuncian-obstruccion-de-servicios-publicos/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Denuncian “obstrucción de servicios públicos” &ndash; Sur Noticias" />
<meta property="og:description" content="Al respecto, el secretario de Gobierno, Gastón Díaz, manifestó que “ya hicimos la denuncia correspondiente porque esta persona está cometiendo un delito al obstruir los servicios municipales que se encuentran paralizados debido a este bloqueo.” Cabe destacar que el monto que esta persona reclama ascendería a $540 mil pesos, correspondiente al mes de octubre del" />
<meta property="og:url" content="https://surnoticias.com.ar/2020/02/denuncian-obstruccion-de-servicios-publicos/" />
<meta property="og:site_name" content="Sur Noticias" />
<meta property="article:publisher" content="https://www.facebook.com/surnoticiastdf/" />
<meta property="article:section" content="Destacadas" />
<meta property="article:published_time" content="2020-02-26T20:40:51+00:00" />
<meta property="fb:app_id" content="935562936789308" />
<meta property="og:image" content="https://surnoticias.com.ar/wp/wp-content/uploads/2020/02/f800x450-64343_115789_0.jpg" />
<meta property="og:image:secure_url" content="https://surnoticias.com.ar/wp/wp-content/uploads/2020/02/f800x450-64343_115789_0.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Al respecto, el secretario de Gobierno, Gastón Díaz, manifestó que “ya hicimos la denuncia correspondiente porque esta persona está cometiendo un delito al obstruir los servicios municipales que se encuentran paralizados debido a este bloqueo.” Cabe destacar que el monto que esta persona reclama ascendería a $540 mil pesos, correspondiente al mes de octubre del" />
<meta name="twitter:title" content="Denuncian “obstrucción de servicios públicos” &ndash; Sur Noticias" />
<meta name="twitter:site" content="@surnoticiastdf" />
<meta name="twitter:image" content="https://surnoticias.com.ar/wp/wp-content/uploads/2020/02/f800x450-64343_115789_0.jpg" />
<meta name="twitter:creator" content="@surnoticiastdf" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://surnoticias.com.ar/#organization","name":"Sur Noticias","url":"https://surnoticias.com.ar/","sameAs":["https://www.facebook.com/surnoticiastdf/","https://twitter.com/surnoticiastdf"],"logo":{"@type":"ImageObject","@id":"https://surnoticias.com.ar/#logo","url":"https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo.png","width":208,"height":126,"caption":"Sur Noticias"},"image":{"@id":"https://surnoticias.com.ar/#logo"}},{"@type":"WebSite","@id":"https://surnoticias.com.ar/#website","url":"https://surnoticias.com.ar/","name":"Sur Noticias","publisher":{"@id":"https://surnoticias.com.ar/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://surnoticias.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://surnoticias.com.ar/2020/02/denuncian-obstruccion-de-servicios-publicos/#primaryimage","url":"https://surnoticias.com.ar/wp/wp-content/uploads/2020/02/f800x450-64343_115789_0.jpg","width":800,"height":450},{"@type":"WebPage","@id":"https://surnoticias.com.ar/2020/02/denuncian-obstruccion-de-servicios-publicos/#webpage","url":"https://surnoticias.com.ar/2020/02/denuncian-obstruccion-de-servicios-publicos/","inLanguage":"es","name":"Denuncian \u201cobstrucci\u00f3n de servicios p\u00fablicos\u201d &ndash; Sur Noticias","isPartOf":{"@id":"https://surnoticias.com.ar/#website"},"primaryImageOfPage":{"@id":"https://surnoticias.com.ar/2020/02/denuncian-obstruccion-de-servicios-publicos/#primaryimage"},"datePublished":"2020-02-26T20:40:51+00:00","dateModified":"2020-02-26T20:40:51+00:00"},{"@type":"Article","@id":"https://surnoticias.com.ar/2020/02/denuncian-obstruccion-de-servicios-publicos/#article","isPartOf":{"@id":"https://surnoticias.com.ar/2020/02/denuncian-obstruccion-de-servicios-publicos/#webpage"},"author":{"@id":"https://surnoticias.com.ar/#/schema/person/70996d95f59ba7f17e52b075c3d89542"},"headline":"Denuncian \u201cobstrucci\u00f3n de servicios p\u00fablicos\u201d","datePublished":"2020-02-26T20:40:51+00:00","dateModified":"2020-02-26T20:40:51+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://surnoticias.com.ar/2020/02/denuncian-obstruccion-de-servicios-publicos/#webpage"},"publisher":{"@id":"https://surnoticias.com.ar/#organization"},"image":{"@id":"https://surnoticias.com.ar/2020/02/denuncian-obstruccion-de-servicios-publicos/#primaryimage"},"articleSection":"Destacadas,Actualidad"},{"@type":["Person"],"@id":"https://surnoticias.com.ar/#/schema/person/70996d95f59ba7f17e52b075c3d89542","name":"Macarena","image":{"@type":"ImageObject","@id":"https://surnoticias.com.ar/#authorlogo","url":"https://secure.gravatar.com/avatar/995d37477c2e384f825393889d295e8b?s=96&d=mm&r=g","caption":"Macarena"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sur Noticias &raquo; Feed" href="https://surnoticias.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sur Noticias &raquo; RSS de los comentarios" href="https://surnoticias.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sur Noticias &raquo; Denuncian “obstrucción de servicios públicos” RSS de los comentarios" href="https://surnoticias.com.ar/2020/02/denuncian-obstruccion-de-servicios-publicos/feed/" />
<!-- <link rel='stylesheet' id='yarppWidgetCss-css'  href='https://surnoticias.com.ar/wp/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.2.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://surnoticias.com.ar/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='fvp-frontend-css'  href='https://surnoticias.com.ar/wp/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='normalize-css'  href='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/css/normalize.css?ver=5.2.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='foundation-css'  href='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/css/foundation.min.css?ver=5.2.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='lightbox-css'  href='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/css/lightbox.css?ver=5.2.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//surnoticias.com.ar/wp/wp-content/cache/wpfc-minified/l0dlzgqt/bnrqs.css" media="all"/>
<link rel='stylesheet' id='fontawesome-brands-css'  href='https://use.fontawesome.com/releases/v5.8.2/css/brands.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-solid-css'  href='https://use.fontawesome.com/releases/v5.8.2/css/solid.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-base-css'  href='https://use.fontawesome.com/releases/v5.8.2/css/fontawesome.css?ver=5.2.4' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='surnoticias-css'  href='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/style.css?ver=5.2.4' type='text/css' media='all' /> -->
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<!-- <link rel='stylesheet' id='social-logos-css'  href='https://surnoticias.com.ar/wp/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://surnoticias.com.ar/wp/wp-content/plugins/jetpack/css/jetpack.css?ver=7.9.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//surnoticias.com.ar/wp/wp-content/cache/wpfc-minified/o5gil88/bnrqs.css" media="all"/>
<script src='//surnoticias.com.ar/wp/wp-content/cache/wpfc-minified/3084zfo/bnrqs.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-includes/js/jquery/jquery.js'></script> -->
<!-- <script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/surnoticias.com.ar\/wp\/wp-admin\/admin-ajax.php","nonce":"c14cb112ce","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script src='//surnoticias.com.ar/wp/wp-content/cache/wpfc-minified/kq8puga6/bnrqs.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script> -->
<!-- <script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.3.25'></script> -->
<!-- <script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/vendor/modernizr.js?ver=5.2.4'></script> -->
<link rel='https://api.w.org/' href='https://surnoticias.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://surnoticias.com.ar/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://surnoticias.com.ar/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/paUbTx-6n9' />
<link rel="alternate" type="application/json+oembed" href="https://surnoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsurnoticias.com.ar%2F2020%2F02%2Fdenuncian-obstruccion-de-servicios-publicos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://surnoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsurnoticias.com.ar%2F2020%2F02%2Fdenuncian-obstruccion-de-servicios-publicos%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo.png" sizes="32x32" />
<link rel="icon" href="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo.png" />
<meta name="msapplication-TileImage" content="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo.png" />
<!--[if lt IE 9]>
<link rel="stylesheet" href="https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/css/outdatedbrowser.min.css">
<![endif]-->
</head>
<body class="post-template-default single single-post postid-24499 single-format-standard">
<header class="row" id="masthead" data-equalizer="parent">
<div class="limit-width">
<div class="small-12 columns text-center" id="logo" data-equalizer-watch="parent">
<a href="https://surnoticias.com.ar/"><img src="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo-footer.png" height="127" width="209" alt="" /></a>
</div>
</div>
</header>
<nav class="top-bar" id="menu" data-topbar role="navigation">
<ul class="title-area">
<li class="name"></li>
<li class="toggle-topbar menu-icon"><a href="#"><span>Menu</span></a></li>
</ul>
<section class="top-bar-section">
<div class="limit-width">
<ul id="menuprincipal" class="nav-menu"><li id="menu-item-18296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-18296"><a href="https://surnoticias.com.ar/">Inicio</a></li>
<li id="menu-item-18301" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18301"><a href="https://surnoticias.com.ar/actualidad/">Actualidad</a></li>
<li id="menu-item-18304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18304"><a href="https://surnoticias.com.ar/rio-grande/">Río Grande</a></li>
<li id="menu-item-18303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18303"><a href="https://surnoticias.com.ar/ushuaia/">Ushuaia</a></li>
<li id="menu-item-18305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18305"><a href="https://surnoticias.com.ar/tolhuin/">Tolhuin</a></li>
<li id="menu-item-18299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18299"><a href="https://surnoticias.com.ar/policiales/">Policiales</a></li>
<li id="menu-item-18302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18302"><a href="https://surnoticias.com.ar/politica/">Política</a></li>
<li id="menu-item-18298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18298"><a href="https://surnoticias.com.ar/sociales/">Sociales</a></li>
<li id="menu-item-18297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18297"><a href="https://surnoticias.com.ar/deportes/">Deportes</a></li>
<li id="menu-item-18307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18307"><a href="https://surnoticias.com.ar/malvinas/">Malvinas</a></li>
</ul>		</div>
</section>
</nav>
<div class="limit-width">
<div class="row ads">
<div class="small-12 large-12 columns">
</div>
</div>
<div class="row">
<div class="small-12 large-9 columns">
<article id="post-24499" class="row post-24499 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-actualidad">
<div class="small-12 large-12 columns">
<div class="row entry-header">
<h1 class="entry-title">Denuncian “obstrucción de servicios públicos”</h1>
</div>
<div class="row">
<img width="800" height="450" src="https://surnoticias.com.ar/wp/wp-content/uploads/2020/02/f800x450-64343_115789_0.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://surnoticias.com.ar/wp/wp-content/uploads/2020/02/f800x450-64343_115789_0.jpg 800w, https://surnoticias.com.ar/wp/wp-content/uploads/2020/02/f800x450-64343_115789_0-300x169.jpg 300w, https://surnoticias.com.ar/wp/wp-content/uploads/2020/02/f800x450-64343_115789_0-768x432.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />				<div class="small-12 text-right entry-date">
<span class="date">miércoles, 26 de febrero de 2020</span>
</div>
</div>
<div class="row entry-content">
<hgroup class="zona-titulo">
<h1 class="titular"></h1>
</hgroup>
<div class="row">
<div class="col-md-11">
<div id="cuerpo-nota" class="cuerpo-nota">
<p>Al respecto, el secretario de Gobierno, Gastón Díaz, manifestó que “ya hicimos la denuncia correspondiente porque esta persona está cometiendo un delito al obstruir los servicios municipales que se encuentran paralizados debido a este bloqueo.”</p>
<p>Cabe destacar que el monto que esta persona reclama ascendería a $540 mil pesos, correspondiente al mes de octubre del año pasado. Además, “se los habría contratado mientras en simultaneo otra empresa ofrecía el mismo servicio» indicó Díaz. Es por ello que “estamos auditando dicha contratación para corroborar si existió efectivamente la prestación de este servicio”, afirmó.</p>
<p>Respecto a esta auditoría, señaló que “una de las maneras de corroborar si efectivamente se realizó este trabajo, es revisar las cargas de agua que aparentemente se hicieron durante los 30 días que se contrató el servicio”. Además, indicó que “estamos averiguando si el camión está habilitado a repartir agua potable”, pero agregó que “son todas cuestiones que estamos analizando y que esperamos prontamente poder dar a conocer a los interesados”.</p>
<p>Asimismo, Díaz adelantó que “evaluamos proceder a cuantificar los daños que está produciendo esta persona con la obstrucción de servicios públicos y, si corresponde, pediremos las compensaciones sobre el monto supuestamente adeudado”.</p>
<p>El Secretario de Gobierno mencionó que, debido al mencionado bloqueo, “hoy no pudimos comenzar con la obra de bacheo en la calle Thorne, como tampoco las que teníamos programadas en el barrio Perón. No se pueden sacar las máquinas para que se pueda trabajar en los servicios de limpieza, de obra, mantenimiento, y demás”.</p>
</div>
</div>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartilo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-24499" class="share-facebook sd-button share-icon" href="https://surnoticias.com.ar/2020/02/denuncian-obstruccion-de-servicios-publicos/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-24499" class="share-twitter sd-button share-icon" href="https://surnoticias.com.ar/2020/02/denuncian-obstruccion-de-servicios-publicos/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div>				</div>
</div>
</article>
<div class="row">
<div class="small-12 large-12 columns" id="related-posts">
<div class='yarpp-related'>
<h3>Te puede interesar</h3>
<div class="row" data-equalizer>
<div class="single-12 large-4 columns" data-equalizer-watch>
<div class="cropimage">
<a href="https://surnoticias.com.ar/2019/12/asi-funcionaran-los-servicios-publicos-durante-las-fiestas-en-rio-grande/" rel="bookmark" title="Así funcionarán los servicios públicos durante las fiestas en Río Grande"><img width="300" height="185" src="https://surnoticias.com.ar/wp/wp-content/uploads/2019/09/Taxi-Rio-Grande-300x185.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://surnoticias.com.ar/wp/wp-content/uploads/2019/09/Taxi-Rio-Grande-300x185.jpg 300w, https://surnoticias.com.ar/wp/wp-content/uploads/2019/09/Taxi-Rio-Grande-768x474.jpg 768w, https://surnoticias.com.ar/wp/wp-content/uploads/2019/09/Taxi-Rio-Grande.jpg 872w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div>
</div>
<div class="single-12 large-8 columns" data-equalizer-watch>
<h3><a href="https://surnoticias.com.ar/2019/12/asi-funcionaran-los-servicios-publicos-durante-las-fiestas-en-rio-grande/" rel="bookmark" title="Así funcionarán los servicios públicos durante las fiestas en Río Grande">Así funcionarán los servicios públicos durante las fiestas en Río Grande</a></h3>
DOMINGO, 22 de diciembre 2019.- Se trata de los días 24 y 25 de noviembre. Te contamos como funcionarán colectivos, taxis y remises además de la recolección de residuos. -Colectivos: El 24&hellip;	</div>
</div>
<div class="row" data-equalizer>
<div class="single-12 large-4 columns" data-equalizer-watch>
<div class="cropimage">
<a href="https://surnoticias.com.ar/2018/01/cronograma-de-los-aumentos-previstos-en-naftas-transportes-y-servicios-publicos/" rel="bookmark" title="Cronograma de los aumentos previstos en naftas, transportes y servicios públicos"><img src="https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/img/default-img.gif" ></a>
</div>
</div>
<div class="single-12 large-8 columns" data-equalizer-watch>
<h3><a href="https://surnoticias.com.ar/2018/01/cronograma-de-los-aumentos-previstos-en-naftas-transportes-y-servicios-publicos/" rel="bookmark" title="Cronograma de los aumentos previstos en naftas, transportes y servicios públicos">Cronograma de los aumentos previstos en naftas, transportes y servicios públicos</a></h3>
 Esta semana se define las subas en colectivos y trenes que comenzarán a regir desde febrero. El precio del combustible se incrementará entre un 3% y un 5%	</div>
</div>
<div class="row" data-equalizer>
<div class="single-12 large-4 columns" data-equalizer-watch>
<div class="cropimage">
<a href="https://surnoticias.com.ar/2016/09/el-ingeniero-martin-gessaga-es-el-nuevo-secretario-de-obras-y-servicios-publicos/" rel="bookmark" title="El ingeniero Martín Gessaga es el nuevo Secretario de Obras y Servicios Públicos"><img src="https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/img/default-img.gif" ></a>
</div>
</div>
<div class="single-12 large-8 columns" data-equalizer-watch>
<h3><a href="https://surnoticias.com.ar/2016/09/el-ingeniero-martin-gessaga-es-el-nuevo-secretario-de-obras-y-servicios-publicos/" rel="bookmark" title="El ingeniero Martín Gessaga es el nuevo Secretario de Obras y Servicios Públicos">El ingeniero Martín Gessaga es el nuevo Secretario de Obras y Servicios Públicos</a></h3>
La gobernadora Rosana Bertone designó este martes a Martín Iván Gessaga como nuevo Secretario de Obras y Servicios Públicos de la Provincia, en reemplazo de Mariano Pombo.	</div>
</div>
<div class="row" data-equalizer>
<div class="single-12 large-4 columns" data-equalizer-watch>
<div class="cropimage">
<a href="https://surnoticias.com.ar/2015/06/saldivia-la-dpe-es-de-servicios-publicos-no-politicos/" rel="bookmark" title="Saldivia: “La DPE es de servicios públicos, no políticos”"><img src="https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/img/default-img.gif" ></a>
</div>
</div>
<div class="single-12 large-8 columns" data-equalizer-watch>
<h3><a href="https://surnoticias.com.ar/2015/06/saldivia-la-dpe-es-de-servicios-publicos-no-politicos/" rel="bookmark" title="Saldivia: “La DPE es de servicios públicos, no políticos”">Saldivia: “La DPE es de servicios públicos, no políticos”</a></h3>
El Presidente de la Dirección Provincial de Energía (DPE), Juan Carlos Saldivia, declaró en una entrevista radial a FM Master`s, sobre las diferentes obras que se llevan a cabo en&hellip;	</div>
</div>
</div>
</div>
</div>
<div class="row">
</div>
</div>
<div class="small-12 large-3 columns ads">
</div>
</div>
</div> <!-- /mainwrap -->
<footer class="row" id="footer">
<div class="limit-width">
<div class="small-12 large-10 columns">
<img src="https://surnoticias.com.ar/wp/wp-content/uploads/2019/04/logo-footer.png" width="80" /> Copyright © 2019 Sur Noticias | Todos los derechos reservados     <a href="https://surnoticias.com.ar/contacto/"><i class="fas fa-envelope"></i></a>     <a href="https://twitter.com/surnoticiastdf"><i class="fab fa-twitter"></i></a>     <a href="https://www.facebook.com/surnoticiastdf"><i class="fab fa-facebook-f"></i></a>		</div>
<div class="small-12 large-2 columns text-right">
<a href="http://www.ajpen.com.ar" title="Desarrollado por AJPEN Sistemas" target="_blank"><img src="https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/img/footer-logo.png" alt="AJPEN Sistemas" width="30" height="30"></a>		</div>
</div>
</footer>
<div id="outdated">
<h6>¡Tu navegador está anticuado!</h6>
<p>Actualiza tu navegador para ver esta página correctamente. <a id="btnUpdateBrowser" href="http://outdatedbrowser.com/es">Actualizar mi navegador ahora</a></p>
<!--<p class="last"><a href="#" id="btnCloseUpdateBrowser" title="Cerrar">&times;</a></p>-->
</div>
<script type="text/javascript">
window.WPCOM_sharing_counts = {"https:\/\/surnoticias.com.ar\/2020\/02\/denuncian-obstruccion-de-servicios-publicos\/":24499};
</script>
<!-- <link rel='stylesheet' id='yarppRelatedCss-css'  href='https://surnoticias.com.ar/wp/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.2.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//surnoticias.com.ar/wp/wp-content/cache/wpfc-minified/qwnynuux/bnrqs.css" media="all"/>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202009'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/vendor/lightbox.min.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/vendor/fastclick.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/foundation.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/foundation/foundation.topbar.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/foundation/foundation.equalizer.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/themes/surnoticias/js/vendor/jquery.sticky-kit.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://surnoticias.com.ar/wp/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.9.1'></script>
<script type='text/javascript'>
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
return false;
});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202009.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:7.9.1',blog:'161155455',post:'24499',tz:'-3',srv:'surnoticias.com.ar'} ]);
_stq.push([ 'clickTrackerInit', '161155455', '24499' ]);
</script>
<script>
jQuery(document).foundation();
jQuery(function($){
if ($(window).width() > 1200) {
//Fixed position when blank space is too big
$(".columns.ads, #single-gallery").stick_in_parent();
$('.cat-funcionarios#concejales > .dummy > .columns:nth-of-type(3n)').after('<div class="clearfix"></div>');
$('.cat-funcionarios#legisladores > .dummy > .large-4:nth-of-type(3n+2)').after('<div class="clearfix"></div>');
$('.cat-funcionarios#diputados > .dummy > .large-4:nth-of-type(3n)').after('<div class="clearfix"></div>');
$('.cat-funcionarios > .dummy > .columns:last').addClass('end');
}
});
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.79398012161255 seconds, on 26-02-20 17:43:10 -->